<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Recruté sur... Marketplace! - Édition digitale de Bruxelles</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/207403/paywall",
"nodeid":"207403",
"maindestid":"302",
"nodepublicationdate":"Mardi 20 Mars 2018",
"nodepublicationhour":"19:30",
"nodeeditorialupdatedate":"Mardi 20 Mars 2018",
"nodeeditorialupdatehour":"21:07",
"dpipagetitle":"Recruté sur... Marketplace!",
"nodetitle":"Recruté sur... Marketplace!",
"userID":"not yet assigned",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"node",
"domainName":"www.lacapitale.be",
"visitPingId":"VP-643b89b7-dc1a6b6a9",
"loginId":"anonymous",
"canonicalUrl":"http://www.lacapitale.be/207403/article/2018-03-20/recrute-sur-marketplace",
"taxonomyterm":"SPORT REGIONAL",
"breadcrumb":"regions/bruxelles/sportregional",
"emailhash":""}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="dpi.externalref" content="B9715126077Z.1" />
<link rel="alternate" href="" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>





    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Sections/REGIONS/BRUXELLES/SPORT REGIONAL");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=1997798002;
        var nuggnmobile=2070854916;
        var nuggsidmobile=478760865;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Sections/REGIONS/BRUXELLES/SPORT REGIONAL/207403 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,250]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-top').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping



            googletag.pubads().setTargeting("lang", "fr");
            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<link rel="alternate" href="" />
<meta name="description" content="Le site du journal Édition digitale de Bruxelles, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Recruté, Marketplace!" />
<meta name="robots" content="follow, index, noarchive" />
<link rel="canonical" href="http://www.lacapitale.be/207403/article/2018-03-20/recrute-sur-marketplace" />
<link rel="shortlink" href="http://www.lacapitale.be/node/207403/paywall" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Bruxelles" />
<meta property="og:url" content="http://www.lacapitale.be/207403/article/2018-03-20/recrute-sur-marketplace" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recruté sur... Marketplace!" />
<meta property="og:description" content="La Renaissance Schaerbeek a fait ses emplettes sur internet pour trouver son nouveau gardien." />
<meta property="og:image" content="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2018/03/20/node_207403/623165/public/2018/03/20/B9715126077Z.1_20180320173748_000%2BGMOAU7L6R.2-0.jpg?itok=FrzpavMM" />
<meta property="og:image:url" content="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2018/03/20/node_207403/623165/public/2018/03/20/B9715126077Z.1_20180320173748_000%2BGMOAU7L6R.2-0.jpg?itok=FrzpavMM" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.lacapitale.be/207403/article/2018-03-20/recrute-sur-marketplace" />
<meta name="twitter:title" content="Recruté sur... Marketplace!" />

  <link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_7P9TX2CooEOu7TNQ314uqlaZM7BiB60LfHtUmOlTel4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_tMp_SDSlEz_Hk6ON0n9Sc_RngulRf0wQRB-BWkSMfN4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_Kh6eeEbwN09SEjjjS6chbn_Lvl9cSGQn-c_vHblhy5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css__ZQeJJAuveAZeJlGFRW7unaw_yczYuCW0wPGaGWuGd8.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_v1Iohk_m4tidfGPhOzIxACtitFUgMMREz0uk8fUtE2k.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/js/vendors/modernizr.min.js"></script>
  <script src="http://siena.rosselcdn.net/sites/default/files/js/js_Gz-4LKmWDkhFJLJEfT2bKrK-dh5Mh1DjUmTWd3tyl6k.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_m5Wz7lHROi8KXnwN2Vik3V6BX6kx-xLkuokGI5_SwL4.js"></script>
<script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>(function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js__mXoEEErgltafLagK-LX1J3W4UUEELuA7RVxkNbgnDg.js"></script>
<script>function dpisocial_share_this(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_OFnSOPIvsmsEhY6fm01WioGp4kep95lDOrsP2N6tXmA.js"></script>
<script>jQuery(function() { jQuery.smartbanner({
      author: "\u00c9dition digitale de Bruxelles",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_F9S7ijETJl3hIiSsnbto2fgt7GJFveBvHi-L5M0OijA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"1coBkhGx-nZlq-2-daohgwh6HhYYbT09gbmd9NxAnHs","js":{"0":1,"\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/js\/main.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"profiles\/dpi247CMS\/modules\/third\/jquery_update\/replace\/jquery\/1.10\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/enabootstrap\/js\/rossel-jquery-no-conflict.min.js":1,"profiles\/dpi247CMS\/modules\/rossel\/dpipub\/scripts\/stat_callback.js":1,"public:\/\/languages\/fr_FtmEi_V36FEcIPD4jjhsI7sBVXQpuebPWHbVtN3aSWc.js":1,"profiles\/dpi247CMS\/modules\/third\/scald\/modules\/providers\/scald_image\/scald_image.js":1,"profiles\/dpi247CMS\/modules\/third\/field_group\/field_group.js":1,"1":1,"2":1,"sites\/all\/modules\/sudpresse\/enasudpresse_companion\/scripts\/paywall_overlay.js":1,"3":1,"sites\/all\/libraries\/smartbanner\/jquery.smartbanner.js":1,"4":1,"profiles\/dpi247CMS\/modules\/dpi\/dpiblocks\/js\/dpiblocks.js":1},"css":{"modules\/system\/system.base.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpicontenttypes\/providers\/atom_package_gallery\/atom_package_gallery.css":1,"profiles\/dpi247CMS\/modules\/third\/date\/date_api\/date.css":1,"profiles\/dpi247CMS\/modules\/third\/date\/date_popup\/themes\/datepicker.1.7.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpicontenttypes\/css\/dpiatom_reference.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpicontenttypes\/providers\/atom_package\/atom_package.css":1,"modules\/field\/theme\/field.css":1,"profiles\/dpi247CMS\/modules\/third\/scald\/modules\/fields\/mee\/css\/editor-global.css":1,"modules\/node\/node.css":1,"profiles\/dpi247CMS\/modules\/third\/views\/css\/views.css":1,"profiles\/dpi247CMS\/modules\/third\/ckeditor\/css\/ckeditor.css":1,"profiles\/dpi247CMS\/modules\/mods\/ctools\/css\/ctools.css":1,"profiles\/dpi247CMS\/modules\/third\/panels\/css\/panels.css":1,"sites\/all\/modules\/sudpresse\/enasudpresse_companion\/css\/paywall_overlay.css":1,"sites\/all\/themes\/enabootstrap\/css\/print.css":1,"sites\/all\/libraries\/smartbanner\/jquery.smartbanner.css":1,"sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/css\/main.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpiblocks\/css\/dpiblocks.css":1}},"urlIsAjaxTrusted":{"\/node\/207422\/paywall":true,"\/node\/207403\/paywall":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/207403\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen","cookie_traduction":"En continuant la visite sur ce site, vous acceptez l\u0027utilisation de cookies. Le site utilise en effet des cookies pour afficher des contenus et des services qui correspondent \u00e0 vos centres d\u0027int\u00e9r\u00eat, mais aussi pour \u00e9tablir des statistiques d\u0027audience.","cookie_privacyPolicy":"Pour en savoir plus et g\u00e9rer ces param\u00e8tres."},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-207403 page-node-paywall node-type-package domain-bruxelles-lacapitale-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/SPORT REGIONAL/207403, position=, edition=, domain=www.lacapitale.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/REGIONS/BRUXELLES/SPORT REGIONAL/207403 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/REGIONS/BRUXELLES/SPORT REGIONAL/207403 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/SPORT REGIONAL/207403, position=rossel-leader-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Bruxelles" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Bruxelles" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Bruxelles" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Bruxelles</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/node/207422/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-T32dE47EezbcLsGffkpyFJkQIuMkFnQ7yS2yL8_IZJ0" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="http://club.sudinfo.be/invitations/" title="suivre" target="_blank">Concours</a></li>
<li class="leaf"><a href="http://www.sudinfo.be/" title="Dossier" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="http://club.sudinfo.be/" title="front" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A363/bm9kZS8yMDc0MDMvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F207403%2Farticle%2F2018-03-20%2Frecrute-sur-marketplace" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F207403%2Farticle%2F2018-03-20%2Frecrute-sur-marketplace" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>			
			<div class="gr-navbar-header-center">
				<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A359/bm9kZS8yMDc0MDMvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/node/%" class="btn btn-default gr-current-section"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-favoris"  >
    <ul class="gr-menu-favoris">
		<li class="has-submenu">
			<a href="#test1"><i class="fa icon-star"></i> A ne pas rater</a>
			<ul class="submenu">
				<li><a href="/le_12_clics/accueil">Les plus lus</a></li>
				<li><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>
				<li><a href="/36/sections/belgique-monde">Belgique-Monde</a></li>
				<li><a href="/42/sections/peps">Peps</a></li>
				<li><a href="http://journal.sudinfo.be/tvnews.php">Les programmes TV</a></li>
				<li><a href="/3/sections/dossiers">Nos dossiers</a></li>
				<li><a href="http://www.cadeauretro.com/le-journal-anniversaire.php" target="_blank">Journal anniversaire</a></li>
			</ul>
		</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-dpimenu-node-context"  >
    <ul id="gr-sections-plus-top" class="nav navbar-nav has-more-menu"><li class="first leaf"><a href="/299/sections/lactu-de-bruxelles">L&#039;actu de Bruxelles</a></li>
<li class="leaf"><a href="/3640/sections/communales-2018">Communales 2018</a></li>
<li class="leaf"><a href="/300/sections/faits-divers">Faits divers</a></li>
<li class="last leaf"><a href="/302/sections/sport-regional" class="active">Sport régional</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A364/bm9kZS8yMDc0MDMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1189"><a href="/220/sections/home-bruxelles">Bruxelles</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ab16782b06be dpi-menu-topic"><a href="/2612/sections/attentats-de-bruxelles">Attentats de Bruxelles</a></li>
<li class="leaf menu-mlid-5ab16782b0719 dpi-menu-topic"><a href="/79/sections/sc-anderlecht">SC Anderlecht</a></li>
<li class="leaf menu-mlid-5ab16782b0770 dpi-menu-topic"><a href="/96/sections/union-saint-gilloise">Union SG</a></li>
<li class="leaf menu-mlid-5ab16782b07cc dpi-menu-topic"><a href="/94/sections/white-star">White Star</a></li>
<li class="leaf menu-mlid-5ab16782b0829 dpi-menu-topic"><a href="/116/sections/rwdm">RWDM</a></li>
<li class="leaf menu-mlid-5ab16782b0889 dpi-menu-topic"><a href="/136/sections/leopold-fc">Léopold FC</a></li>
<li class="leaf menu-mlid-5ab16782b08df dpi-menu-topic"><a href="/135/sections/ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1212"><a href="/299/sections/lactu-de-bruxelles">L&#039;actu de Bruxelles</a></li>
<li class="expanded menu-mlid-1723"><a href="/3640/sections/communales-2018">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ab16782afad7 dpi-menu-topic"><a href="/6978/free-tags/anderlecht-communales-2018">Anderlecht</a></li>
<li class="leaf menu-mlid-5ab16782afb2f dpi-menu-topic"><a href="/6979/free-tags/auderghem-communales-2018">Auderghem</a></li>
<li class="leaf menu-mlid-5ab16782afb83 dpi-menu-topic"><a href="/6980/free-tags/berchem-sainte-agathe-communales-2018">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5ab16782afbd6 dpi-menu-topic"><a href="/6981/free-tags/bruxelles-communales-2018">Bruxelles</a></li>
<li class="leaf menu-mlid-5ab16782afc2a dpi-menu-topic"><a href="/6982/free-tags/etterbeek-communales-2018">Etterbeek</a></li>
<li class="leaf menu-mlid-5ab16782afc7d dpi-menu-topic"><a href="/6983/free-tags/evere-communales-2018">Evere</a></li>
<li class="leaf menu-mlid-5ab16782afcd1 dpi-menu-topic"><a href="/6984/free-tags/forest-communales-2018">Forest</a></li>
<li class="leaf menu-mlid-5ab16782afd24 dpi-menu-topic"><a href="/6985/free-tags/ganshoren-communales-2018">Ganshoren</a></li>
<li class="leaf menu-mlid-5ab16782afd86 dpi-menu-topic"><a href="/5797/free-tags/ixelles-communales-2018">Ixelles</a></li>
<li class="leaf menu-mlid-5ab16782afe04 dpi-menu-topic"><a href="/6986/free-tags/jette-communales-2018">Jette</a></li>
<li class="leaf menu-mlid-5ab16782afe66 dpi-menu-topic"><a href="/6987/free-tags/koekelberg-communales-2018">Koekelberg</a></li>
<li class="leaf menu-mlid-5ab16782afec4 dpi-menu-topic"><a href="/6988/free-tags/molenbeek-saint-jean-communales-2018">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5ab16782b0043 dpi-menu-topic"><a href="/6989/free-tags/saint-gilles-communales-2018">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5ab16782b00d4 dpi-menu-topic"><a href="/6990/free-tags/saint-josse-communales-2018">Saint-Josse</a></li>
<li class="leaf menu-mlid-5ab16782b0368 dpi-menu-topic"><a href="/6991/free-tags/schaerbeek-communales-2018">Schaerbeek</a></li>
<li class="leaf menu-mlid-5ab16782b03ce dpi-menu-topic"><a href="/6992/free-tags/uccle-communales-2018">Uccle</a></li>
<li class="leaf menu-mlid-5ab16782b042a dpi-menu-topic"><a href="/6993/free-tags/watermael-boitsfort-communales-2018">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5ab16782b0490 dpi-menu-topic"><a href="/6994/free-tags/woluwe-saint-lambert-communales-2018">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5ab16782b0527 dpi-menu-topic"><a href="/6995/free-tags/woluwe-saint-pierre-communales-2018">Woluwe-Saint-Pierre</a></li>
</ul></li>
<li class="leaf menu-mlid-1213"><a href="/300/sections/faits-divers">Faits divers</a></li>
<li class="last leaf menu-mlid-1215"><a href="/302/sections/sport-regional">Sport régional</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-1727"><a href="/3642/sections/communales-2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="expanded menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-954"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-955"><a href="/81/sections/sporting-charleroi">Sporting Charleroi</a></li>
<li class="leaf menu-mlid-956"><a href="/79/sections/sc-anderlecht">Anderlecht</a></li>
<li class="leaf menu-mlid-957"><a href="/80/sections/exc-mouscron">Mouscron</a></li>
<li class="last leaf menu-mlid-966"><a href="/91/sections/eupen">AS Eupen</a></li>
</ul></li>
<li class="expanded menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-970"><a href="/95/sections/afc-tubize">Tubize</a></li>
<li class="last leaf menu-mlid-971"><a href="/96/sections/union-saint-gilloise">Union Saint Gilloise</a></li>
</ul></li>
<li class="expanded menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-996"><a href="/121/sections/chatelet-farciennes">R. Châtelet SC</a></li>
<li class="leaf menu-mlid-968"><a href="/93/sections/rfc-seraing">FC Seraing</a></li>
<li class="last leaf menu-mlid-967"><a href="/92/sections/exc-virton">Virton</a></li>
</ul></li>
<li class="expanded menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-978"><a href="/103/sections/es-acren-lessines">ES Acren Lessines</a></li>
<li class="leaf menu-mlid-990"><a href="/115/sections/olympic-charleroi">OC Charleroi</a></li>
<li class="leaf menu-mlid-976"><a href="/101/sections/ruw-ciney">RU Ciney</a></li>
<li class="leaf menu-mlid-1436"><a href="/374/sections/entente-durbuy">Entente Durbuy</a></li>
<li class="leaf menu-mlid-980"><a href="/105/sections/rrc-hamoir">RRC Hamoir</a></li>
<li class="leaf menu-mlid-974"><a href="/99/sections/rfc-la-calamine">RFC La Calamine</a></li>
<li class="leaf menu-mlid-973"><a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a></li>
<li class="leaf menu-mlid-979"><a href="/104/sections/rfc-liege">RFC Liège</a></li>
<li class="leaf menu-mlid-1003"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf menu-mlid-1009"><a href="/134/sections/us-rebecquoise">US Rebecquoise</a></li>
<li class="leaf menu-mlid-991"><a href="/116/sections/rwdm">RWDM</a></li>
<li class="leaf menu-mlid-1006"><a href="/131/sections/solieres-sport">Solières Sport</a></li>
<li class="leaf menu-mlid-975"><a href="/100/sections/sprimont">Sprimont</a></li>
<li class="leaf menu-mlid-1007"><a href="/132/sections/stade-waremme">Stade Waremme</a></li>
<li class="leaf menu-mlid-977"><a href="/102/sections/rw-walhain">RW Walhain</a></li>
<li class="last leaf menu-mlid-969"><a href="/94/sections/white-star">White Star</a></li>
</ul></li>
<li class="expanded menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1442"><a href="/380/sections/albert-quevy-mons">Albert Quévy Mons</a></li>
<li class="leaf menu-mlid-1960"><a href="/3895/sections/rje-binche">RJE Binche</a></li>
<li class="leaf menu-mlid-1961"><a href="/3896/sections/stade-brainois">Stade Brainois</a></li>
<li class="leaf menu-mlid-984"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf menu-mlid-986"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf menu-mlid-1010"><a href="/135/sections/ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1965"><a href="/3900/sections/raal-la-louviere">RAAL La Louvière</a></li>
<li class="leaf menu-mlid-1011"><a href="/136/sections/leopold-fc">Léopold FC</a></li>
<li class="leaf menu-mlid-1435"><a href="/373/sections/entite-manageoise">Entité manageoise</a></li>
<li class="leaf menu-mlid-985"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf menu-mlid-1445"><a href="/383/sections/us-solrezienne">US Solrézienne</a></li>
<li class="leaf menu-mlid-1964"><a href="/3899/sections/fc-spy">FC Spy</a></li>
<li class="leaf menu-mlid-988"><a href="/113/sections/js-taminoise">JS Taminoise</a></li>
<li class="leaf menu-mlid-1000"><a href="/125/sections/rfc-tournai">RFC Tournai</a></li>
<li class="leaf menu-mlid-998"><a href="/123/sections/rc-waterloo">Racing Club Waterloo</a></li>
<li class="last leaf menu-mlid-1439"><a href="/377/sections/rj-wavre">RJ Wavre</a></li>
</ul></li>
<li class="expanded menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1438"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf menu-mlid-983"><a href="/108/sections/aywaille-fc">Aywaille FC</a></li>
<li class="leaf menu-mlid-999"><a href="/124/sections/re-bertrigeoise">RE Bertrigeoise</a></li>
<li class="leaf menu-mlid-992"><a href="/117/sections/dc-cointe-liege">DC Cointe-Liège</a></li>
<li class="leaf menu-mlid-1005"><a href="/130/sections/rus-givry">RUS Givry</a></li>
<li class="leaf menu-mlid-1963"><a href="/3898/sections/sc-habay-la-neuve">SC Habay-la-Neuve</a></li>
<li class="leaf menu-mlid-1437"><a href="/375/sections/fc-herstal">FC Herstal</a></li>
<li class="leaf menu-mlid-1012"><a href="/137/sections/fc-huy">FC Huy</a></li>
<li class="leaf menu-mlid-994"><a href="/119/sections/rc-longlier">RC Longlier</a></li>
<li class="leaf menu-mlid-1443"><a href="/381/sections/rrc-mormont">RRC Mormont</a></li>
<li class="leaf menu-mlid-1008"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf menu-mlid-993"><a href="/118/sections/fc-richelle-united">FC Richelle United</a></li>
<li class="leaf menu-mlid-1962"><a href="/3897/sections/rc-stockay">RC Stockay</a></li>
<li class="leaf menu-mlid-1444"><a href="/382/sections/fc-tilleur">FC Tilleur</a></li>
<li class="leaf menu-mlid-997"><a href="/122/sections/cs-verlaine">CS Verlaine</a></li>
<li class="last leaf menu-mlid-1966"><a href="/542/sections/ursl-vise">URSL Visé</a></li>
</ul></li>
<li class="leaf menu-mlid-964"><a href="http://sports.sudinfo.be/sport/">Résultats div. supérieures</a></li>
<li class="leaf menu-mlid-1584"><a href="/livescore">Live div. 1B et amateur</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="leaf menu-mlid-961"><a href="/87/sections/coupe-du-monde-2018">Coupe du monde 2018</a></li>
<li class="leaf menu-mlid-959"><a href="/84/sections/champions-league">Champion&#039;s League</a></li>
<li class="leaf menu-mlid-960"><a href="/85/sections/europa-league">Europa League</a></li>
<li class="last leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ab16782b7fa1 dpi-menu-topic"><a href="/75/sections/football">Football</a></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="expanded menu-mlid-935"><a href="/54/sections/tennis">Tennis</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1580"><a href="http://sports.sudinfo.be/sport/tennis/programme-du-jour">Résultats</a></li>
</ul></li>
<li class="expanded menu-mlid-936"><a href="/55/sections/basket">Basket</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-937"><a href="/56/sections/spirou-charleroi">Spirou Charleroi</a></li>
<li class="leaf menu-mlid-938"><a href="/57/sections/liege-basket">Liège Basket</a></li>
<li class="leaf menu-mlid-940"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-1570"><a href="/1713/sections/brussels">Brussels</a></li>
<li class="leaf menu-mlid-941"><a href="/61/sections/castors-braine">Castors Braine</a></li>
<li class="leaf menu-mlid-942"><a href="/62/sections/bc-belgrade">Basket Namur Capitale</a></li>
<li class="leaf menu-mlid-943"><a href="/64/sections/nba">NBA</a></li>
<li class="last leaf menu-mlid-1579"><a href="http://sports.sudinfo.be/sport/basket">Résultats</a></li>
</ul></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="expanded menu-mlid-947"><a href="/66/sections/volley">Volley</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1013"><a href="/65/sections/volley-charleroi">Volley Charleroi</a></li>
</ul></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
<li class="last leaf menu-mlid-1558"><a href="/resultats" target="_blank">Résultats et classements omnisports</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-923"><a href="/43/sections/tv">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv">Programmes TV</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1560"><a href="/969/sections/lifestyle">Lifetsyle</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope">Horoscope</a></li>
<li class="expanded menu-mlid-888"><a href="/3/sections/dossiers">Dossiers</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3232"><a href="/8162/sections/nos-experts">Nos experts</a></li>
<li class="leaf menu-mlid-3229"><a href="/section/7981">Permis de conduire</a></li>
<li class="leaf menu-mlid-1728"><a href="/3712/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-3223"><a href="/7788/sections/foot-regional-videos">Vidéos foot régional</a></li>
<li class="leaf menu-mlid-3217"><a href="/7708/sections/meurtre-de-beatrice-berlaimont">Meurtre de Béatrice Berlaimont</a></li>
<li class="leaf menu-mlid-3224"><a href="/7872/sections/carnaval-de-binche">Carnaval de Binche</a></li>
<li class="leaf menu-mlid-3212"><a href="/7262/sections/johnny-hallyday">Johnny Hallyday</a></li>
<li class="leaf menu-mlid-1563"><a href="/1567/sections/publifin">Publifin</a></li>
<li class="leaf menu-mlid-1684"><a href="/3270/sections/marches-folkloriques">Marches folkloriques</a></li>
<li class="leaf menu-mlid-1588"><a href="/2889/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1483"><a href="/467/sections/les-meilleurs-restos-liegeois">Les meilleurs restos liégeois</a></li>
<li class="leaf menu-mlid-1549"><a href="/518/sections/la-rubrique-dalain-solent">Alain Solent</a></li>
<li class="leaf menu-mlid-1554"><a href="/517/sections/ca-va-se-savoir">Ca va se savoir</a></li>
<li class="leaf menu-mlid-1550"><a href="/510/sections/commercentre">L&#039;écho des boutiques</a></li>
<li class="leaf menu-mlid-1551"><a href="/514/sections/le-billet-de-tchantches">Le billet de Tchantchès</a></li>
<li class="leaf menu-mlid-1552"><a href="/512/sections/les-bebes-de-mouscron">Les bébés de Mouscron</a></li>
<li class="leaf menu-mlid-1553"><a href="/511/sections/les-bebes-de-tournai">Les bébés de Tournai</a></li>
<li class="leaf menu-mlid-1555"><a href="/516/sections/verviers-shopping">Verviers shopping</a></li>
<li class="last leaf menu-mlid-1556"><a href="/515/sections/zoom-shopping-huy-waremme">Zoom shopping Huy-Waremme</a></li>
</ul></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" target="_blank">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/2/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/207536/article/2018-03-20/une-attaque-de-loup-la-roche-une-premiere-en-wallonie"><!-- field printed from field.tpl.php -->
	<a href="/207536/article/2018-03-20/une-attaque-de-loup-la-roche-une-premiere-en-wallonie" class="media-object"><!-- scald=623556:ena_manchette {"entity":{"type":"node","bundle":"package","id":"207536","vid":"207536"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/20/node_207536/623556/public/2018/03/20/B9715128133Z.1_20180320193203_000%2BGBLAUA00N.1-0.jpg?itok=zQrrZXpl" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/20/node_207536/623556/public/2018/03/20/B9715128133Z.1_20180320193203_000%2BGBLAUA00N.1-0.jpg?itok=j5Im-Jo2 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/20/node_207536/623556/public/2018/03/20/B9715128133Z.1_20180320193203_000%2BGBLAUA00N.1-0.jpg?itok=Sm4ix7RT 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/20/node_207536/623556/public/2018/03/20/B9715128133Z.1_20180320193203_000%2BGBLAUA00N.1-0.jpg?itok=nHKpePzY 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/20/node_207536/623556/public/2018/03/20/B9715128133Z.1_20180320193203_000%2BGBLAUA00N.1-0.jpg?itok=UkDuM9c3 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/20/node_207536/623556/public/2018/03/20/B9715128133Z.1_20180320193203_000%2BGBLAUA00N.1-0.jpg?itok=zQrrZXpl 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="1 Reporters_23866053" /><!-- END scald=623556 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	PROVINCE DE LUXEMBOURG<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/207536/article/2018-03-20/une-attaque-de-loup-la-roche-une-premiere-en-wallonie">Une attaque de loup à La Roche, une première en Wallonie!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/207548/article/2018-03-20/adrien-mourialme-nos-revelations-sur-la-disparition-du-namurois"><!-- field printed from field.tpl.php -->
	<a href="/207548/article/2018-03-20/adrien-mourialme-nos-revelations-sur-la-disparition-du-namurois" class="media-object"><!-- scald=623579:ena_manchette {"entity":{"type":"node","bundle":"package","id":"207548","vid":"207548"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/08/07/node_207548/623579/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=Uc9sVi9f" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/08/07/node_207548/623579/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=-tL5HeGH 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2017/08/07/node_207548/623579/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=p4Ga64GX 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2017/08/07/node_207548/623579/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=fXUx27RX 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2017/08/07/node_207548/623579/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=6bLX0Azh 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/08/07/node_207548/623579/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=Uc9sVi9f 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Adrien Mourialmé aurait pu aussi croiser le chemin de Nordahl Lelandais." /><!-- END scald=623579 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	PROVINCE DE NAMUR<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/207548/article/2018-03-20/adrien-mourialme-nos-revelations-sur-la-disparition-du-namurois">Adrien Mourialmé: nos révélations sur la disparition du Namurois</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/207264/article/2018-03-20/le-gouvernement-repond-lavocat-du-prince-laurent"><!-- field printed from field.tpl.php -->
	<a href="/207264/article/2018-03-20/le-gouvernement-repond-lavocat-du-prince-laurent" class="media-object"><!-- scald=622644:ena_manchette {"entity":{"type":"node","bundle":"package","id":"207264","vid":"207264"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/12/15/node_207264/622644/public/2017/12/15/B9714150412Z.1_20171215191023_000%2BGHOABJ8PM.1-0.jpg?itok=3C-dygsD" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/12/15/node_207264/622644/public/2017/12/15/B9714150412Z.1_20171215191023_000%2BGHOABJ8PM.1-0.jpg?itok=NkHq2W-b 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2017/12/15/node_207264/622644/public/2017/12/15/B9714150412Z.1_20171215191023_000%2BGHOABJ8PM.1-0.jpg?itok=eXJjvCM4 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2017/12/15/node_207264/622644/public/2017/12/15/B9714150412Z.1_20171215191023_000%2BGHOABJ8PM.1-0.jpg?itok=tCmzix02 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2017/12/15/node_207264/622644/public/2017/12/15/B9714150412Z.1_20171215191023_000%2BGHOABJ8PM.1-0.jpg?itok=WXw1wdqQ 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/12/15/node_207264/622644/public/2017/12/15/B9714150412Z.1_20171215191023_000%2BGHOABJ8PM.1-0.jpg?itok=3C-dygsD 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="PHOTONEWS_10683299-042" /><!-- END scald=622644 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	MONARCHIE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/207264/article/2018-03-20/le-gouvernement-repond-lavocat-du-prince-laurent">Le gouvernement répond à l’avocat du Prince Laurent</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/207267/article/2018-03-20/fusillade-dans-une-ecole-du-maryland-plusieurs-blesses"><!-- field printed from field.tpl.php -->
	<a href="/207267/article/2018-03-20/fusillade-dans-une-ecole-du-maryland-plusieurs-blesses" class="media-object"><!-- scald=622717:ena_manchette {"entity":{"type":"node","bundle":"package","id":"207267","vid":"207267"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/20/node_207267/622717/public/2018/03/20/B9715122163Z.1_20180320143841_000%2BGNAAU76RT.1-0.jpg?itok=r74pelyx" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/20/node_207267/622717/public/2018/03/20/B9715122163Z.1_20180320143841_000%2BGNAAU76RT.1-0.jpg?itok=UYriWhpX 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/20/node_207267/622717/public/2018/03/20/B9715122163Z.1_20180320143841_000%2BGNAAU76RT.1-0.jpg?itok=jS54xnyd 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/20/node_207267/622717/public/2018/03/20/B9715122163Z.1_20180320143841_000%2BGNAAU76RT.1-0.jpg?itok=2RVDrT_r 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/20/node_207267/622717/public/2018/03/20/B9715122163Z.1_20180320143841_000%2BGNAAU76RT.1-0.jpg?itok=3aOzwnMm 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/20/node_207267/622717/public/2018/03/20/B9715122163Z.1_20180320143841_000%2BGNAAU76RT.1-0.jpg?itok=r74pelyx 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Twitter CNN" /><!-- END scald=622717 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/207267/article/2018-03-20/fusillade-dans-une-ecole-du-maryland-plusieurs-blesses">Fusillade dans une école du Maryland: plusieurs blessés</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/207301/article/2018-03-20/ladolescente-de-15-ans-portee-disparue-ete-retrouvee"><!-- field printed from field.tpl.php -->
	<a href="/207301/article/2018-03-20/ladolescente-de-15-ans-portee-disparue-ete-retrouvee" class="media-object"><!-- scald=622824:ena_manchette {"entity":{"type":"node","bundle":"package","id":"207301","vid":"207301"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/20/node_207301/622824/public/2018/03/20/B9715123462Z.1_20180320152744_001%2BGEFAU7OMB.1-0.png.jpg?itok=PatyFZq8" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/20/node_207301/622824/public/2018/03/20/B9715123462Z.1_20180320152744_001%2BGEFAU7OMB.1-0.png.jpg?itok=FuSq9-Mk 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/20/node_207301/622824/public/2018/03/20/B9715123462Z.1_20180320152744_001%2BGEFAU7OMB.1-0.png.jpg?itok=FbMgFykh 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/20/node_207301/622824/public/2018/03/20/B9715123462Z.1_20180320152744_001%2BGEFAU7OMB.1-0.png.jpg?itok=DC4jpnq_ 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/20/node_207301/622824/public/2018/03/20/B9715123462Z.1_20180320152744_001%2BGEFAU7OMB.1-0.png.jpg?itok=waIAaET6 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/20/node_207301/622824/public/2018/03/20/B9715123462Z.1_20180320152744_001%2BGEFAU7OMB.1-0.png.jpg?itok=PatyFZq8 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="ispa" /><!-- END scald=622824 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/207301/article/2018-03-20/ladolescente-de-15-ans-portee-disparue-ete-retrouvee">L’adolescente de 15 ans portée disparue a été retrouvée</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div>				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="gr-article-infos"><span class="entry-details"><!-- field printed from field.tpl.php -->
	<span class="optional-break">|  <a href="/302/sections/sport-regional">SPORT REGIONAL</a>
</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	19 :30<!-- / field -->	


</span><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lacapitale.be%2F207403%2Farticle%2F2018-03-20%2Frecrute-sur-marketplace', 'facebook', '207403');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-google-plus" type="button" onclick="dpisocial_share_this('https://plus.google.com/share?url=http%3A%2F%2Fwww.lacapitale.be%2F207403%2Farticle%2F2018-03-20%2Frecrute-sur-marketplace', 'google',207403);"><i class="fa fa-google icon icon-google-plus"></i></button><button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Recrut%C3%A9%20sur...%20Marketplace%21%20%3A&url=http%3A//www.lacapitale.be/207403/article/2018-03-20/recrute-sur-marketplace&via=sudpresseonline', 'twitter', '207403');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lacapitale.be%2F207403%2Farticle%2F2018-03-20%2Frecrute-sur-marketplace', 'linkedin', '207403');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Édition digitale de Bruxelles :  Recruté sur... Marketplace!  &body=Recruté sur... Marketplace! :  http://www.lacapitale.be/207403/article/2018-03-20/recrute-sur-marketplace'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div></div><!-- field printed from field.tpl.php -->
	<h1 class="">Recruté sur... Marketplace!</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="FB" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2018/03/20/node_207403/623165/public/2018/03/20/B9715126077Z.1_20180320173748_000%2BGMOAU7L6R.2-0.jpg?itok=FrzpavMM" data-width="" data-height="" alt="Il a dû dépanner au but ce week-end." /><div class="gr-caption">Il a dû dépanner au but ce week-end. - FB</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	La Renaissance Schaerbeek a fait ses emplettes sur internet pour trouver son nouveau gardien.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>Écrire que la Renaissance Schaerbeek doit bricoler est un euphémisme. Depuis de très nombreuses semaines, Fabian Lambot tente d’aligner, chaque semaine, une équipe capable d’accrocher des points afin d’assurer la survie du club en P1.</p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-paywall-article-lc"  >
    <div class="gr-paywall-bloc-limit">
				<p>
					Profitez de notre offre découverte : votre premier mois est gratuit !
				</p>
				<div>
					<a class="btn" href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http%3A%2F%2Fwww.lacapitale.be%2F207403%2Farticle%2F2018-03-20%2Frecrute-sur-marketplace">J'en profite</a>
				</div>

				<small>
					<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.lacapitale.be%2F207403%2Farticle%2F2018-03-20%2Frecrute-sur-marketplace">Je suis déjà abonné au Numérique de Sudpresse, je m'identifie.</a><!-- std -->
				</small>
	<div class="gr-paywall-return">
                      Vous ne voulez pas découvrir gratuitement pendant un mois le nouveau site de la Capitale ni suivre en continu l'actualité de votre région ? <br/>
                      Retrouvez sur <a href="http://www.sudinfo.be">Sudinfo.be</a> l'info en bref ainsi que le buzz belge et étranger.
        </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-overlay-lc"  >
    <div class="gr-popup-paywall-wrap">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>

    <div class="row-top">
      <h4>
Profitez de notre offre découverte : votre premier mois est gratuit !
      </h4>

      <div class="paywall-logo">
        <img alt="La Capitale" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale">
      </div>

      <div>
        <a class="btn" href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http%3A%2F%2Fwww.lacapitale.be%2F207403%2Farticle%2F2018-03-20%2Frecrute-sur-marketplace">J'en profite</a>
      </div>
 <div class="gr-paywall-video">
      <span>Vous disposez déjà d'un abonnement à La Capitale ? <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.lacapitale.be%2F207403%2Farticle%2F2018-03-20%2Frecrute-sur-marketplace" style="text-decoration:underline !important;">Connectez-vous maintenant.</a></span>
    </div>

    </div>
  </div>
  <div class="gr-popup-fallback">
 <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
    Vous ne voulez vraiment pas découvrir gratuitement pendant 1 mois le nouveau site de la Capitale ni suivre en continu toute l’information de votre région.<br/><br/> Retrouvez sur <a href="http://www.sudinfo.be">Sudinfo.be</a> l'info en bref ainsi que le buzz belge et étranger.
  </div>
  <div class="white_overlay">&nbsp;</div>
</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en SPORT REGIONAL</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/207401/article/2018-03-20/wayenbergh-le-choix-de-la-raison-au-crossing">Wayenbergh, le choix de la raison au Crossing</a>
<!-- / field -->	

</div><a href="/207401/article/2018-03-20/wayenbergh-le-choix-de-la-raison-au-crossing"><!-- field printed from field.tpl.php -->
	<!-- scald=623157:ena_medium {"entity":{"type":"node","bundle":"package","id":"207401","vid":"207401"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/20/node_207401/623157/public/2018/03/20/B9715126004Z.1_20180320173430_000%2BGF7AU6GOM.3-0.jpg?itok=P9tnlSpP" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/20/node_207401/623157/public/2018/03/20/B9715126004Z.1_20180320173430_000%2BGF7AU6GOM.3-0.jpg?itok=7WESsbwc 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/20/node_207401/623157/public/2018/03/20/B9715126004Z.1_20180320173430_000%2BGF7AU6GOM.3-0.jpg?itok=lMlgBKMg 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/20/node_207401/623157/public/2018/03/20/B9715126004Z.1_20180320173430_000%2BGF7AU6GOM.3-0.jpg?itok=dZT_FitY 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/20/node_207401/623157/public/2018/03/20/B9715126004Z.1_20180320173430_000%2BGF7AU6GOM.3-0.jpg?itok=P9tnlSpP 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20160125-G5HM35 2016-01-25 17:04:26" /><!-- END scald=623157 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-vidéo ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Vidéo</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/207149/article/2018-03-20/quatre-clubs-historiques-la-recherche-de-leur-glorieux-passe">Quatre clubs historiques à la recherche de leur glorieux passé</a>
<!-- / field -->	

</div><a href="/207149/article/2018-03-20/quatre-clubs-historiques-la-recherche-de-leur-glorieux-passe"><!-- field printed from field.tpl.php -->
	<!-- scald=621825:ena_medium {"entity":{"type":"node","bundle":"package","id":"207149","vid":"207149"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_207149/621825/public/2018/03/19/B9715117203Z.1_20180319213150_000%2BGI1AU11F0.1-0.jpg?itok=DNFJRQu0" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/19/node_207149/621825/public/2018/03/19/B9715117203Z.1_20180319213150_000%2BGI1AU11F0.1-0.jpg?itok=mewICgaQ 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/19/node_207149/621825/public/2018/03/19/B9715117203Z.1_20180319213150_000%2BGI1AU11F0.1-0.jpg?itok=DWLG9yyD 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/19/node_207149/621825/public/2018/03/19/B9715117203Z.1_20180319213150_000%2BGI1AU11F0.1-0.jpg?itok=9-oPSqK5 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_207149/621825/public/2018/03/19/B9715117203Z.1_20180319213150_000%2BGI1AU11F0.1-0.jpg?itok=DNFJRQu0 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="presidents-foot-026" /><!-- END scald=621825 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/206935/article/2018-03-19/le-white-star-femina-p2-celebre-son-titre">Le White Star Fémina (P2) a célébré son titre!</a>
<!-- / field -->	

</div><a href="/206935/article/2018-03-19/le-white-star-femina-p2-celebre-son-titre"><!-- field printed from field.tpl.php -->
	<!-- scald=621188:ena_medium {"entity":{"type":"node","bundle":"package","id":"206935","vid":"206935"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_206935/621188/public/2018/03/19/B9715113975Z.1_20180319174716_000%2BGGFAU07GO.2-0.jpg?itok=lo3inIqQ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/19/node_206935/621188/public/2018/03/19/B9715113975Z.1_20180319174716_000%2BGGFAU07GO.2-0.jpg?itok=SiHi3rkd 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/19/node_206935/621188/public/2018/03/19/B9715113975Z.1_20180319174716_000%2BGGFAU07GO.2-0.jpg?itok=Wmr4pQMw 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/19/node_206935/621188/public/2018/03/19/B9715113975Z.1_20180319174716_000%2BGGFAU07GO.2-0.jpg?itok=vgWA5T1k 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_206935/621188/public/2018/03/19/B9715113975Z.1_20180319174716_000%2BGGFAU07GO.2-0.jpg?itok=lo3inIqQ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Les Woluwéennes championnes en P.2." /><!-- END scald=621188 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/206929/article/2018-03-19/titre-en-d2-une-victoire-du-rwdm-et-un-nul-de-liege-suffirait">Titre en D2: Une victoire du RWDM et un nul de Liège suffirait</a>
<!-- / field -->	

</div><a href="/206929/article/2018-03-19/titre-en-d2-une-victoire-du-rwdm-et-un-nul-de-liege-suffirait"><!-- field printed from field.tpl.php -->
	<!-- scald=621174:ena_medium {"entity":{"type":"node","bundle":"package","id":"206929","vid":"206929"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_206929/621174/public/2018/03/19/B9715113899Z.1_20180319174501_000%2BGSQAU0DUC.1-0.jpg?itok=RU4QLXfO" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/19/node_206929/621174/public/2018/03/19/B9715113899Z.1_20180319174501_000%2BGSQAU0DUC.1-0.jpg?itok=J3JvpfOd 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/19/node_206929/621174/public/2018/03/19/B9715113899Z.1_20180319174501_000%2BGSQAU0DUC.1-0.jpg?itok=ZlnE6D3i 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/19/node_206929/621174/public/2018/03/19/B9715113899Z.1_20180319174501_000%2BGSQAU0DUC.1-0.jpg?itok=nNNecDmx 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_206929/621174/public/2018/03/19/B9715113899Z.1_20180319174501_000%2BGSQAU0DUC.1-0.jpg?itok=RU4QLXfO 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Le RWDM a rendez-vous avec l’histoire." /><!-- END scald=621174 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/206890/article/2018-03-19/jean-luc-walschap-le-porte-bonheur-de-ganshoren">Jean-Luc Walschap, le porte-bonheur de Ganshoren</a>
<!-- / field -->	

</div><a href="/206890/article/2018-03-19/jean-luc-walschap-le-porte-bonheur-de-ganshoren"><!-- field printed from field.tpl.php -->
	<!-- scald=621039:ena_medium {"entity":{"type":"node","bundle":"package","id":"206890","vid":"206890"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_206890/621039/public/2018/03/19/B9715112999Z.1_20180319170532_000%2BGNDAU1QHJ.2-0.jpg?itok=YTx1QVa5" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/19/node_206890/621039/public/2018/03/19/B9715112999Z.1_20180319170532_000%2BGNDAU1QHJ.2-0.jpg?itok=xnkDq03B 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/19/node_206890/621039/public/2018/03/19/B9715112999Z.1_20180319170532_000%2BGNDAU1QHJ.2-0.jpg?itok=row_t3xT 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/19/node_206890/621039/public/2018/03/19/B9715112999Z.1_20180319170532_000%2BGNDAU1QHJ.2-0.jpg?itok=wCSE9lzJ 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_206890/621039/public/2018/03/19/B9715112999Z.1_20180319170532_000%2BGNDAU1QHJ.2-0.jpg?itok=YTx1QVa5 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Un assist pour Walschap ce dimanche." /><!-- END scald=621039 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/206829/article/2018-03-19/le-leopold-naura-plus-le-droit-lerreur">Le Léopold n’aura plus le droit à l’erreur</a>
<!-- / field -->	

</div><a href="/206829/article/2018-03-19/le-leopold-naura-plus-le-droit-lerreur"><!-- field printed from field.tpl.php -->
	<!-- scald=620815:ena_medium {"entity":{"type":"node","bundle":"package","id":"206829","vid":"206829"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_206829/620815/public/2018/03/19/B9715110942Z.1_20180319153519_000%2BGPAATRPC8.2-0.jpg?itok=hvxjDeRV" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/19/node_206829/620815/public/2018/03/19/B9715110942Z.1_20180319153519_000%2BGPAATRPC8.2-0.jpg?itok=ANb7lay- 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/19/node_206829/620815/public/2018/03/19/B9715110942Z.1_20180319153519_000%2BGPAATRPC8.2-0.jpg?itok=dI9Xg0mb 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/19/node_206829/620815/public/2018/03/19/B9715110942Z.1_20180319153519_000%2BGPAATRPC8.2-0.jpg?itok=1I-ZPwg_ 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_206829/620815/public/2018/03/19/B9715110942Z.1_20180319153519_000%2BGPAATRPC8.2-0.jpg?itok=hvxjDeRV 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="L’efficacité a manqué au Léo." /><!-- END scald=620815 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/206791/article/2018-03-19/rwdm-waremme-se-jouera-dimanche-en-meme-temps-que-liege-olympic">RWDM–Waremme se jouera dimanche en même temps que Liège-Olympic</a>
<!-- / field -->	

</div><a href="/206791/article/2018-03-19/rwdm-waremme-se-jouera-dimanche-en-meme-temps-que-liege-olympic"><!-- field printed from field.tpl.php -->
	<!-- scald=620675:ena_medium {"entity":{"type":"node","bundle":"package","id":"206791","vid":"206791"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2016/11/03/node_206791/620675/public/2016/11/03/B9710140274Z.1_20161103204355_000%2BGTE7U31JF.1-0.jpg?itok=sVvayFxO" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2016/11/03/node_206791/620675/public/2016/11/03/B9710140274Z.1_20161103204355_000%2BGTE7U31JF.1-0.jpg?itok=nWnDojnH 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2016/11/03/node_206791/620675/public/2016/11/03/B9710140274Z.1_20161103204355_000%2BGTE7U31JF.1-0.jpg?itok=ZRm6Pz7j 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2016/11/03/node_206791/620675/public/2016/11/03/B9710140274Z.1_20161103204355_000%2BGTE7U31JF.1-0.jpg?itok=ljEnXCbs 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2016/11/03/node_206791/620675/public/2016/11/03/B9710140274Z.1_20161103204355_000%2BGTE7U31JF.1-0.jpg?itok=sVvayFxO 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20160328-G6TVU2 2016-10-27 18:52:15" /><!-- END scald=620675 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/206724/article/2018-03-19/boxe-merhy-est-impatient-den-decoudre-avec-goulamirian">Boxe: Merhy est impatient d’en découdre avec Goulamirian</a>
<!-- / field -->	

</div><a href="/206724/article/2018-03-19/boxe-merhy-est-impatient-den-decoudre-avec-goulamirian"><!-- field printed from field.tpl.php -->
	<!-- scald=620164:ena_medium {"entity":{"type":"node","bundle":"package","id":"206724","vid":"206724"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_206724/620164/public/2018/03/19/B9715106717Z.1_20180319110322_000%2BGTKATV4PC.1-0.jpg?itok=xMpFoEk_" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/19/node_206724/620164/public/2018/03/19/B9715106717Z.1_20180319110322_000%2BGTKATV4PC.1-0.jpg?itok=bkmja7fR 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/19/node_206724/620164/public/2018/03/19/B9715106717Z.1_20180319110322_000%2BGTKATV4PC.1-0.jpg?itok=KfmM4ZFD 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/19/node_206724/620164/public/2018/03/19/B9715106717Z.1_20180319110322_000%2BGTKATV4PC.1-0.jpg?itok=qJaP5zUs 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_206724/620164/public/2018/03/19/B9715106717Z.1_20180319110322_000%2BGTKATV4PC.1-0.jpg?itok=xMpFoEk_ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="En route vers son destin..." /><!-- END scald=620164 --><!-- / field -->	

</a></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous"  >
    <p><a href="http://www.lacapitale.be/alerte"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" style="margin-bottom:15px" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-actions-marketing"  >
    <!--<p><a href="/204599/article/2018-03-14/action-sudpresse-le-belge-est-un-fan-de-stickers?from_direct=true" target="_self"><img src="http://studio.sudinfo.be/_promo/boutons/BTN_ENA_Homepage.gif" border="0" /></a></p>--></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A1904/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=8897581b7af04876cd9b342575145ae0&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Bruxelles</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">5°</span><span class="rmi-obs-banner-windspeed">14 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Bruxelles</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://livepro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://livepro.meteo.be/services/rossel/icons/gray_00_night.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">5°</div><div class="rmi-obs-wind"><img src="https://livepro.meteo.be/services/rossel/icons/arrow_style0_360.png" height="30" /><div class="rmi-obs-wind-desc">14 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Cette nuit</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -945px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">-2°</span><span class="rmi-tempmax"></span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast">On attend une soirée calme et presque serein. Des champs nuageux d'altitude deviendront plus nombreux à partir du littoral, mais le temps restera sec. Vers 21h, les températures seront comprises entre -1 et +5 degrés, sous un vent modéré du secteur nord.</div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -945px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">-2°</span><span class="rmi-tempmax">7°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">1 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">2 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">3 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Jeudi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">2°</span><span class="rmi-tempmax">8°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Vendredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">3°</span><span class="rmi-tempmax">9°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">28 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Samedi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">3°</span><span class="rmi-tempmax">11°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr></table></div></div></div></div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-bruxelles"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.85045&amp;lon=4.35172" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-horoscope"  >
    <div class="gr-panel gr-panel-horoscope js-slidedown">
  <div class="panel-heading">
    L'horoscope
  </div>
  <div class="media-body">
    <iframe src="http://sudpresse.libreserviceweb.fr/super-astrologie/widget.html" width="300" height="540"></iframe>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-bruxelles"  >
    <script>
$(document).ready(function(){
            var set_edition = "BRUXELLES";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-bruxelles"  >
    <script>
$(document).ready(function(){
            var set_edition = "BRUXELLES";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-programme-tv"  >
    <div class="gr-panel gr-panel-tv js-slidedown">
    <div class="panel-heading">A la télé ce soir</div>
    <div class="media-body">
        <script src="http://tele.sudpresse.be/prime.php?debug=1"></script>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/node/207403/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-ztlPSlDz3Bjf59d6TiAxyDFCJ1-evJtvddQAAPWOwio" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-bloc-en-m-moire-capitale"  >
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"><head><title>Widget en m&eacute;moire</title><meta http-equiv="Content-type" content="text/html; charset=ISO-8859-1" /><meta name="keywords" content="sudpresse" /><style>.gr-panel--necro h4 a, .gr-necro .gr-media span a {/*color:#fff*/}.gr-panel--necro h4 a:hover, .gr-necro .gr-media span a:hover {/*color:#fff*/}</style></head><body>  <div class ="panel panel-default gr-panel gr-panel--necrobis ">     <div class ="panel-heading ">Les nécrologies de notre région </div>     <div class ="gr-necro">        <ul class="list-group">           <li class="list-group-item first">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/195609601521457315/renkin-pierre">Pierre RENKIN</a>                 <span class="gr-necro-date">18/03/2018</span>                 <span class="gr-necro-age">98 ans</span>              </div>           </li>           <li class="list-group-item ">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/195610691521482618/flion-jeannine">Jeannine FLION</a>                 <span class="gr-necro-date">16/03/2018</span>                 <span class="gr-necro-age">82 ans</span>              </div>           </li>           <li class="list-group-item ">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/195610941521482639/becker-pierre">Pierre BECKER</a>                 <span class="gr-necro-date">16/03/2018</span>                 <span class="gr-necro-age">81 ans</span>              </div>           </li>           <li class="list-group-item ">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/165606221521223407/stronard-jeannine">Jeannine STRONARD</a>                 <span class="gr-necro-date">16/03/2018</span>                 <span class="gr-necro-age">74 ans</span>              </div>           </li>           <li class="list-group-item ">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/185609041521396172/van-dormael-armand">Armand VAN DORMAEL</a>                 <span class="gr-necro-date">16/03/2018</span>                 <span class="gr-necro-age">102 ans</span>              </div>           </li>        </ul>        <footer class ="gr-necro-link">          <a href ="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;" target ="_blank ">Toutes les décès de votre région sur <span>www.enmemoire.be</span></a>        </footer>     </div>     <div class="gr-necro-bouton"><span class="btn-nav"></span><span>Plus</span></div>  </div></body></html></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/SPORT REGIONAL/207403, position=rossel-imu-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit"  >
    <p><a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http://www.lacapitale.be/207403/article/2018-03-20/recrute-sur-marketplace" target="_blank"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1519662988_abonnement-1-mois-gratuit.jpg" border="0" alt="Abonnez-vous ! Votre premier mois est gratuit" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/SPORT REGIONAL/207403, position=rossel-rectangle, edition=, domain=www.lacapitale.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="http://journal.sudinfo.be"><img src="http://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Lisez aussi La Capitale du jour</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">Diables rouges</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/207552/article/2018-03-20/dendoncker-jaurais-compris-si-je-navais-pas-ete-repris">Dendoncker: «J’aurais compris si je n’avais pas été repris»</a>
</h4>
<!-- / field -->	

</div><a href="/207552/article/2018-03-20/dendoncker-jaurais-compris-si-je-navais-pas-ete-repris"><!-- field printed from field.tpl.php -->
	<a href="/207552/article/2018-03-20/dendoncker-jaurais-compris-si-je-navais-pas-ete-repris" class=""><!-- scald=623598:ena_medium {"entity":{"type":"node","bundle":"package","id":"207552","vid":"207552"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/20/node_207552/623598/public/2018/03/20/B9715128478Z.1_20180320200301_000%2BGK8AU6NJK.3-0.jpg?itok=m5gW6bcI" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/20/node_207552/623598/public/2018/03/20/B9715128478Z.1_20180320200301_000%2BGK8AU6NJK.3-0.jpg?itok=5OF_Lz4J 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/20/node_207552/623598/public/2018/03/20/B9715128478Z.1_20180320200301_000%2BGK8AU6NJK.3-0.jpg?itok=7RFkIh8W 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/20/node_207552/623598/public/2018/03/20/B9715128478Z.1_20180320200301_000%2BGK8AU6NJK.3-0.jpg?itok=iVjoBKQJ 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/20/node_207552/623598/public/2018/03/20/B9715128478Z.1_20180320200301_000%2BGK8AU6NJK.3-0.jpg?itok=m5gW6bcI 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Lucide sur son niveau, Leander Dendoncker sait que sa Coupe du monde passe par de bons playoffs. @News" /><!-- END scald=623598 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">CULTURE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/206774/article/2018-03-20/roman-graphique-la-vie-particuliere-demile">Roman graphique: La vie particulière d’émile</a>
</h4>
<!-- / field -->	

</div><a href="/206774/article/2018-03-20/roman-graphique-la-vie-particuliere-demile"><!-- field printed from field.tpl.php -->
	<a href="/206774/article/2018-03-20/roman-graphique-la-vie-particuliere-demile" class=""><!-- scald=620540:ena_medium {"entity":{"type":"node","bundle":"package","id":"206774","vid":"206774"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_206774/620540/public/2018/03/19/B9715108761Z.1_20180319134731_000%2BG0SAU002T.1-0.jpg?itok=bSWARt4P" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/19/node_206774/620540/public/2018/03/19/B9715108761Z.1_20180319134731_000%2BG0SAU002T.1-0.jpg?itok=rOJGZmJe 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/19/node_206774/620540/public/2018/03/19/B9715108761Z.1_20180319134731_000%2BG0SAU002T.1-0.jpg?itok=mJOjMM-J 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/19/node_206774/620540/public/2018/03/19/B9715108761Z.1_20180319134731_000%2BG0SAU002T.1-0.jpg?itok=knqnzG5X 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/19/node_206774/620540/public/2018/03/19/B9715108761Z.1_20180319134731_000%2BG0SAU002T.1-0.jpg?itok=bSWARt4P 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="«Profession du père», Sébastien Gnaedig, d’après le roman de Sorj Chalandon, éd. Futuropolis, 26€" /><!-- END scald=620540 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/204980/article/2018-03-19/scott-eastwood-je-suis-tres-fier-de-mon-pere">Scott Eastwood: «Je suis très fier de mon père!»</a>
</h4>
<!-- / field -->	

</div><a href="/204980/article/2018-03-19/scott-eastwood-je-suis-tres-fier-de-mon-pere"><!-- field printed from field.tpl.php -->
	<a href="/204980/article/2018-03-19/scott-eastwood-je-suis-tres-fier-de-mon-pere" class=""><!-- scald=611846:ena_medium {"entity":{"type":"node","bundle":"package","id":"204980","vid":"204980"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/15/node_204980/611846/public/2018/03/15/B9715069728Z.1_20180315154201_000%2BG4TAT6QIU.1-0.jpg?itok=E-uLoBZp" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/15/node_204980/611846/public/2018/03/15/B9715069728Z.1_20180315154201_000%2BG4TAT6QIU.1-0.jpg?itok=hvruPqaC 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/15/node_204980/611846/public/2018/03/15/B9715069728Z.1_20180315154201_000%2BG4TAT6QIU.1-0.jpg?itok=wLGWWclA 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/15/node_204980/611846/public/2018/03/15/B9715069728Z.1_20180315154201_000%2BG4TAT6QIU.1-0.jpg?itok=FsWGQLqt 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/15/node_204980/611846/public/2018/03/15/B9715069728Z.1_20180315154201_000%2BG4TAT6QIU.1-0.jpg?itok=E-uLoBZp 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="C’est le second volet de la saga Pacific Rim. En salle dès ce 21 mars." /><!-- END scald=611846 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-9aca5c007002e20a096bffbb16648284">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/206722/article/2018-03-19/courcelles-un-chauffeur-de-camion-fait-un-malaise-au-volant">Courcelles: un chauffeur de camion fait un malaise au volant</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/207140/article/2018-03-20/cest-loffensive-contre-les-nids-de-poule-signalez-les-nous">C’est l’offensive contre les nids-de-poule: signalez les nous!</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/207202/article/2018-03-20/all-clean-bien-introduit-un-recours-pour-sinstaller-chatelet">All Clean a bien introduit un recours pour s’installer à Châtelet</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/207047/article/2018-03-20/leopold-storme-le-tueur-des-marolles-filme-ivre-dans-un-bar">Léopold Storme, le «Tueur des Marolles», filmé ivre dans un bar</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/207191/article/2018-03-20/nicolas-sarkozy-place-en-garde-vue-ce-mardi-matin">Nicolas Sarkozy placé en garde à vue ce mardi matin</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>
<div class="panel panel-default gr-panel gr-panel--most-commented">
	<div class="panel-heading">
  	Les plus commentés	</div>
  <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-726f34af06a50be716ab79eb2918c06a">
        
  
  
            <ul class="list-group">          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/207514/article/2018-03-20/futsal-victoire-capitale-de-flemalle-en-n1">Futsal- Victoire capitale de Flémalle en N1</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/207531/article/2018-03-20/trail-de-chimay-trois-triathloniens-terminent-ensemble">Trail de Chimay: trois triathloniens terminent ensemble</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/207550/article/2018-03-20/lathenee-thil-lorrain-ferme-mardi-et-mercredi">L’Athénée Thil Lorrain fermé mardi et mercredi</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/207572/article/2018-03-20/deux-ans-et-toujours-la-meme-question">Deux ans et toujours la même question</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/206256/article/2018-03-19/m-cl-pietragalla-mons-pour-raconter-le-couple-avec-son-mari">M.-Cl. Pietragalla à Mons pour raconter le couple, avec son mari</a>
</h4>
</div>  </div></li>
      </ul>  
  
  
  
  
  
</div></div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers"  >
    
            <div class="panel-heading">
      <span><a href="/37/sections/faits-divers">Faits divers</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/207548/article/2018-03-20/adrien-mourialme-nos-revelations-sur-la-disparition-du-namurois" class=""><!-- scald=623579:ena_image {"entity":{"type":"node","bundle":"package","id":"207548","vid":"207548"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2017/08/07/node_207548/623579/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=5leKkqCS" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2017/08/07/node_207548/623579/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=5leKkqCS 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Adrien Mourialmé aurait pu aussi croiser le chemin de Nordahl Lelandais." /><!-- END scald=623579 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/207548/article/2018-03-20/adrien-mourialme-nos-revelations-sur-la-disparition-du-namurois">Adrien Mourialmé: nos révélations sur la disparition du Namurois</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/207468/article/2018-03-20/un-appareil-de-la-raf-secrase-sur-un-ile-face-au-pays-de-galles" class=""><!-- scald=623348:ena_image {"entity":{"type":"node","bundle":"package","id":"207468","vid":"207468"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/20/node_207468/623348/public/2018/03/20/B9715127240Z.1_20180320183111_000%2BG7EAU8JNJ.1-0.jpg?itok=TrMPM-2G" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/20/node_207468/623348/public/2018/03/20/B9715127240Z.1_20180320183111_000%2BG7EAU8JNJ.1-0.jpg?itok=TrMPM-2G 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Reporters" /><!-- END scald=623348 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/207468/article/2018-03-20/un-appareil-de-la-raf-secrase-sur-un-ile-face-au-pays-de-galles">Un appareil de la RAF s’écrase sur un île face au Pays de Galles</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/207267/article/2018-03-20/fusillade-dans-une-ecole-du-maryland-plusieurs-blesses" class=""><!-- scald=622717:ena_image {"entity":{"type":"node","bundle":"package","id":"207267","vid":"207267"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/20/node_207267/622717/public/2018/03/20/B9715122163Z.1_20180320143841_000%2BGNAAU76RT.1-0.jpg?itok=DnH0bqlY" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/20/node_207267/622717/public/2018/03/20/B9715122163Z.1_20180320143841_000%2BGNAAU76RT.1-0.jpg?itok=DnH0bqlY 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Twitter CNN" /><!-- END scald=622717 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/207267/article/2018-03-20/fusillade-dans-une-ecole-du-maryland-plusieurs-blesses">Fusillade dans une école du Maryland: plusieurs blessés</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/SPORT REGIONAL/207403, position=rossel-imu-bottom, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-bottom');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"><a href="/207335/article/2018-03-20/dix-ans-pour-le-brussels-athletics-qui-recompense-25-athletes"><span class="glyphicon glyphicon-chevron-left"></span>
<span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Dix ans pour le Brussels Athletics qui a récompensé 25 athlètes</span>
</a>
</li>
<li class="gr-article-next"><a href="/207401/article/2018-03-20/wayenbergh-le-choix-de-la-raison-au-crossing"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Wayenbergh, le choix de la raison au Crossing</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://www.lacapitale.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://www.lacapitale.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://www.lacapitale.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://www.lacapitale.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://www.lacapitale.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://www.lacapitale.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://www.lacapitale.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://www.lacapitale.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://www.lacapitale.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="http://www.lacapitale.be/alerte">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
		<a href="http://num.sudinfo.be/cdv/" target="_blank">Conditions générales de vente</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droits de reproduction</a> - <a href="http://www.sudinfo.be/copyright#IX" target="_blank">Protection de la vie privée</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droit à l'oubli</a>
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script>
        window.fbAsyncInit = function() {
        FB.init({
          appId      : '340375106001912',
          xfbml      : true,
          version    : 'v2.9'
        });

        

        FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','comment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','uncomment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});FB.Event.subscribe("edge.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','like');
    }
});FB.Event.subscribe("edge.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','unlike');
    }
});FB.Event.subscribe("message.send", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','share');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.9&appId=340375106001912';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_hNFu30IuWqJ2QQI0BEf1k5XOlO4-ficHySZOOPCh0NI.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<!-- / var $page_bottom -->
</body>
<!-- / tag body -->
</html>
