<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Adnane menace puis viole une prostituée de la rue d’Aerschot - Édition digitale de Bruxelles</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/217839/paywall",
"nodeid":"217839",
"maindestid":"300",
"nodepublicationdate":"Vendredi 13 Avril 2018",
"nodepublicationhour":"13:57",
"nodeeditorialupdatedate":"Vendredi 13 Avril 2018",
"nodeeditorialupdatehour":"15:21",
"dpipagetitle":"Adnane menace puis viole une prostituée de la rue d’Aerschot",
"nodetitle":"Adnane menace puis viole une prostituée de la rue d’Aerschot",
"userID":"not yet assigned",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"node",
"domainName":"www.laprovince.be",
"visitPingId":"",
"loginId":"anonymous",
"canonicalUrl":"http://www.lacapitale.be/217839/article/2018-04-13/adnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot",
"taxonomyterm":"FAITS DIVERS",
"breadcrumb":"regions/bruxelles/faitsdivers",
"emailhash":""}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="dpi.externalref" content="B9715380546Z.1" />
<link rel="alternate" href="" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>





    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Sections/REGIONS/BRUXELLES/FAITS DIVERS");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=1997798002;
        var nuggnmobile=2070854916;
        var nuggsidmobile=478760865;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Sections/REGIONS/BRUXELLES/FAITS DIVERS/217839 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,250]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping



            googletag.pubads().setTargeting("lang", "fr");
            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<link rel="alternate" href="" />
<meta name="description" content="Le site du journal Édition digitale de Bruxelles, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de BruxellesAdnane, menace, viole, prostituée, Aerschot" />
<meta name="robots" content="follow, index, noarchive" />
<link rel="canonical" href="http://www.lacapitale.be/217839/article/2018-04-13/adnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot" />
<link rel="shortlink" href="http://www.lacapitale.be/node/217839/paywall" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Bruxelles" />
<meta property="og:url" content="http://www.lacapitale.be/217839/article/2018-04-13/adnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Adnane menace puis viole une prostituée de la rue d’Aerschot" />
<meta property="og:description" content="Dimanche soir dernier, les policiers de la zone Bruxelles Nord ont été appelés à la rescousse par une prostituée qui disait avoir été violée sous la menace d’un couteau à Schaerbeek. Son « client », présumé violeur, un certain Adnane, né en 1993, était resté à proximité de la vitrine de sa victime." />
<meta property="og:image" content="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2018/04/13/node_217839/672062/public/2018/04/13/B9715380546Z.1_20180413135732_000%2BGQ4B3FMAI.1-0.jpg?itok=d-QwdArk" />
<meta property="og:image:url" content="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2018/04/13/node_217839/672062/public/2018/04/13/B9715380546Z.1_20180413135732_000%2BGQ4B3FMAI.1-0.jpg?itok=d-QwdArk" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.lacapitale.be/217839/article/2018-04-13/adnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot" />
<meta name="twitter:title" content="Adnane menace puis viole une prostituée de la rue d’Aerschot" />

  <link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_7P9TX2CooEOu7TNQ314uqlaZM7BiB60LfHtUmOlTel4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_tMp_SDSlEz_Hk6ON0n9Sc_RngulRf0wQRB-BWkSMfN4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_Kh6eeEbwN09SEjjjS6chbn_Lvl9cSGQn-c_vHblhy5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css__ZQeJJAuveAZeJlGFRW7unaw_yczYuCW0wPGaGWuGd8.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_VJ8oIn3sBXQlQpRe-lYcw1K8eFsoTqDL-50RGadt_7I.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/js/vendors/modernizr.min.js"></script>
  <script src="http://siena.rosselcdn.net/sites/default/files/js/js_Gz-4LKmWDkhFJLJEfT2bKrK-dh5Mh1DjUmTWd3tyl6k.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_d8Cphlw49zHvVqyzBrRktXIdxiIxKViwLJjuijWwiWU.js"></script>
<script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>(function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_i3JKz_2YpyR9pRA3Whia3d3Fcz4Q3Y6oyGx5FpnxcIo.js"></script>
<script>function dpisocial_share_this(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_OFnSOPIvsmsEhY6fm01WioGp4kep95lDOrsP2N6tXmA.js"></script>
<script>jQuery(function() { jQuery.smartbanner({
      author: "\u00c9dition digitale de Bruxelles",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"L1EdBYk-OF02xx-RWC82wizWimFa_ohi6-G7Y6Cw2aU","js":{"0":1,"\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/js\/main.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"profiles\/dpi247CMS\/modules\/third\/jquery_update\/replace\/jquery\/1.10\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/enabootstrap\/js\/rossel-jquery-no-conflict.min.js":1,"profiles\/dpi247CMS\/modules\/rossel\/dpipub\/scripts\/stat_callback.js":1,"public:\/\/languages\/fr_FtmEi_V36FEcIPD4jjhsI7sBVXQpuebPWHbVtN3aSWc.js":1,"profiles\/dpi247CMS\/modules\/third\/scald\/modules\/providers\/scald_image\/scald_image.js":1,"1":1,"2":1,"sites\/all\/modules\/sudpresse\/enasudpresse_companion\/scripts\/paywall_overlay.js":1,"profiles\/dpi247CMS\/modules\/third\/field_group\/field_group.js":1,"profiles\/dpi247CMS\/modules\/dpi\/dpiblocks\/js\/dpiblocks.js":1,"3":1,"sites\/all\/libraries\/smartbanner\/jquery.smartbanner.js":1,"4":1},"css":{"modules\/system\/system.base.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpicontenttypes\/providers\/atom_package_gallery\/atom_package_gallery.css":1,"profiles\/dpi247CMS\/modules\/third\/date\/date_api\/date.css":1,"profiles\/dpi247CMS\/modules\/third\/date\/date_popup\/themes\/datepicker.1.7.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpicontenttypes\/css\/dpiatom_reference.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpicontenttypes\/providers\/atom_package\/atom_package.css":1,"modules\/field\/theme\/field.css":1,"profiles\/dpi247CMS\/modules\/third\/scald\/modules\/fields\/mee\/css\/editor-global.css":1,"modules\/node\/node.css":1,"profiles\/dpi247CMS\/modules\/third\/views\/css\/views.css":1,"profiles\/dpi247CMS\/modules\/third\/ckeditor\/css\/ckeditor.css":1,"profiles\/dpi247CMS\/modules\/mods\/ctools\/css\/ctools.css":1,"profiles\/dpi247CMS\/modules\/third\/panels\/css\/panels.css":1,"sites\/all\/modules\/sudpresse\/enasudpresse_companion\/css\/paywall_overlay.css":1,"sites\/all\/themes\/enabootstrap\/css\/print.css":1,"sites\/all\/libraries\/smartbanner\/jquery.smartbanner.css":1,"sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/css\/main.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpiblocks\/css\/dpiblocks.css":1}},"urlIsAjaxTrusted":{"\/node\/217872\/paywall":true,"\/node\/217839\/paywall":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/217839\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen","cookie_traduction":"En continuant la visite sur ce site, vous acceptez l\u0027utilisation de cookies. Le site utilise en effet des cookies pour afficher des contenus et des services qui correspondent \u00e0 vos centres d\u0027int\u00e9r\u00eat, mais aussi pour \u00e9tablir des statistiques d\u0027audience.","cookie_privacyPolicy":"Pour en savoir plus et g\u00e9rer ces param\u00e8tres."},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-217839 page-node-paywall node-type-package domain-bruxelles-lacapitale-be sports has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/FAITS DIVERS/217839, position=, edition=, domain=www.lacapitale.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/REGIONS/BRUXELLES/FAITS DIVERS/217839 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/REGIONS/BRUXELLES/FAITS DIVERS/217839 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/FAITS DIVERS/217839, position=rossel-leader-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Bruxelles" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Bruxelles" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Bruxelles" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Bruxelles</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/node/217872/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-nIQ8JqTXf5AmSjabttjrUGZbYvDgnhevOLbUlF9qjvc" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="http://club.sudinfo.be/invitations/" title="suivre" target="_blank">Concours</a></li>
<li class="leaf"><a href="http://www.sudinfo.be/" title="Dossier" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="http://club.sudinfo.be/" title="front" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A52%3A1233/bm9kZS8yMTc4MzkvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F217839%2Farticle%2F2018-04-13%2Fadnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F217839%2Farticle%2F2018-04-13%2Fadnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/220/sections/home-bruxelles" class="btn btn-default gr-current-section">Bruxelles</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-dpimenu-node-context"  >
    <ul id="gr-sections-plus-top" class="nav navbar-nav has-more-menu"><li class="first leaf"><a href="/243/sections/province-de-namur">Province de Namur</a></li>
<li class="expanded has-submenu"><a href="/3634/sections/communales-2018">Communales 2018</a><ul class="submenu"><li class="first leaf"><a href="/7098/free-tags/andenne-communales-2018">Andenne</a></li>
<li class="leaf"><a href="/7099/free-tags/anhee-communales-2018">Anhée</a></li>
<li class="leaf"><a href="/7100/free-tags/assesse-communales-2018">Assesse</a></li>
<li class="leaf"><a href="/7101/free-tags/beauraing-communales-2018">Beauraing</a></li>
<li class="leaf"><a href="/7102/free-tags/bievre-communales-2018">Bièvre</a></li>
<li class="leaf"><a href="/7103/free-tags/ciney-communales-2018">Ciney</a></li>
<li class="leaf"><a href="/7104/free-tags/dinant-communales-2018">Dinant</a></li>
<li class="leaf"><a href="/7105/free-tags/eghezee-communales-2018">Eghezée</a></li>
<li class="leaf"><a href="/7106/free-tags/fernelmont-communales-2018">Fernelmont</a></li>
<li class="leaf"><a href="/7107/free-tags/floreffe-communales-2018">Floreffe</a></li>
<li class="leaf"><a href="/7108/free-tags/gedinne-communales-2018">Gedinne</a></li>
<li class="leaf"><a href="/7109/free-tags/gembloux-communales-2018">Gembloux</a></li>
<li class="leaf"><a href="/7110/free-tags/gesves-communales-2018">Gesves</a></li>
<li class="leaf"><a href="/7111/free-tags/hamois-communales-2018">Hamois</a></li>
<li class="leaf"><a href="/7112/free-tags/hastiere-communales-2018">Hastière</a></li>
<li class="leaf"><a href="/7113/free-tags/havelange-communales-2018">Havelange</a></li>
<li class="leaf"><a href="/7114/free-tags/houyet-communales-2018">Houyet</a></li>
<li class="leaf"><a href="/7115/free-tags/la-bruyere-communales-2018">La Bruyère</a></li>
<li class="leaf"><a href="/7116/free-tags/namur-communales-2018">Namur</a></li>
<li class="leaf"><a href="/7117/free-tags/ohey-communales-2018">Ohey</a></li>
<li class="leaf"><a href="/7118/free-tags/onhaye-communales-2018">Onhaye</a></li>
<li class="leaf"><a href="/7119/free-tags/profondeville-communales-2018">Profondeville</a></li>
<li class="leaf"><a href="/7120/free-tags/rochefort-communales-2018">Rochefort</a></li>
<li class="leaf"><a href="/7121/free-tags/somme-leuze-communales-2018">Somme-Leuze</a></li>
<li class="leaf"><a href="/7122/free-tags/vresse-sur-semois-communales-2018">Vresse-sur-Semois</a></li>
<li class="last leaf"><a href="/7123/free-tags/yvoir-communales-2018">Yvoir</a></li>
</ul></li>
<li class="leaf"><a href="/244/sections/faits-divers">Faits divers</a></li>
<li class="leaf"><a href="/246/sections/sport-regional" class="active">Sports régional</a></li>
<li class="leaf"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf"><a href="/101/sections/ruw-ciney">RUW Ciney</a></li>
<li class="leaf"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf"><a href="/113/sections/js-taminoise">JS Tamines</a></li>
<li class="leaf"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf"><a href="/378/sections/rcs-profondeville">CS Profondeville</a></li>
<li class="leaf"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf"><a href="/60/sections/belfius-namur-capitale">Basket Namur Capitale</a></li>
<li class="leaf"><a href="/63/sections/bc-loyers">BC Loyers</a></li>
<li class="last leaf"><a href="/62/sections/bc-belgrade">BC Belgrade</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A52%3A1234/bm9kZS8yMTc4MzkvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1189"><a href="/220/sections/home-bruxelles">Bruxelles</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ad0b03790504 dpi-menu-topic"><a href="/2612/sections/attentats-de-bruxelles">Attentats de Bruxelles</a></li>
<li class="leaf menu-mlid-5ad0b0379055d dpi-menu-topic"><a href="/79/sections/sc-anderlecht">SC Anderlecht</a></li>
<li class="leaf menu-mlid-5ad0b037905f2 dpi-menu-topic"><a href="/96/sections/union-saint-gilloise">Union SG</a></li>
<li class="leaf menu-mlid-5ad0b0379065d dpi-menu-topic"><a href="/94/sections/white-star">White Star</a></li>
<li class="leaf menu-mlid-5ad0b037906ba dpi-menu-topic"><a href="/116/sections/rwdm">RWDM</a></li>
<li class="leaf menu-mlid-5ad0b0379070f dpi-menu-topic"><a href="/136/sections/leopold-fc">Léopold FC</a></li>
<li class="leaf menu-mlid-5ad0b03790764 dpi-menu-topic"><a href="/135/sections/ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1212"><a href="/299/sections/lactu-de-bruxelles">L&#039;actu de Bruxelles</a></li>
<li class="expanded menu-mlid-1723"><a href="/3640/sections/communales-2018">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ad0b0378f931 dpi-menu-topic"><a href="/6978/free-tags/anderlecht-communales-2018">Anderlecht</a></li>
<li class="leaf menu-mlid-5ad0b0378f98d dpi-menu-topic"><a href="/6979/free-tags/auderghem-communales-2018">Auderghem</a></li>
<li class="leaf menu-mlid-5ad0b0378f9f9 dpi-menu-topic"><a href="/6980/free-tags/berchem-sainte-agathe-communales-2018">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5ad0b0378fa55 dpi-menu-topic"><a href="/6981/free-tags/bruxelles-communales-2018">Bruxelles</a></li>
<li class="leaf menu-mlid-5ad0b0378fade dpi-menu-topic"><a href="/6982/free-tags/etterbeek-communales-2018">Etterbeek</a></li>
<li class="leaf menu-mlid-5ad0b0378fd35 dpi-menu-topic"><a href="/6983/free-tags/evere-communales-2018">Evere</a></li>
<li class="leaf menu-mlid-5ad0b0378fd95 dpi-menu-topic"><a href="/6984/free-tags/forest-communales-2018">Forest</a></li>
<li class="leaf menu-mlid-5ad0b0378fdff dpi-menu-topic"><a href="/6985/free-tags/ganshoren-communales-2018">Ganshoren</a></li>
<li class="leaf menu-mlid-5ad0b0378fe66 dpi-menu-topic"><a href="/5797/free-tags/ixelles-communales-2018">Ixelles</a></li>
<li class="leaf menu-mlid-5ad0b0378fec8 dpi-menu-topic"><a href="/6986/free-tags/jette-communales-2018">Jette</a></li>
<li class="leaf menu-mlid-5ad0b0378ff1f dpi-menu-topic"><a href="/6987/free-tags/koekelberg-communales-2018">Koekelberg</a></li>
<li class="leaf menu-mlid-5ad0b0378ff7a dpi-menu-topic"><a href="/6988/free-tags/molenbeek-saint-jean-communales-2018">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5ad0b0379013d dpi-menu-topic"><a href="/6989/free-tags/saint-gilles-communales-2018">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5ad0b037901ac dpi-menu-topic"><a href="/6990/free-tags/saint-josse-communales-2018">Saint-Josse</a></li>
<li class="leaf menu-mlid-5ad0b0379021f dpi-menu-topic"><a href="/6991/free-tags/schaerbeek-communales-2018">Schaerbeek</a></li>
<li class="leaf menu-mlid-5ad0b0379028e dpi-menu-topic"><a href="/6992/free-tags/uccle-communales-2018">Uccle</a></li>
<li class="leaf menu-mlid-5ad0b037902ff dpi-menu-topic"><a href="/6993/free-tags/watermael-boitsfort-communales-2018">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5ad0b03790372 dpi-menu-topic"><a href="/6994/free-tags/woluwe-saint-lambert-communales-2018">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5ad0b03790435 dpi-menu-topic"><a href="/6995/free-tags/woluwe-saint-pierre-communales-2018">Woluwe-Saint-Pierre</a></li>
</ul></li>
<li class="leaf menu-mlid-1213"><a href="/300/sections/faits-divers">Faits divers</a></li>
<li class="last leaf menu-mlid-1215"><a href="/302/sections/sport-regional">Sport régional</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-1727"><a href="/3642/sections/communales-2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="expanded menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-954"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-955"><a href="/81/sections/sporting-charleroi">Sporting Charleroi</a></li>
<li class="leaf menu-mlid-956"><a href="/79/sections/sc-anderlecht">Anderlecht</a></li>
<li class="leaf menu-mlid-957"><a href="/80/sections/exc-mouscron">Mouscron</a></li>
<li class="last leaf menu-mlid-966"><a href="/91/sections/eupen">AS Eupen</a></li>
</ul></li>
<li class="expanded menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-970"><a href="/95/sections/afc-tubize">Tubize</a></li>
<li class="last leaf menu-mlid-971"><a href="/96/sections/union-saint-gilloise">Union Saint Gilloise</a></li>
</ul></li>
<li class="expanded menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-996"><a href="/121/sections/chatelet-farciennes">R. Châtelet SC</a></li>
<li class="leaf menu-mlid-968"><a href="/93/sections/rfc-seraing">FC Seraing</a></li>
<li class="last leaf menu-mlid-967"><a href="/92/sections/exc-virton">Virton</a></li>
</ul></li>
<li class="expanded menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-978"><a href="/103/sections/es-acren-lessines">ES Acren Lessines</a></li>
<li class="leaf menu-mlid-990"><a href="/115/sections/olympic-charleroi">OC Charleroi</a></li>
<li class="leaf menu-mlid-976"><a href="/101/sections/ruw-ciney">RU Ciney</a></li>
<li class="leaf menu-mlid-1436"><a href="/374/sections/entente-durbuy">Entente Durbuy</a></li>
<li class="leaf menu-mlid-980"><a href="/105/sections/rrc-hamoir">RRC Hamoir</a></li>
<li class="leaf menu-mlid-974"><a href="/99/sections/rfc-la-calamine">RFC La Calamine</a></li>
<li class="leaf menu-mlid-973"><a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a></li>
<li class="leaf menu-mlid-979"><a href="/104/sections/rfc-liege">RFC Liège</a></li>
<li class="leaf menu-mlid-1003"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf menu-mlid-1009"><a href="/134/sections/us-rebecquoise">US Rebecquoise</a></li>
<li class="leaf menu-mlid-991"><a href="/116/sections/rwdm">RWDM</a></li>
<li class="leaf menu-mlid-1006"><a href="/131/sections/solieres-sport">Solières Sport</a></li>
<li class="leaf menu-mlid-975"><a href="/100/sections/sprimont">Sprimont</a></li>
<li class="leaf menu-mlid-1007"><a href="/132/sections/stade-waremme">Stade Waremme</a></li>
<li class="leaf menu-mlid-977"><a href="/102/sections/rw-walhain">RW Walhain</a></li>
<li class="last leaf menu-mlid-969"><a href="/94/sections/white-star">White Star</a></li>
</ul></li>
<li class="expanded menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1442"><a href="/380/sections/albert-quevy-mons">Albert Quévy Mons</a></li>
<li class="leaf menu-mlid-1960"><a href="/3895/sections/rje-binche">RJE Binche</a></li>
<li class="leaf menu-mlid-1961"><a href="/3896/sections/stade-brainois">Stade Brainois</a></li>
<li class="leaf menu-mlid-984"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf menu-mlid-986"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf menu-mlid-1010"><a href="/135/sections/ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1965"><a href="/3900/sections/raal-la-louviere">RAAL La Louvière</a></li>
<li class="leaf menu-mlid-1011"><a href="/136/sections/leopold-fc">Léopold FC</a></li>
<li class="leaf menu-mlid-1435"><a href="/373/sections/entite-manageoise">Entité manageoise</a></li>
<li class="leaf menu-mlid-985"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf menu-mlid-1445"><a href="/383/sections/us-solrezienne">US Solrézienne</a></li>
<li class="leaf menu-mlid-1964"><a href="/3899/sections/fc-spy">FC Spy</a></li>
<li class="leaf menu-mlid-988"><a href="/113/sections/js-taminoise">JS Taminoise</a></li>
<li class="leaf menu-mlid-1000"><a href="/125/sections/rfc-tournai">RFC Tournai</a></li>
<li class="leaf menu-mlid-998"><a href="/123/sections/rc-waterloo">Racing Club Waterloo</a></li>
<li class="last leaf menu-mlid-1439"><a href="/377/sections/rj-wavre">RJ Wavre</a></li>
</ul></li>
<li class="expanded menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1438"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf menu-mlid-983"><a href="/108/sections/aywaille-fc">Aywaille FC</a></li>
<li class="leaf menu-mlid-999"><a href="/124/sections/re-bertrigeoise">RE Bertrigeoise</a></li>
<li class="leaf menu-mlid-992"><a href="/117/sections/dc-cointe-liege">DC Cointe-Liège</a></li>
<li class="leaf menu-mlid-1005"><a href="/130/sections/rus-givry">RUS Givry</a></li>
<li class="leaf menu-mlid-1963"><a href="/3898/sections/sc-habay-la-neuve">SC Habay-la-Neuve</a></li>
<li class="leaf menu-mlid-1437"><a href="/375/sections/fc-herstal">FC Herstal</a></li>
<li class="leaf menu-mlid-1012"><a href="/137/sections/fc-huy">FC Huy</a></li>
<li class="leaf menu-mlid-994"><a href="/119/sections/rc-longlier">RC Longlier</a></li>
<li class="leaf menu-mlid-1443"><a href="/381/sections/rrc-mormont">RRC Mormont</a></li>
<li class="leaf menu-mlid-1008"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf menu-mlid-993"><a href="/118/sections/fc-richelle-united">FC Richelle United</a></li>
<li class="leaf menu-mlid-1962"><a href="/3897/sections/rc-stockay">RC Stockay</a></li>
<li class="leaf menu-mlid-1444"><a href="/382/sections/fc-tilleur">FC Tilleur</a></li>
<li class="leaf menu-mlid-997"><a href="/122/sections/cs-verlaine">CS Verlaine</a></li>
<li class="last leaf menu-mlid-1966"><a href="/542/sections/ursl-vise">URSL Visé</a></li>
</ul></li>
<li class="leaf menu-mlid-964"><a href="http://sports.sudinfo.be/sport/">Résultats div. supérieures</a></li>
<li class="leaf menu-mlid-1584"><a href="/livescore">Live div. 1B et amateur</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="leaf menu-mlid-961"><a href="/87/sections/coupe-du-monde-2018">Coupe du monde 2018</a></li>
<li class="leaf menu-mlid-959"><a href="/84/sections/champions-league">Champion&#039;s League</a></li>
<li class="leaf menu-mlid-960"><a href="/85/sections/europa-league">Europa League</a></li>
<li class="last leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ad0b0379515b dpi-menu-topic"><a href="/75/sections/football">Football</a></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="expanded menu-mlid-935"><a href="/54/sections/tennis">Tennis</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1580"><a href="http://sports.sudinfo.be/sport/tennis/programme-du-jour">Résultats</a></li>
</ul></li>
<li class="expanded menu-mlid-936"><a href="/55/sections/basket">Basket</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-937"><a href="/56/sections/spirou-charleroi">Spirou Charleroi</a></li>
<li class="leaf menu-mlid-938"><a href="/57/sections/liege-basket">Liège Basket</a></li>
<li class="leaf menu-mlid-940"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-1570"><a href="/1713/sections/brussels">Brussels</a></li>
<li class="leaf menu-mlid-941"><a href="/61/sections/castors-braine">Castors Braine</a></li>
<li class="leaf menu-mlid-942"><a href="/62/sections/bc-belgrade">Basket Namur Capitale</a></li>
<li class="leaf menu-mlid-943"><a href="/64/sections/nba">NBA</a></li>
<li class="last leaf menu-mlid-1579"><a href="http://sports.sudinfo.be/sport/basket">Résultats</a></li>
</ul></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="expanded menu-mlid-947"><a href="/66/sections/volley">Volley</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1013"><a href="/65/sections/volley-charleroi">Volley Charleroi</a></li>
</ul></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
<li class="last leaf menu-mlid-1558"><a href="/resultats" target="_blank">Résultats et classements omnisports</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-923"><a href="/43/sections/tv">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv">Programmes TV</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1560"><a href="/969/sections/lifestyle">Lifetsyle</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope">Horoscope</a></li>
<li class="expanded menu-mlid-888"><a href="/3/sections/dossiers">Dossiers</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3232"><a href="/8162/sections/nos-experts">Nos experts</a></li>
<li class="leaf menu-mlid-3229"><a href="/section/7981">Permis de conduire</a></li>
<li class="leaf menu-mlid-1728"><a href="/3712/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-3223"><a href="/7788/sections/foot-regional-videos">Vidéos foot régional</a></li>
<li class="leaf menu-mlid-3217"><a href="/7708/sections/meurtre-de-beatrice-berlaimont">Meurtre de Béatrice Berlaimont</a></li>
<li class="leaf menu-mlid-3224"><a href="/7872/sections/carnaval-de-binche">Carnaval de Binche</a></li>
<li class="leaf menu-mlid-3212"><a href="/7262/sections/johnny-hallyday">Johnny Hallyday</a></li>
<li class="leaf menu-mlid-1563"><a href="/1567/sections/publifin">Publifin</a></li>
<li class="leaf menu-mlid-1684"><a href="/3270/sections/marches-folkloriques">Marches folkloriques</a></li>
<li class="leaf menu-mlid-1588"><a href="/2889/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1483"><a href="/467/sections/les-meilleurs-restos-liegeois">Les meilleurs restos liégeois</a></li>
<li class="leaf menu-mlid-1549"><a href="/518/sections/la-rubrique-dalain-solent">Alain Solent</a></li>
<li class="leaf menu-mlid-1554"><a href="/517/sections/ca-va-se-savoir">Ca va se savoir</a></li>
<li class="leaf menu-mlid-1550"><a href="/510/sections/commercentre">L&#039;écho des boutiques</a></li>
<li class="leaf menu-mlid-1551"><a href="/514/sections/le-billet-de-tchantches">Le billet de Tchantchès</a></li>
<li class="leaf menu-mlid-1552"><a href="/512/sections/les-bebes-de-mouscron">Les bébés de Mouscron</a></li>
<li class="leaf menu-mlid-1553"><a href="/511/sections/les-bebes-de-tournai">Les bébés de Tournai</a></li>
<li class="leaf menu-mlid-1555"><a href="/516/sections/verviers-shopping">Verviers shopping</a></li>
<li class="last leaf menu-mlid-1556"><a href="/515/sections/zoom-shopping-huy-waremme">Zoom shopping Huy-Waremme</a></li>
</ul></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" target="_blank">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="gr-article-infos"><span class="entry-details"><!-- field printed from field.tpl.php -->
	<span class="optional-break">|  <a href="/300/sections/faits-divers">FAITS DIVERS</a>
</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	13 :57<!-- / field -->	


</span><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lacapitale.be%2F217839%2Farticle%2F2018-04-13%2Fadnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot', 'facebook', '217839');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-google-plus" type="button" onclick="dpisocial_share_this('https://plus.google.com/share?url=http%3A%2F%2Fwww.lacapitale.be%2F217839%2Farticle%2F2018-04-13%2Fadnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot', 'google',217839);"><i class="fa fa-google icon icon-google-plus"></i></button><button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Adnane%20menace%20puis%20viole%20une%20prostitu%C3%A9e%20de%20la%20rue%20d%E2%80%99Aerschot%20%3A&url=http%3A//www.lacapitale.be/217839/article/2018-04-13/adnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot&via=sudpresseonline', 'twitter', '217839');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lacapitale.be%2F217839%2Farticle%2F2018-04-13%2Fadnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot', 'linkedin', '217839');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Édition digitale de Bruxelles :  Adnane menace puis viole une prostituée de la rue d’Aerschot  &body=Adnane menace puis viole une prostituée de la rue d’Aerschot :  http://www.lacapitale.be/217839/article/2018-04-13/adnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div></div><!-- field printed from field.tpl.php -->
	<h1 class="">Adnane menace puis viole une prostituée de la rue d’Aerschot</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2018/04/13/node_217839/672062/public/2018/04/13/B9715380546Z.1_20180413135732_000%2BGQ4B3FMAI.1-0.jpg?itok=d-QwdArk" data-width="" data-height="" alt="Edition numérique des abonnés" /><div class="gr-caption" style="display: none;">&nbsp;</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Dimanche soir dernier, les policiers de la zone Bruxelles Nord ont été appelés à la rescousse par une prostituée qui disait avoir été violée sous la menace d’un couteau à Schaerbeek. Son «client», présumé violeur, un certain Adnane, né en 1993, était resté à proximité de la vitrine de sa victime.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>Les intervenants n’ont donc pas eu de mal à l’interpeller. Il était toujours en possession de son couteau. Selon lui, il n’aurait en aucun cas forcé la prostituée à lui pratiquer une fellation en lui mettant sa lame sous la gorge comme cette dernière l’affirme.</p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-paywall-article-lc"  >
    <div class="gr-paywall-bloc-limit">
				<p>
					Profitez de notre offre découverte : votre premier mois est gratuit !
				</p>
				<div>
					<a class="btn" href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http%3A%2F%2Fwww.lacapitale.be%2F217839%2Farticle%2F2018-04-13%2Fadnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot">J'en profite</a>
				</div>

				<small>
					<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.lacapitale.be%2F217839%2Farticle%2F2018-04-13%2Fadnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot">Je suis déjà abonné au Numérique de Sudpresse, je m'identifie.</a><!-- std -->
				</small>
	<div class="gr-paywall-return">
                      Vous ne voulez pas découvrir gratuitement pendant un mois le nouveau site de la Capitale ni suivre en continu l'actualité de votre région ? <br/>
                      Retrouvez sur <a href="http://www.sudinfo.be">Sudinfo.be</a> l'info en bref ainsi que le buzz belge et étranger.
        </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-overlay-lc"  >
    <div class="gr-popup-paywall-wrap">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>

    <div class="row-top">
      <h4>
Profitez de notre offre découverte : votre premier mois est gratuit !
      </h4>

      <div class="paywall-logo">
        <img alt="La Capitale" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale">
      </div>

      <div>
        <a class="btn" href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http%3A%2F%2Fwww.lacapitale.be%2F217839%2Farticle%2F2018-04-13%2Fadnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot">J'en profite</a>
      </div>
 <div class="gr-paywall-video">
      <span>Vous disposez déjà d'un abonnement à La Capitale ? <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.lacapitale.be%2F217839%2Farticle%2F2018-04-13%2Fadnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot" style="text-decoration:underline !important;">Connectez-vous maintenant.</a></span>
    </div>

    </div>
  </div>
  <div class="gr-popup-fallback">
 <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
    Vous ne voulez vraiment pas découvrir gratuitement pendant 1 mois le nouveau site de la Capitale ni suivre en continu toute l’information de votre région.<br/><br/> Retrouvez sur <a href="http://www.sudinfo.be">Sudinfo.be</a> l'info en bref ainsi que le buzz belge et étranger.
  </div>
  <div class="white_overlay">&nbsp;</div>
</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
											</div>
					
				</section>
				<div id="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous"  >
    <p><a href="http://www.lacapitale.be/alerte"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/node/217839/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-hbZLGfCI-pN18bQ5Wx4f6NmiOzqd-r-4TMG-FMZXX9U" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/FAITS DIVERS/217839, position=rossel-imu-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-foot-live-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Football</div>
<iframe src="http://sports.sudinfo.be/sport/cache/page/football_widget_livescore.php" width="100%" class="gr-autoHeight"></iframe>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="http://journal.sudinfo.be"><img src="http://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Lisez aussi La Capitale du jour</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-sports"  >
    
            <div class="panel-heading">
      <span>Sports</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/217627/article/2018-04-13/patrick-janssens-futur-ceo-de-lunion-belge" class=""><!-- scald=670859:ena_image {"entity":{"type":"node","bundle":"package","id":"217627","vid":"217627"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/12/node_217627/670859/public/2018/04/12/B9715374448Z.1_20180412195338_000%2BG4LB3AFTG.1-0.jpg?itok=rssJc72u" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/12/node_217627/670859/public/2018/04/12/B9715374448Z.1_20180412195338_000%2BG4LB3AFTG.1-0.jpg?itok=rssJc72u 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Patrick Janssens réunit toutes les conditions requises (foot, business et politique) pour taper dans l’œil de l’Union belge. @News" /><!-- END scald=670859 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/217627/article/2018-04-13/patrick-janssens-futur-ceo-de-lunion-belge">Patrick Janssens futur CEO de l’Union belge</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/217647/article/2018-04-12/goffin-lance-roland-garros-ce-vendredi" class=""><!-- scald=670928:ena_image {"entity":{"type":"node","bundle":"package","id":"217647","vid":"217647"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/12/node_217647/670928/public/2018/04/12/B9715374937Z.1_20180412205103_000%2BGFNB3BAT2.3-0.jpg?itok=IANNjkHC" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/12/node_217647/670928/public/2018/04/12/B9715374937Z.1_20180412205103_000%2BGFNB3BAT2.3-0.jpg?itok=IANNjkHC 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="En 2017, sur la terre battue de Monte-Carlo, Goffin s’était offert des victoires sur pas moins qu’Almagro, Thiem et Djokovic avant de buter sur Nadal en demi-fnales. @Eric Gaillard/Reuters." /><!-- END scald=670928 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/217647/article/2018-04-12/goffin-lance-roland-garros-ce-vendredi">Goffin lance Roland-Garros ce vendredi</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/217643/article/2018-04-12/buffon-ne-soigne-pas-ses-sorties" class=""><!-- scald=670916:ena_image {"entity":{"type":"node","bundle":"package","id":"217643","vid":"217643"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/12/node_217643/670916/public/2018/04/12/B9715374770Z.1_20180412204322_000%2BG5FB39DUD.2-0.jpg?itok=zR-U8RaR" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/12/node_217643/670916/public/2018/04/12/B9715374770Z.1_20180412204322_000%2BG5FB39DUD.2-0.jpg?itok=zR-U8RaR 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@News" /><!-- END scald=670916 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/217643/article/2018-04-12/buffon-ne-soigne-pas-ses-sorties">Buffon ne soigne pas ses sorties</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/217642/article/2018-04-12/anderlecht-doit-gagner-pour-rever" class=""><!-- scald=670912:ena_image {"entity":{"type":"node","bundle":"package","id":"217642","vid":"217642"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/12/node_217642/670912/public/2018/04/12/B9715374844Z.1_20180412203739_000%2BGFTB395I3.2-0.jpg?itok=UcFaqdiV" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/12/node_217642/670912/public/2018/04/12/B9715374844Z.1_20180412203739_000%2BGFTB395I3.2-0.jpg?itok=UcFaqdiV 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="S’il veut être champion, Anderlecht devra compter sur Morioka et Teodorczyk au top de leur forme. @News" /><!-- END scald=670912 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/217642/article/2018-04-12/anderlecht-doit-gagner-pour-rever">Anderlecht doit gagner pour rêver</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/217638/article/2018-04-12/la-deuxieme-pire-attaque-de-2018-cest-charleroi" class=""><!-- scald=670883:ena_image {"entity":{"type":"node","bundle":"package","id":"217638","vid":"217638"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/12/node_217638/670883/public/2018/04/12/B9715374637Z.1_20180412201552_000%2BGRNB396H9.2-0.jpg?itok=3Oo2PVEv" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/12/node_217638/670883/public/2018/04/12/B9715374637Z.1_20180412201552_000%2BGRNB396H9.2-0.jpg?itok=3Oo2PVEv 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Rezaei symbolise la panne offensive zébrée depuis quelques mois. @Belga" /><!-- END scald=670883 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/217638/article/2018-04-12/la-deuxieme-pire-attaque-de-2018-cest-charleroi">La deuxième pire attaque de 2018, c’est Charleroi!</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-e4b74dba1e1a8689f840098439b65393">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/217341/article/2018-04-12/lodelinsart-mathias-disparu-depuis-le-20-mars-ete-retrouve">Lodelinsart: Mathias, disparu depuis le 20 mars, a été retrouvé</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/217608/article/2018-04-12/manhay-un-transporteur-de-vehicules-se-retrouve-dans-le-ravin">Manhay: un transporteur de véhicules se retrouve dans le ravin</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/217732/article/2018-04-13/plusieurs-reconductions-chatelet-farciennes">Plusieurs reconductions à Châtelet-Farciennes</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/217320/article/2018-04-12/gilly-un-incendie-se-declare-400-plants-de-cannabis-decouverts">Gilly: un incendie se déclare, 400 plants de cannabis découverts</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/217645/article/2018-04-13/emmie-7-ans-meurt-dans-son-sommeil-chimay">Emmie, 7 ans, meurt dans son sommeil à Chimay</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>
<div class="panel panel-default gr-panel gr-panel--most-commented">
	<div class="panel-heading">
  	Les plus commentés	</div>
  <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-6bc3040e51ad40eaeb68173645c6e6c6">
        
  
  
            <ul class="list-group">          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/216898/article/2018-04-12/le-programme-des-cinemas-de-ce-jeudi-12-avril">Le programme des cinémas de ce jeudi 12 avril</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/217103/article/2018-04-12/en-quatre-ans-5726-accidents-corporels-en-wallonie-picarde">En quatre ans, 5.726 accidents «corporels» en Wallonie picarde</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/217193/article/2018-04-12/165-parkings-et-80-kots-place-neujean-pour-remplacer-le-garage">165 parkings et 80 kots place Neujean pour remplacer le garage</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/217258/article/2018-04-12/jean-denis-lejeune-exposera-ses-oeuvres-bruxelles">Jean-Denis Lejeune exposera ses oeuvres à Bruxelles</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/217317/article/2018-04-12/plaques-dimmatriculation-personnalisees-en-forte-augmentation">Plaques d’immatriculation personnalisées en forte augmentation</a>
</h4>
</div>  </div></li>
      </ul>  
  
  
  
  
  
</div></div>
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/217518/article/2018-04-13/lou-demain-lui-appartient">Lou: demain lui appartient</a>
</h4>
<!-- / field -->	

</div><a href="/217518/article/2018-04-13/lou-demain-lui-appartient"><!-- field printed from field.tpl.php -->
	<a href="/217518/article/2018-04-13/lou-demain-lui-appartient" class=""><!-- scald=670436:ena_medium {"entity":{"type":"node","bundle":"package","id":"217518","vid":"217518"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217518/670436/public/2018/04/12/B9715371275Z.1_20180412171234_000%2BGPPB392HK.1-0.jpg?itok=l44uB6Yh" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/12/node_217518/670436/public/2018/04/12/B9715371275Z.1_20180412171234_000%2BGPPB392HK.1-0.jpg?itok=u4P3xsRv 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/12/node_217518/670436/public/2018/04/12/B9715371275Z.1_20180412171234_000%2BGPPB392HK.1-0.jpg?itok=hbYNr5NC 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/12/node_217518/670436/public/2018/04/12/B9715371275Z.1_20180412171234_000%2BGPPB392HK.1-0.jpg?itok=dKRT3hGr 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217518/670436/public/2018/04/12/B9715371275Z.1_20180412171234_000%2BGPPB392HK.1-0.jpg?itok=l44uB6Yh 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="À 14 ans, la benjamine de la série de TF1 sort un tout premier album aussi pétillant qu’elle..." /><!-- END scald=670436 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/217711/article/2018-04-12/francoise-hardy-je-navais-pas-capte-les-avances-de-dylan">Françoise Hardy: «Je n’avais pas capté les avances de Dylan»</a>
</h4>
<!-- / field -->	

</div><a href="/217711/article/2018-04-12/francoise-hardy-je-navais-pas-capte-les-avances-de-dylan"><!-- field printed from field.tpl.php -->
	<a href="/217711/article/2018-04-12/francoise-hardy-je-navais-pas-capte-les-avances-de-dylan" class=""><!-- scald=671199:ena_medium {"entity":{"type":"node","bundle":"package","id":"217711","vid":"217711"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217711/671199/public/2018/04/12/B9715375760Z.1_20180412224330_000%2BGNLB3B7BT.1-0.jpg?itok=cC1Vq_SD" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/12/node_217711/671199/public/2018/04/12/B9715375760Z.1_20180412224330_000%2BGNLB3B7BT.1-0.jpg?itok=3FnhsTYJ 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/12/node_217711/671199/public/2018/04/12/B9715375760Z.1_20180412224330_000%2BGNLB3B7BT.1-0.jpg?itok=OADaz7_3 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/12/node_217711/671199/public/2018/04/12/B9715375760Z.1_20180412224330_000%2BGNLB3B7BT.1-0.jpg?itok=vBaC_zvC 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217711/671199/public/2018/04/12/B9715375760Z.1_20180412224330_000%2BGNLB3B7BT.1-0.jpg?itok=cC1Vq_SD 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Cet album s’est imposé à elle, presque à son insu, explique Françoise Hardy." /><!-- END scald=671199 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">Cyclisme</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/217636/article/2018-04-12/rebellin-pour-sagan-le-cyclisme-est-un-jeu">Rebellin: «Pour Sagan, le cyclisme est un jeu»</a>
</h4>
<!-- / field -->	

</div><a href="/217636/article/2018-04-12/rebellin-pour-sagan-le-cyclisme-est-un-jeu"><!-- field printed from field.tpl.php -->
	<a href="/217636/article/2018-04-12/rebellin-pour-sagan-le-cyclisme-est-un-jeu" class=""><!-- scald=670877:ena_medium {"entity":{"type":"node","bundle":"package","id":"217636","vid":"217636"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217636/670877/public/2018/04/12/B9715374612Z.1_20180412201131_000%2BGRNB37J9M.2-0.jpg?itok=Qm-wScAA" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/12/node_217636/670877/public/2018/04/12/B9715374612Z.1_20180412201131_000%2BGRNB37J9M.2-0.jpg?itok=jfgOO9qp 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/12/node_217636/670877/public/2018/04/12/B9715374612Z.1_20180412201131_000%2BGRNB37J9M.2-0.jpg?itok=3Lifv-Ge 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/12/node_217636/670877/public/2018/04/12/B9715374612Z.1_20180412201131_000%2BGRNB37J9M.2-0.jpg?itok=SrpBzjbU 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217636/670877/public/2018/04/12/B9715374612Z.1_20180412201131_000%2BGRNB37J9M.2-0.jpg?itok=Qm-wScAA 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="@Kip" /><!-- END scald=670877 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-bloc-en-m-moire-capitale"  >
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"><head><title>Widget en m&eacute;moire</title><meta http-equiv="Content-type" content="text/html; charset=ISO-8859-1" /><meta name="keywords" content="sudpresse" /><style>.gr-panel--necro h4 a, .gr-necro .gr-media span a {/*color:#fff*/}.gr-panel--necro h4 a:hover, .gr-necro .gr-media span a:hover {/*color:#fff*/}</style></head><body>  <div class ="panel panel-default gr-panel gr-panel--necrobis ">     <div class ="panel-heading ">Les nécrologies de notre région </div>     <div class ="gr-necro">        <ul class="list-group">           <li class="list-group-item first">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/115657191523466162/dorsimond-roger">Roger DORSIMOND</a>                 <span class="gr-necro-date">10/04/2018</span>                 <span class="gr-necro-age">79 ans</span>              </div>           </li>           <li class="list-group-item ">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/115657151523466158/thiéry-billot-marie-thérèse">Marie Thérèse THIÉRY-BILLOT</a>                 <span class="gr-necro-date">10/04/2018</span>                 <span class="gr-necro-age">85 ans</span>              </div>           </li>           <li class="list-group-item ">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/115657001523466153/bus-gaspard">Gaspard BUS</a>                 <span class="gr-necro-date">09/04/2018</span>                 <span class="gr-necro-age">82 ans</span>              </div>           </li>           <li class="list-group-item ">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/115657021523466153/dassesse-pierre">Pierre DASSESSE</a>                 <span class="gr-necro-date">09/04/2018</span>                 <span class="gr-necro-age">80 ans</span>              </div>           </li>           <li class="list-group-item ">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/115657211523466165/de-clercq-albert-jozef">Albert-Jozef DE CLERCQ</a>                 <span class="gr-necro-date">09/04/2018</span>                 <span class="gr-necro-age">81 ans</span>              </div>           </li>        </ul>        <footer class ="gr-necro-link">          <a href ="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;" target ="_blank ">Toutes les décès de votre région sur <span>www.enmemoire.be</span></a>        </footer>     </div>     <div class="gr-necro-bouton"><span class="btn-nav"></span><span>Plus</span></div>  </div></body></html></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/FAITS DIVERS/217839, position=rossel-imu-bottom, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-bottom');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"></li>
<li class="gr-article-next"><a href="/217807/article/2018-04-13/ixelles-nouveau-cortege-de-voitures-pour-un-mariage"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Ixelles: nouveau cortège de voitures pour un mariage</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi"  >
      <div class="panel-heading">Aussi en FAITS DIVERS</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/217839/article/2018-04-13/adnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot">Adnane menace puis viole une prostituée de la rue d’Aerschot</a>
<!-- / field -->	

</div><a href="/217839/article/2018-04-13/adnane-menace-puis-viole-une-prostituee-de-la-rue-daerschot"><!-- field printed from field.tpl.php -->
	<!-- scald=672062:ena_medium {"entity":{"type":"node","bundle":"package","id":"217839","vid":"217839"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/13/node_217839/672062/public/2018/04/13/B9715380546Z.1_20180413135732_000%2BGQ4B3FMAI.1-0.jpg?itok=zcSGecnk" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/13/node_217839/672062/public/2018/04/13/B9715380546Z.1_20180413135732_000%2BGQ4B3FMAI.1-0.jpg?itok=VFeGw4UX 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/13/node_217839/672062/public/2018/04/13/B9715380546Z.1_20180413135732_000%2BGQ4B3FMAI.1-0.jpg?itok=zPEj4LjB 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/13/node_217839/672062/public/2018/04/13/B9715380546Z.1_20180413135732_000%2BGQ4B3FMAI.1-0.jpg?itok=9LZBVTn7 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/13/node_217839/672062/public/2018/04/13/B9715380546Z.1_20180413135732_000%2BGQ4B3FMAI.1-0.jpg?itok=zcSGecnk 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20130818-31D6D8 2017-08-02 22:16:48" /><!-- END scald=672062 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/217807/article/2018-04-13/ixelles-nouveau-cortege-de-voitures-pour-un-mariage">Ixelles: nouveau cortège de voitures pour un mariage</a>
<!-- / field -->	

</div><a href="/217807/article/2018-04-13/ixelles-nouveau-cortege-de-voitures-pour-un-mariage"><!-- field printed from field.tpl.php -->
	<!-- scald=671904:ena_medium {"entity":{"type":"node","bundle":"package","id":"217807","vid":"217807"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/13/node_217807/671904/public/2018/04/13/B9715379817Z.1_20180413124058_000%2BGE6B3F3EJ.1-0.jpg?itok=jMbUHfFj" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/13/node_217807/671904/public/2018/04/13/B9715379817Z.1_20180413124058_000%2BGE6B3F3EJ.1-0.jpg?itok=vq5eQ1tx 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/13/node_217807/671904/public/2018/04/13/B9715379817Z.1_20180413124058_000%2BGE6B3F3EJ.1-0.jpg?itok=srDsQiFk 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/13/node_217807/671904/public/2018/04/13/B9715379817Z.1_20180413124058_000%2BGE6B3F3EJ.1-0.jpg?itok=m58ZRsDf 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/13/node_217807/671904/public/2018/04/13/B9715379817Z.1_20180413124058_000%2BGE6B3F3EJ.1-0.jpg?itok=jMbUHfFj 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Boulevard du Neuvième de Ligne. (Google)" /><!-- END scald=671904 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/217655/article/2018-04-12/quatre-zones-de-police-seduites-par-le-radar-nk7">Quatre zones de police séduites par le radar NK7</a>
<!-- / field -->	

</div><a href="/217655/article/2018-04-12/quatre-zones-de-police-seduites-par-le-radar-nk7"><!-- field printed from field.tpl.php -->
	<!-- scald=671020:ena_medium {"entity":{"type":"node","bundle":"package","id":"217655","vid":"217655"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217655/671020/public/2018/04/12/B9715375052Z.1_20180412211303_000%2BG9LB388OR.1-0.jpg?itok=ffAejqR5" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/12/node_217655/671020/public/2018/04/12/B9715375052Z.1_20180412211303_000%2BG9LB388OR.1-0.jpg?itok=0zBMEEQY 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/12/node_217655/671020/public/2018/04/12/B9715375052Z.1_20180412211303_000%2BG9LB388OR.1-0.jpg?itok=vUHPmjyE 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/12/node_217655/671020/public/2018/04/12/B9715375052Z.1_20180412211303_000%2BG9LB388OR.1-0.jpg?itok=Qn-nIxk1 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217655/671020/public/2018/04/12/B9715375052Z.1_20180412211303_000%2BG9LB388OR.1-0.jpg?itok=ffAejqR5 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Le radar NK7." /><!-- END scald=671020 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/217597/article/2018-04-13/schaerbeek-acquitte-pour-avoir-soi-disant-tente-decraser-son-ex">Schaerbeek: acquitté pour avoir soi-disant tenté d’écraser son ex</a>
<!-- / field -->	

</div><a href="/217597/article/2018-04-13/schaerbeek-acquitte-pour-avoir-soi-disant-tente-decraser-son-ex"><!-- field printed from field.tpl.php -->
	<!-- scald=670757:ena_medium {"entity":{"type":"node","bundle":"package","id":"217597","vid":"217597"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217597/670757/public/2018/04/12/B9715373599Z.1_20180412190038_000%2BGD7B3ABT9.1-0.jpg?itok=HPdGIYtd" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/12/node_217597/670757/public/2018/04/12/B9715373599Z.1_20180412190038_000%2BGD7B3ABT9.1-0.jpg?itok=yWhLMhcN 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/12/node_217597/670757/public/2018/04/12/B9715373599Z.1_20180412190038_000%2BGD7B3ABT9.1-0.jpg?itok=tROdAzWd 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/12/node_217597/670757/public/2018/04/12/B9715373599Z.1_20180412190038_000%2BGD7B3ABT9.1-0.jpg?itok=_MRK7Oe2 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217597/670757/public/2018/04/12/B9715373599Z.1_20180412190038_000%2BGD7B3ABT9.1-0.jpg?itok=HPdGIYtd 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="L’avocat de la défense, M
e
 Cédric Moisse." /><!-- END scald=670757 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/217587/article/2018-04-12/un-comptable-de-lecole-europeenne-aurait-detourne-3-millions">Un comptable de l’Ecole européenne aurait détourné 3 millions</a>
<!-- / field -->	

</div><a href="/217587/article/2018-04-12/un-comptable-de-lecole-europeenne-aurait-detourne-3-millions"><!-- field printed from field.tpl.php -->
	<!-- scald=670741:ena_medium {"entity":{"type":"node","bundle":"package","id":"217587","vid":"217587"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217587/670741/public/2018/04/12/B9715373436Z.1_20180412185118_000%2BG6VB3AMPD.1-0.jpg?itok=P0tT5PQF" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/12/node_217587/670741/public/2018/04/12/B9715373436Z.1_20180412185118_000%2BG6VB3AMPD.1-0.jpg?itok=jR_USfF- 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/12/node_217587/670741/public/2018/04/12/B9715373436Z.1_20180412185118_000%2BG6VB3AMPD.1-0.jpg?itok=zW9PaW8K 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/12/node_217587/670741/public/2018/04/12/B9715373436Z.1_20180412185118_000%2BG6VB3AMPD.1-0.jpg?itok=Tsc0KIBV 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217587/670741/public/2018/04/12/B9715373436Z.1_20180412185118_000%2BG6VB3AMPD.1-0.jpg?itok=P0tT5PQF 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20180226-3KU5CD 2018-04-11 21:10:44" /><!-- END scald=670741 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/217584/article/2018-04-13/coups-de-feu-anderlecht-un-tireur-albanais-interpelle">Coups de feu à Anderlecht: un tireur albanais interpellé</a>
<!-- / field -->	

</div><a href="/217584/article/2018-04-13/coups-de-feu-anderlecht-un-tireur-albanais-interpelle"><!-- field printed from field.tpl.php -->
	<!-- scald=670727:ena_medium {"entity":{"type":"node","bundle":"package","id":"217584","vid":"217584"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217584/670727/public/2018/04/12/B9715373387Z.1_20180412184536_000%2BG6IB31NTJ.1-0.jpg?itok=wOK6D6yt" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/12/node_217584/670727/public/2018/04/12/B9715373387Z.1_20180412184536_000%2BG6IB31NTJ.1-0.jpg?itok=JwDAzQDa 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/12/node_217584/670727/public/2018/04/12/B9715373387Z.1_20180412184536_000%2BG6IB31NTJ.1-0.jpg?itok=WuU5JeGW 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/12/node_217584/670727/public/2018/04/12/B9715373387Z.1_20180412184536_000%2BG6IB31NTJ.1-0.jpg?itok=Q0P4h3wt 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217584/670727/public/2018/04/12/B9715373387Z.1_20180412184536_000%2BG6IB31NTJ.1-0.jpg?itok=wOK6D6yt 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Il tire trois balles en pleine rue sur sa victime." /><!-- END scald=670727 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/217477/article/2018-04-12/anderlecht-un-suspect-interpelle-pour-tentative-de-meurtre">Anderlecht: un suspect interpellé pour tentative de meurtre</a>
<!-- / field -->	

</div><a href="/217477/article/2018-04-12/anderlecht-un-suspect-interpelle-pour-tentative-de-meurtre"><!-- field printed from field.tpl.php -->
	<!-- scald=670320:ena_medium {"entity":{"type":"node","bundle":"package","id":"217477","vid":"217477"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217477/670320/public/2018/04/12/B9715370578Z.1_20180412162742_000%2BG6IB31NUR.1-0.jpg?itok=C69N_Y61" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/12/node_217477/670320/public/2018/04/12/B9715370578Z.1_20180412162742_000%2BG6IB31NUR.1-0.jpg?itok=7_HLn3X5 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/12/node_217477/670320/public/2018/04/12/B9715370578Z.1_20180412162742_000%2BG6IB31NUR.1-0.jpg?itok=qWDpTwYl 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/12/node_217477/670320/public/2018/04/12/B9715370578Z.1_20180412162742_000%2BG6IB31NUR.1-0.jpg?itok=ZcCZtsU6 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/12/node_217477/670320/public/2018/04/12/B9715370578Z.1_20180412162742_000%2BG6IB31NUR.1-0.jpg?itok=C69N_Y61 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="mg-5086_egermani_20180411061214_utkb4oguoaeqap3ie5p9n5q8d0" /><!-- END scald=670320 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/217436/article/2018-04-12/proces-du-depute-van-eyken-les-debats-fixes-au-12-novembre-2018">Procès du député Van Eyken: les débats fixés au 12 novembre 2018</a>
<!-- / field -->	

</div><a href="/217436/article/2018-04-12/proces-du-depute-van-eyken-les-debats-fixes-au-12-novembre-2018"><!-- field printed from field.tpl.php -->
	<!-- scald=670186:ena_medium {"entity":{"type":"node","bundle":"package","id":"217436","vid":"217436"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/02/node_217436/670186/public/2018/03/02/B9714935693Z.1_20180302175624_000%2BGKCAQIMLL.1-0.jpg?itok=BjcWwl_o" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/02/node_217436/670186/public/2018/03/02/B9714935693Z.1_20180302175624_000%2BGKCAQIMLL.1-0.jpg?itok=vkJmfvSB 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/02/node_217436/670186/public/2018/03/02/B9714935693Z.1_20180302175624_000%2BGKCAQIMLL.1-0.jpg?itok=dTWR3xaH 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/02/node_217436/670186/public/2018/03/02/B9714935693Z.1_20180302175624_000%2BGKCAQIMLL.1-0.jpg?itok=DWYNkgLM 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/02/node_217436/670186/public/2018/03/02/B9714935693Z.1_20180302175624_000%2BGKCAQIMLL.1-0.jpg?itok=BjcWwl_o 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20160128-G5L8Y5 2018-03-05 21:51:25" /><!-- END scald=670186 --><!-- / field -->	

</a></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://www.lacapitale.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://www.lacapitale.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://www.lacapitale.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://www.lacapitale.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://www.lacapitale.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://www.lacapitale.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://www.lacapitale.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://www.lacapitale.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://www.lacapitale.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="http://www.lacapitale.be/alerte">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
		<a href="http://num.sudinfo.be/cdv/" target="_blank">Conditions générales de vente</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droits de reproduction</a> - <a href="http://www.sudinfo.be/copyright#IX" target="_blank">Protection de la vie privée</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droit à l'oubli</a>
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script>
        window.fbAsyncInit = function() {
        FB.init({
          appId : '340375106001912',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v2.9'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_5Lr80EEPVzN4-9xEK0Z0bObuoJbv2CtWB1J0gGHSB0o.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<!-- / var $page_bottom -->
</body>
<!-- / tag body -->
</html>
