<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Watermael-Boitsfort: incendie suite à une cuisson non surveillée - Édition digitale de Bruxelles</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/437890/paywall",
"nodeid":"437890",
"maindestid":"299",
"nodepublicationdate":"Dimanche 15 Septembre 2019",
"nodepublicationhour":"13:33",
"nodeeditorialupdatedate":"Dimanche 15 Septembre 2019",
"nodeeditorialupdatehour":"13:36",
"dpipagetitle":"Watermael-Boitsfort: incendie suite à une cuisson non surveillée",
"nodetitle":"Watermael-Boitsfort: incendie suite à une cuisson non surveillée",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"node",
"sso_id":"anonymous",
"canonicalUrl":"https://www.lacapitale.be/437890/article/2019-09-15/watermael-boitsfort-incendie-suite-une-cuisson-non-surveillee",
"taxonomyterm":"L\'ACTU DE BRUXELLES",
"breadcrumb":"regions/bruxelles/lactudebruxelles",
"email_hash":""}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/robotoslab_regular_macroman/RobotoSlab-Regular-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-bold-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-light-webfont.woff" as="font" crossorigin="anonymous"><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script><meta name="cXenseParse:rob-article-category" content="L&#039;ACTU DE BRUXELLES" />
<meta name="dpi.externalref" content="B9720910992Z.1" />
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="cXenseParse:pageclass" content="article" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link href="/manifest-lacapitale.json" rel="manifest" />
<meta name="cXenseParse:Taxonomy" content="Bruxelles/L&#039;actu de Bruxelles" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>


    <script type="text/javascript">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</script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


    <script type="text/javascript">
        function scrollListener(e) {
            var yScroll = window.pageYOffset ||
                document.body.scrollTop ||
                document.documentElement.scrollTop || 0;

            if (yScroll >= 600) {
                Didomi.setUserAgreeToAll();
                window.removeEventListener("scroll", scrollListener);
            }
        }

        window.didomiOnReady.push(function (Didomi) {
            console.log(Didomi.notice.isVisible())
            if (Didomi.notice.isVisible()) {
                window.addEventListener('scroll', scrollListener)
            }
        });

    </script>





    <!-- Rossel Backbone-->



<!-- Init Ads SDKs -->
<script async="async" type='text/javascript'>

    /* Context /Sections/REGIONS/BRUXELLES/L\'ACTU DE BRUXELLES/437890 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>


<!-- Custom functions -->
<script type="text/javascript">
    var urlParams = new URLSearchParams(window.location.search);
    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
        return typeof checkCookieConsent == "undefined" || checkCookieConsent("pub");
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        if( urlParams.has('dfplog') ) console.log("DFP:: "+key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            if( urlParams.has('dfplog') && urlParams.get('dfplog') === 'trace' ) console.log("DFP:: "+property+" is ready ?"+refreshReady[property]);
            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh) {
            if( urlParams.has('dfplog') ) console.log("DFP:: Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh();
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            // Don't display DFP Ads
        } else {
            // Can display DFP Ads
        }

    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>


<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript"></script>

    <script type="text/javascript">
    const siteId = '1130536952936232189';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type='text/javascript'>
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type='text/javascript'>
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,250]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>



<meta name="cXenseParse:recs:publishtime" content="2019-09-15T11:33:59Z" />
<meta name="cXenseParse:rob-article-tag" content="cuisson" />
<meta name="cXenseParse:rob-article-tag" content="suite" />
<meta name="cXenseParse:rob-article-tag" content="surveillée" />
<meta name="cXenseParse:rob-articleid" content="B9720910992Z.1" />
<meta name="cXenseParse:rob-article-tag" content="incendie" />
<meta property="article:modified_time" content="2019-09-15T11:33:59Z" />
<meta property="article:published_time" content="2019-09-15T11:33:59Z" />
<meta property="cXenseParse:author" content="Sudpresse" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="watermael-boitsfort" />
<meta name="description" content="Le site du journal Édition digitale de Bruxelles, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Bruxelles" />
<meta name="robots" content="follow, index, noarchive" />
<link rel="canonical" href="https://www.lacapitale.be/437890/article/2019-09-15/watermael-boitsfort-incendie-suite-une-cuisson-non-surveillee" />
<link rel="shortlink" href="www.lacapitale.be/node/437890" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Bruxelles" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lacapitale.be/437890/article/2019-09-15/watermael-boitsfort-incendie-suite-une-cuisson-non-surveillee" />
<meta property="og:title" content="Watermael-Boitsfort: incendie suite à une cuisson non surveillée" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.lacapitale.be/437890/article/2019-09-15/watermael-boitsfort-incendie-suite-une-cuisson-non-surveillee" />
<meta name="twitter:title" content="Watermael-Boitsfort: incendie suite à une cuisson non surveillée" />

  <link type="text/css" rel="stylesheet" href="https://siena.rosselcdn.net/sites/default/files/cdn/css/https/css_8YEe9S4jMs2VPkoVEvh_qRuDz9JMbB4a8QIqolQZN_Q.css" media="all" />

  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Bruxelles",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"FQ59HunFqxe19mVptKixhQw2DHBP4BBjl65ZlWoiLeg","js":[1,1,1,1],"css":{"sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/css\/main.css":1}},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/437890\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-437890 page-node-paywall node-type-package domain-bruxelles-lacapitale-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/L\'ACTU DE BRUXELLES/437890, position=, edition=, domain=www.lacapitale.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/REGIONS/BRUXELLES/L\'ACTU DE BRUXELLES/437890 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/REGIONS/BRUXELLES/L\'ACTU DE BRUXELLES/437890 ***** -->

</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '340375106001912',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    },
    'rossel-imu-top': {
      mode: 'swap'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-midbot': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
</script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/L\'ACTU DE BRUXELLES/437890, position=rossel-leader-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Bruxelles" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Bruxelles" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Bruxelles" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Bruxelles</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-zJTkqXP_UHDyqJ9xvN40cio1ZsKmQ8twb3u_EHgwn-E" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="http://club.sudinfo.be/invitations/" title="suivre" target="_blank">Concours</a></li>
<li class="leaf"><a href="http://www.sudinfo.be/" title="Dossier" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="http://club.sudinfo.be/" title="front" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A363/bm9kZS80Mzc4OTAvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F437890%2Farticle%2F2019-09-15%2Fwatermael-boitsfort-incendie-suite-une-cuisson-non-surveillee" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F437890%2Farticle%2F2019-09-15%2Fwatermael-boitsfort-incendie-suite-une-cuisson-non-surveillee" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/220/sections/home-bruxelles" class="btn btn-default gr-current-section">Bruxelles</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-0 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first expanded menu-mlid-1189 dropdown"><a href="/220/sections/home-bruxelles" id="menu_h_bruxelles" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Bruxelles <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5d7e26dea0951 dpi-menu-topic"><a href="/2612/sections/attentats-de-bruxelles" id="menu_h_bruxelles_attentatsdebruxelles">Attentats de Bruxelles</a></li>
<li class="leaf menu-mlid-5d7e26dea09c5 dpi-menu-topic"><a href="/79/sections/sc-anderlecht" id="menu_h_bruxelles_scanderlecht">SC Anderlecht</a></li>
<li class="leaf menu-mlid-5d7e26dea0a34 dpi-menu-topic"><a href="/96/sections/union-saint-gilloise" id="menu_h_bruxelles_unionsg">Union SG</a></li>
<li class="leaf menu-mlid-5d7e26dea0aa4 dpi-menu-topic"><a href="/94/sections/white-star" id="menu_h_bruxelles_whitestar">White Star</a></li>
<li class="leaf menu-mlid-5d7e26dea0b23 dpi-menu-topic"><a href="/116/sections/rwdm" id="menu_h_bruxelles_rwdm">RWDM</a></li>
<li class="leaf menu-mlid-5d7e26dea0b93 dpi-menu-topic"><a href="/136/sections/leopold-fc" id="menu_h_bruxelles_leopoldfc">Léopold FC</a></li>
<li class="leaf menu-mlid-5d7e26dea0c03 dpi-menu-topic"><a href="/135/sections/ganshoren" id="menu_h_bruxelles_ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1212"><a href="/299/sections/lactu-de-bruxelles" id="menu_h_bruxelles_lactudebruxelles">L&#039;actu de Bruxelles</a></li>
<li class="leaf menu-mlid-3838"><a href="/36624/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1213"><a href="/300/sections/faits-divers" id="menu_h_bruxelles_faitsdivers">Faits divers</a></li>
<li class="leaf menu-mlid-1215"><a href="/302/sections/sport-regional" id="menu_h_bruxelles_sportrégional">Sport régional</a></li>
<li class="last leaf has-children menu-mlid-1723"><a href="/3640/sections/communales-2018" id="menu_h_bruxelles_communales2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-3989 dropdown"><a href="/communes" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Ma commune <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5d7e26dead2f5 dpi-menu-topic"><a href="/737/locations/anderlecht-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Anderlecht">Anderlecht</a></li>
<li class="leaf menu-mlid-5d7e26dead397 dpi-menu-topic"><a href="/2617/locations/auderghem-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Auderghem">Auderghem</a></li>
<li class="leaf menu-mlid-5d7e26dead40a dpi-menu-topic"><a href="/2616/locations/berchem-sainte-agathe-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_BerchemSainteAgathe">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5d7e26dead483 dpi-menu-topic"><a href="/164/locations/bruxelles-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Bruxelles">Bruxelles</a></li>
<li class="leaf menu-mlid-5d7e26dead4fc dpi-menu-topic"><a href="/2773/locations/etterbeek-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Etterbeek">Etterbeek</a></li>
<li class="leaf menu-mlid-5d7e26dead56a dpi-menu-topic"><a href="/2910/locations/evere-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Evere">Evere</a></li>
<li class="leaf menu-mlid-5d7e26dead5da dpi-menu-topic"><a href="/36677/locations/forest-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Forest">Forest</a></li>
<li class="leaf menu-mlid-5d7e26dead64a dpi-menu-topic"><a href="/2813/locations/ganshoren-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-5d7e26dead6b9 dpi-menu-topic"><a href="/1261/locations/ixelles-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Ixelles">Ixelles</a></li>
<li class="leaf menu-mlid-5d7e26dead731 dpi-menu-topic"><a href="/1886/locations/jette-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Jette">Jette</a></li>
<li class="leaf menu-mlid-5d7e26dead7a2 dpi-menu-topic"><a href="/8008/locations/koekelberg-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Koekelberg">Koekelberg</a></li>
<li class="leaf menu-mlid-5d7e26dead81d dpi-menu-topic"><a href="/1528/locations/molenbeek-saint-jean-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_MolenbeekSaintJean">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5d7e26dead88e dpi-menu-topic"><a href="/598/locations/saint-gilles-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_SaintGilles">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5d7e26dead8fd dpi-menu-topic"><a href="/1853/locations/saint-josse-ten-noode-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_SaintJosse">Saint-Josse</a></li>
<li class="leaf menu-mlid-5d7e26dead96d dpi-menu-topic"><a href="/1378/locations/schaerbeek-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Schaerbeek">Schaerbeek</a></li>
<li class="leaf menu-mlid-5d7e26dead9e7 dpi-menu-topic"><a href="/1838/locations/uccle-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Uccle">Uccle</a></li>
<li class="leaf menu-mlid-5d7e26deada57 dpi-menu-topic"><a href="/6229/locations/watermael-boitsfort-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_WatermaelBoitsfort">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5d7e26deadad1 dpi-menu-topic"><a href="/1155/locations/woluwe-saint-lambert-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_WoluweSaintLambert">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5d7e26deadb4a dpi-menu-topic"><a href="/1854/locations/woluwe-saint-pierre-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_WoluweSaintPierre">Woluwe-Saint-Pierre</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une" id="menu_h_lactuàlaune">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916 dropdown"><a href="/36/sections/belgique-monde" id="menu_h_belgiquemonde" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Belgique - Monde <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique" id="menu_h_belgiquemonde_belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers" id="menu_h_belgiquemonde_faitsdivers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique" id="menu_h_belgiquemonde_politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019" id="menu_h_belgiquemonde_communales2018">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie" id="menu_h_belgiquemonde_monarchie">Monarchie</a></li>
<li class="last leaf menu-mlid-921"><a href="/41/sections/monde" id="menu_h_belgiquemonde_monde">Monde</a></li>
</ul></li>
<li class="expanded menu-mlid-933 dropdown"><a href="/51/sections/sports" id="menu_h_sports" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a></li>
<li class="leaf has-children menu-mlid-950"><a href="/75/sections/football" id="menu_h_football">Football</a></li>
<li class="leaf has-children menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf has-children menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922 dropdown"><a href="/42/sections/magazine" id="menu_h_magazine" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="menu_h_magazine_lifestyle">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="menu_h_magazine_conso">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="menu_h_magazine_people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="menu_h_magazine_culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="menu_h_magazine_web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="menu_h_magazine_funbuzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="menu_h_magazine_actutv">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv" id="menu_h_magazine_programmestv">Programmes TV</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php" id="menu_h_magazine_lemaxx">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="menu_h_météo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="menu_h_horoscope">Horoscope</a></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" id="menu_h_lejournal">Le Journal</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1189"><a href="/220/sections/home-bruxelles" id="bruxelles" class="trck_ena_menu_v">Bruxelles</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5d7e2634d227c dpi-menu-topic"><a href="/2612/sections/attentats-de-bruxelles" id="bruxelles_attentatsdebruxelles" class="trck_ena_menu_v">Attentats de Bruxelles</a></li>
<li class="leaf menu-mlid-5d7e2634d24c8 dpi-menu-topic"><a href="/79/sections/sc-anderlecht" id="bruxelles_scanderlecht" class="trck_ena_menu_v">SC Anderlecht</a></li>
<li class="leaf menu-mlid-5d7e2634d252e dpi-menu-topic"><a href="/96/sections/union-saint-gilloise" id="bruxelles_unionsg" class="trck_ena_menu_v">Union SG</a></li>
<li class="leaf menu-mlid-5d7e2634d258b dpi-menu-topic"><a href="/94/sections/white-star" id="bruxelles_whitestar" class="trck_ena_menu_v">White Star</a></li>
<li class="leaf menu-mlid-5d7e2634d25e7 dpi-menu-topic"><a href="/116/sections/rwdm" id="bruxelles_rwdm" class="trck_ena_menu_v">RWDM</a></li>
<li class="leaf menu-mlid-5d7e2634d2641 dpi-menu-topic"><a href="/136/sections/leopold-fc" id="bruxelles_leopoldfc" class="trck_ena_menu_v">Léopold FC</a></li>
<li class="leaf menu-mlid-5d7e2634d269c dpi-menu-topic"><a href="/135/sections/ganshoren" id="bruxelles_ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-1212"><a href="/299/sections/lactu-de-bruxelles" id="bruxelles_lactudebruxelles" class="trck_ena_menu_v">L&#039;actu de Bruxelles</a></li>
<li class="leaf menu-mlid-3838"><a href="/36624/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1213"><a href="/300/sections/faits-divers" id="bruxelles_faitsdivers" class="trck_ena_menu_v">Faits divers</a></li>
<li class="leaf menu-mlid-1215"><a href="/302/sections/sport-regional" id="bruxelles_sportrégional" class="trck_ena_menu_v">Sport régional</a></li>
<li class="last expanded menu-mlid-1723"><a href="/3640/sections/communales-2018" id="bruxelles_communales2018" class="trck_ena_menu_v">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5d7e2634d1ac9 dpi-menu-topic"><a href="/6978/free-tags/anderlecht-communales-2018" id="bruxelles_communales2018_anderlecht" class="trck_ena_menu_v">Anderlecht</a></li>
<li class="leaf menu-mlid-5d7e2634d1b27 dpi-menu-topic"><a href="/6979/free-tags/auderghem-communales-2018" id="bruxelles_communales2018_auderghem" class="trck_ena_menu_v">Auderghem</a></li>
<li class="leaf menu-mlid-5d7e2634d1b8d dpi-menu-topic"><a href="/6980/free-tags/berchem-sainte-agathe-communales-2018" id="bruxelles_communales2018_berchemsainteagathe" class="trck_ena_menu_v">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5d7e2634d1be7 dpi-menu-topic"><a href="/6981/free-tags/bruxelles-communales-2018" id="bruxelles_communales2018_bruxelles" class="trck_ena_menu_v">Bruxelles</a></li>
<li class="leaf menu-mlid-5d7e2634d1c50 dpi-menu-topic"><a href="/6982/free-tags/etterbeek-communales-2018" id="bruxelles_communales2018_etterbeek" class="trck_ena_menu_v">Etterbeek</a></li>
<li class="leaf menu-mlid-5d7e2634d1cac dpi-menu-topic"><a href="/6983/free-tags/evere-communales-2018" id="bruxelles_communales2018_evere" class="trck_ena_menu_v">Evere</a></li>
<li class="leaf menu-mlid-5d7e2634d1d08 dpi-menu-topic"><a href="/6984/free-tags/forest-communales-2018" id="bruxelles_communales2018_forest" class="trck_ena_menu_v">Forest</a></li>
<li class="leaf menu-mlid-5d7e2634d1d69 dpi-menu-topic"><a href="/6985/free-tags/ganshoren-communales-2018" id="bruxelles_communales2018_ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-5d7e2634d1dc5 dpi-menu-topic"><a href="/5797/free-tags/ixelles-communales-2018" id="bruxelles_communales2018_ixelles" class="trck_ena_menu_v">Ixelles</a></li>
<li class="leaf menu-mlid-5d7e2634d1e20 dpi-menu-topic"><a href="/6986/free-tags/jette-communales-2018" id="bruxelles_communales2018_jette" class="trck_ena_menu_v">Jette</a></li>
<li class="leaf menu-mlid-5d7e2634d1e88 dpi-menu-topic"><a href="/6987/free-tags/koekelberg-communales-2018" id="bruxelles_communales2018_keokelberg" class="trck_ena_menu_v">Koekelberg</a></li>
<li class="leaf menu-mlid-5d7e2634d1ef5 dpi-menu-topic"><a href="/6988/free-tags/molenbeek-saint-jean-communales-2018" id="bruxelles_communales2018_molenbeek" class="trck_ena_menu_v">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5d7e2634d1f50 dpi-menu-topic"><a href="/6989/free-tags/saint-gilles-communales-2018" id="bruxelles_communales2018_saintgilles" class="trck_ena_menu_v">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5d7e2634d1faa dpi-menu-topic"><a href="/6990/free-tags/saint-josse-communales-2018" id="bruxelles_communales2018_saintjosse" class="trck_ena_menu_v">Saint-Josse</a></li>
<li class="leaf menu-mlid-5d7e2634d200d dpi-menu-topic"><a href="/6991/free-tags/schaerbeek-communales-2018" id="bruxelles_communales2018_schaerbeek" class="trck_ena_menu_v">Schaerbeek</a></li>
<li class="leaf menu-mlid-5d7e2634d2076 dpi-menu-topic"><a href="/6992/free-tags/uccle-communales-2018" id="bruxelles_communales2018_uccle" class="trck_ena_menu_v">Uccle</a></li>
<li class="leaf menu-mlid-5d7e2634d20d5 dpi-menu-topic"><a href="/6993/free-tags/watermael-boitsfort-communales-2018" id="bruxelles_communales2018_watermaelboitsfort" class="trck_ena_menu_v">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5d7e2634d213c dpi-menu-topic"><a href="/6994/free-tags/woluwe-saint-lambert-communales-2018" id="bruxelles_communales2018_woluwesaintlambert" class="trck_ena_menu_v">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5d7e2634d21a6 dpi-menu-topic"><a href="/6995/free-tags/woluwe-saint-pierre-communales-2018" id="bruxelles_communales2018_woluwesaintpierre" class="trck_ena_menu_v">Woluwe-Saint-Pierre</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3989"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5d7e2634dbd5c dpi-menu-topic"><a href="/737/locations/anderlecht-bruxelles-capitale" id="bruxelles_votrecommune_Anderlecht" class="trck_ena_menu_v">Anderlecht</a></li>
<li class="leaf menu-mlid-5d7e2634dbdc6 dpi-menu-topic"><a href="/2617/locations/auderghem-bruxelles-capitale" id="bruxelles_votrecommune_Auderghem" class="trck_ena_menu_v">Auderghem</a></li>
<li class="leaf menu-mlid-5d7e2634dbe23 dpi-menu-topic"><a href="/2616/locations/berchem-sainte-agathe-bruxelles-capitale" id="bruxelles_votrecommune_BerchemSainteAgathe" class="trck_ena_menu_v">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5d7e2634dbe7d dpi-menu-topic"><a href="/164/locations/bruxelles-bruxelles-capitale" id="bruxelles_votrecommune_Bruxelles" class="trck_ena_menu_v">Bruxelles</a></li>
<li class="leaf menu-mlid-5d7e2634dbed5 dpi-menu-topic"><a href="/2773/locations/etterbeek-bruxelles-capitale" id="bruxelles_votrecommune_Etterbeek" class="trck_ena_menu_v">Etterbeek</a></li>
<li class="leaf menu-mlid-5d7e2634dbf45 dpi-menu-topic"><a href="/2910/locations/evere-bruxelles-capitale" id="bruxelles_votrecommune_Evere" class="trck_ena_menu_v">Evere</a></li>
<li class="leaf menu-mlid-5d7e2634dbfbe dpi-menu-topic"><a href="/36677/locations/forest-bruxelles-capitale" id="bruxelles_votrecommune_Forest" class="trck_ena_menu_v">Forest</a></li>
<li class="leaf menu-mlid-5d7e2634dc031 dpi-menu-topic"><a href="/2813/locations/ganshoren-bruxelles-capitale" id="bruxelles_votrecommune_Ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-5d7e2634dc0a0 dpi-menu-topic"><a href="/1261/locations/ixelles-bruxelles-capitale" id="bruxelles_votrecommune_Ixelles" class="trck_ena_menu_v">Ixelles</a></li>
<li class="leaf menu-mlid-5d7e2634dc10f dpi-menu-topic"><a href="/1886/locations/jette-bruxelles-capitale" id="bruxelles_votrecommune_Jette" class="trck_ena_menu_v">Jette</a></li>
<li class="leaf menu-mlid-5d7e2634dc17c dpi-menu-topic"><a href="/8008/locations/koekelberg-bruxelles-capitale" id="bruxelles_votrecommune_Koekelberg" class="trck_ena_menu_v">Koekelberg</a></li>
<li class="leaf menu-mlid-5d7e2634dc1eb dpi-menu-topic"><a href="/1528/locations/molenbeek-saint-jean-bruxelles-capitale" id="bruxelles_votrecommune_MolenbeekSaintJean" class="trck_ena_menu_v">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5d7e2634dc259 dpi-menu-topic"><a href="/598/locations/saint-gilles-bruxelles-capitale" id="bruxelles_votrecommune_SaintGilles" class="trck_ena_menu_v">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5d7e2634dc2cc dpi-menu-topic"><a href="/1853/locations/saint-josse-ten-noode-bruxelles-capitale" id="bruxelles_votrecommune_SaintJosse" class="trck_ena_menu_v">Saint-Josse</a></li>
<li class="leaf menu-mlid-5d7e2634dc33d dpi-menu-topic"><a href="/1378/locations/schaerbeek-bruxelles-capitale" id="bruxelles_votrecommune_Schaerbeek" class="trck_ena_menu_v">Schaerbeek</a></li>
<li class="leaf menu-mlid-5d7e2634dc3af dpi-menu-topic"><a href="/1838/locations/uccle-bruxelles-capitale" id="bruxelles_votrecommune_Uccle" class="trck_ena_menu_v">Uccle</a></li>
<li class="leaf menu-mlid-5d7e2634dc41f dpi-menu-topic"><a href="/6229/locations/watermael-boitsfort-bruxelles-capitale" id="bruxelles_votrecommune_WatermaelBoitsfort" class="trck_ena_menu_v">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5d7e2634dc490 dpi-menu-topic"><a href="/1155/locations/woluwe-saint-lambert-bruxelles-capitale" id="bruxelles_votrecommune_WoluweSaintLambert" class="trck_ena_menu_v">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5d7e2634dc4fb dpi-menu-topic"><a href="/1854/locations/woluwe-saint-pierre-bruxelles-capitale" id="bruxelles_votrecommune_WoluweSaintPierre" class="trck_ena_menu_v">Woluwe-Saint-Pierre</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une" id="lactuàlaune" class="trck_ena_menu_v">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde" id="belgiquemonde" class="trck_ena_menu_v">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique" id="belgiquemonde_belgique" class="trck_ena_menu_v">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers" id="belgiquemonde_faitsdivers" class="trck_ena_menu_v">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique" id="belgiquemonde_politique" class="trck_ena_menu_v">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019" id="belgiquemonde_communales2018" class="trck_ena_menu_v">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie" id="belgiquemonde_monarchie" class="trck_ena_menu_v">Monarchie</a></li>
<li class="last leaf menu-mlid-921"><a href="/41/sections/monde" id="belgiquemonde_monde" class="trck_ena_menu_v">Monde</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5d7e2634de762 dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-5d7e2634de7bd dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-5d7e2634de815 dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-5d7e2634de86d dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-5d7e2634de8c5 dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-5d7e2634de91a dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-5d7e2634de971 dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-5d7e2634de9c8 dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-5d7e2634dea1e dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-5d7e2634dea75 dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-5d7e2634deacc dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-5d7e2634deb23 dpi-menu-topic"><a href="/463/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-5d7e2634deb7a dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-5d7e2634debd4 dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="https://sports.sudinfo.be/sport/">Résultats div. supérieures</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="last leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php" id="magazine_lemaxx" class="trck_ena_menu_v">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" id="lejournal" class="trck_ena_menu_v">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/2/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/437854/article/2019-09-15/martinez-explique-enfin-les-raisons-de-labsence-de-nainggolan"><!-- field printed from field.tpl.php -->
	<a href="/437854/article/2019-09-15/martinez-explique-enfin-les-raisons-de-labsence-de-nainggolan" class="media-object"><!-- scald=1596143:ena_medium {"entity":{"type":"node","bundle":"package","id":"437854","vid":"437854"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2016/11/05/node_437854/1596143/public/2016/11/05/B9710150726Z.1_20161105090338_000%2BG6Q7UAI1K.2-0.jpg?itok=piBTlLXw" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2016/11/05/node_437854/1596143/public/2016/11/05/B9710150726Z.1_20161105090338_000%2BG6Q7UAI1K.2-0.jpg?itok=VrEoa-9a 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2016/11/05/node_437854/1596143/public/2016/11/05/B9710150726Z.1_20161105090338_000%2BG6Q7UAI1K.2-0.jpg?itok=pNp1TQvk 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2016/11/05/node_437854/1596143/public/2016/11/05/B9710150726Z.1_20161105090338_000%2BG6Q7UAI1K.2-0.jpg?itok=6_LND6Xb 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2016/11/05/node_437854/1596143/public/2016/11/05/B9710150726Z.1_20161105090338_000%2BG6Q7UAI1K.2-0.jpg?itok=piBTlLXw 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="photo news" /><!-- END scald=1596143 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Diables rouges<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/437854/article/2019-09-15/martinez-explique-enfin-les-raisons-de-labsence-de-nainggolan">Martinez explique enfin les raisons de l’absence de Nainggolan</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/437872/article/2019-09-15/un-jeune-de-20-ans-perd-la-vie-suite-un-frontal-chimay"><!-- field printed from field.tpl.php -->
	<a href="/437872/article/2019-09-15/un-jeune-de-20-ans-perd-la-vie-suite-un-frontal-chimay" class="media-object"><!-- scald=1596260:ena_medium {"entity":{"type":"node","bundle":"package","id":"437872","vid":"437872"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/15/node_437872/1596260/public/2019/09/15/B9720910562Z.1_20190915131502_000%2BG13EF9FDS.1-0.jpg?itok=Y0iRMfCo" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/15/node_437872/1596260/public/2019/09/15/B9720910562Z.1_20190915131502_000%2BG13EF9FDS.1-0.jpg?itok=moUKtuXb 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/15/node_437872/1596260/public/2019/09/15/B9720910562Z.1_20190915131502_000%2BG13EF9FDS.1-0.jpg?itok=IdI48kK- 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/15/node_437872/1596260/public/2019/09/15/B9720910562Z.1_20190915131502_000%2BG13EF9FDS.1-0.jpg?itok=92ok1eYU 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/15/node_437872/1596260/public/2019/09/15/B9720910562Z.1_20190915131502_000%2BG13EF9FDS.1-0.jpg?itok=Y0iRMfCo 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="69867441_2414781048618935_1417802295348822016_n" /><!-- END scald=1596260 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/437872/article/2019-09-15/un-jeune-de-20-ans-perd-la-vie-suite-un-frontal-chimay">Un jeune de 20 ans perd la vie suite à un frontal à Chimay</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/437798/article/2019-09-15/un-autocollant-illegal-apres-setre-mal-gare-au-chu-du-tivoli"><!-- field printed from field.tpl.php -->
	<a href="/437798/article/2019-09-15/un-autocollant-illegal-apres-setre-mal-gare-au-chu-du-tivoli" class="media-object"><!-- scald=1595189:ena_medium {"entity":{"type":"node","bundle":"package","id":"437798","vid":"437798"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/15/node_437798/1595189/public/2019/09/15/B9720903633Z.1_20190915020145_000%2BGCIEF3872.1-0.jpg?itok=eOhR-0yG" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/15/node_437798/1595189/public/2019/09/15/B9720903633Z.1_20190915020145_000%2BGCIEF3872.1-0.jpg?itok=i-t2qPHR 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/15/node_437798/1595189/public/2019/09/15/B9720903633Z.1_20190915020145_000%2BGCIEF3872.1-0.jpg?itok=5hwX_y6H 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/15/node_437798/1595189/public/2019/09/15/B9720903633Z.1_20190915020145_000%2BGCIEF3872.1-0.jpg?itok=H49sPhb7 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/15/node_437798/1595189/public/2019/09/15/B9720903633Z.1_20190915020145_000%2BGCIEF3872.1-0.jpg?itok=eOhR-0yG 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Un autocollant tenace..." /><!-- END scald=1595189 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	L'ACTU DU CENTRE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/437798/article/2019-09-15/un-autocollant-illegal-apres-setre-mal-gare-au-chu-du-tivoli">Un autocollant illégal après s’être mal garé au CHU du Tivoli</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/437853/article/2019-09-15/un-match-de-foot-feminin-tourne-mal-sur-fond-de-racisme"><!-- field printed from field.tpl.php -->
	<a href="/437853/article/2019-09-15/un-match-de-foot-feminin-tourne-mal-sur-fond-de-racisme" class="media-object"><!-- scald=1596140:ena_medium {"entity":{"type":"node","bundle":"package","id":"437853","vid":"437853"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/15/node_437853/1596140/public/2019/09/15/B9720909743Z.1_20190915110223_000%2BGF0EF8O5H.1-0.png.jpg?itok=pMsiw9SJ" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/15/node_437853/1596140/public/2019/09/15/B9720909743Z.1_20190915110223_000%2BGF0EF8O5H.1-0.png.jpg?itok=EhPlQdzl 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/15/node_437853/1596140/public/2019/09/15/B9720909743Z.1_20190915110223_000%2BGF0EF8O5H.1-0.png.jpg?itok=FhEAqM3i 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/15/node_437853/1596140/public/2019/09/15/B9720909743Z.1_20190915110223_000%2BGF0EF8O5H.1-0.png.jpg?itok=9-HV2PzB 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/15/node_437853/1596140/public/2019/09/15/B9720909743Z.1_20190915110223_000%2BGF0EF8O5H.1-0.png.jpg?itok=pMsiw9SJ 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Taramis assure que s’est elle qui a été agressée." /><!-- END scald=1596140 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/437853/article/2019-09-15/un-match-de-foot-feminin-tourne-mal-sur-fond-de-racisme">Un match de foot féminin tourne mal sur fond de racisme</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/437835/article/2019-09-15/wallos-65-interventions-policieres-la-nuit-de-samedi-dimanche"><!-- field printed from field.tpl.php -->
	<a href="/437835/article/2019-09-15/wallos-65-interventions-policieres-la-nuit-de-samedi-dimanche" class="media-object"><!-- scald=1596077:ena_medium {"entity":{"type":"node","bundle":"package","id":"437835","vid":"437835"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/15/node_437835/1596077/public/2019/09/15/B9720909158Z.1_20190915102017_000%2BG5EEF8J0P.1-0.jpg?itok=-Ujb912R" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/15/node_437835/1596077/public/2019/09/15/B9720909158Z.1_20190915102017_000%2BG5EEF8J0P.1-0.jpg?itok=7-x2lqjO 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/15/node_437835/1596077/public/2019/09/15/B9720909158Z.1_20190915102017_000%2BG5EEF8J0P.1-0.jpg?itok=TAC9G7I3 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/15/node_437835/1596077/public/2019/09/15/B9720909158Z.1_20190915102017_000%2BG5EEF8J0P.1-0.jpg?itok=IBSurMpT 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/15/node_437835/1596077/public/2019/09/15/B9720909158Z.1_20190915102017_000%2BG5EEF8J0P.1-0.jpg?itok=-Ujb912R 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Les policiers présents en nombre aux abords de la Place Saint-Aubain pour assurer la sécurité." /><!-- END scald=1596077 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/437835/article/2019-09-15/wallos-65-interventions-policieres-la-nuit-de-samedi-dimanche">Wallos: 65 interventions policières la nuit de samedi à dimanche</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div>				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="gr-article-infos"><span class="entry-details"><!-- field printed from field.tpl.php -->
	<span class="optional-break">|  <a href="/299/sections/lactu-de-bruxelles">L'ACTU DE BRUXELLES</a>
</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	13 :33<!-- / field -->	


</span><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lacapitale.be%2F437890%2Farticle%2F2019-09-15%2Fwatermael-boitsfort-incendie-suite-une-cuisson-non-surveillee', 'facebook', '437890');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Watermael-Boitsfort%3A%20incendie%20suite%20%C3%A0%20une%20cuisson%20non%20surveill%C3%A9e%20%3A&url=https%3A//www.lacapitale.be/437890/article/2019-09-15/watermael-boitsfort-incendie-suite-une-cuisson-non-surveillee&via=sudpresseonline', 'twitter', '437890');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lacapitale.be%2F437890%2Farticle%2F2019-09-15%2Fwatermael-boitsfort-incendie-suite-une-cuisson-non-surveillee', 'linkedin', '437890');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Bruxelles%20%3A%20%20Watermael-Boitsfort%3A%20incendie%20suite%20%C3%A0%20une%20cuisson%20non%20surveill%C3%A9e%20%20&body=Watermael-Boitsfort%3A%20incendie%20suite%20%C3%A0%20une%20cuisson%20non%20surveill%C3%A9e%20%3A%20%20http%3A%2F%2Fwww.lacapitale.be%2F437890%2Farticle%2F2019-09-15%2Fwatermael-boitsfort-incendie-suite-une-cuisson-non-surveillee'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div></div><!-- field printed from field.tpl.php -->
	<h1 class="">Watermael-Boitsfort: incendie suite à une cuisson non surveillée</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="GSV" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2019/09/15/node_437890/1596312/public/2019/09/15/B9720910992Z.1_20190915133353_000%2BGIFEF9GFT.1-0.png.jpg?itok=1RpdRfV1" data-width="" data-height="" alt="À Watermael-Boitsfort." /><div class="gr-caption">À Watermael-Boitsfort. - GSV</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Le porte-parole des pompiers de Bruxelles Walter Derieuw rappelle les dangers à laisser des aliments cuire sans surveillance. Samedi, un incendie s’est déclaré à Watermael-Boitsfort de cette façon.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>Samedi matin, les pompiers de Bruxelles sont intervenus pour un petit feu de cuisine à Watermael-Boitsfort, dans une rue perpendiculaire au boulevard du Souverain. Les passants signalaient un dégagement de fumée à la centrale 112. « L’incendie a été vite maîtrisé.</p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-paywall-article-lc"  >
    <div class="gr-paywall-bloc-limit" id="slg-paywall-troncature">
				<p>
					Découvrez l'abonnement numérique La Capitale pour seulement 1€ par mois !
				</p>
				<div>
					<a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F437890%2Farticle%2F2019-09-15%2Fwatermael-boitsfort-incendie-suite-une-cuisson-non-surveillee&domain=www.lacapitale.be&categorie=regions/bruxelles/lactudebruxelles&titre=Watermael-Boitsfort: incendie suite à une cuisson non surveillée">J'en profite</a>
				</div>

				<small>
					<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.lacapitale.be%2F437890%2Farticle%2F2019-09-15%2Fwatermael-boitsfort-incendie-suite-une-cuisson-non-surveillee">Je suis déjà abonné au Numérique de Sudpresse, je m'identifie.</a><!-- std -->
				</small>
	<div class="gr-paywall-return">
                      Vous ne voulez vraiment pas découvrir le nouveau site de la Capitale ni suivre en continu l'actualité de votre région pour seulement 1€ ? <br/>
          Continuez à lire l'actu sur <a href="http://www.sudinfo.be">Sudinfo.be</a>
        </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-overlay-lc"  >
    <div class="gr-popup-paywall-wrap">
  <div class="gr-popup-paywall" id="slg-paywall-1">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>

    <div class="row-top">
      <h4>
Découvrez l'abonnement numérique la Capitale pour seulement 1€ par mois !
      </h4>

      <div class="paywall-logo">
        <img alt="La Capitale" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale">
      </div>

      <div>
        <a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F437890%2Farticle%2F2019-09-15%2Fwatermael-boitsfort-incendie-suite-une-cuisson-non-surveillee&domain=www.lacapitale.be&categorie=regions/bruxelles/lactudebruxelles&titre=Watermael-Boitsfort: incendie suite à une cuisson non surveillée">J'en profite</a>
      </div>
 <div class="gr-paywall-video">
      <span>Vous disposez déjà d'un abonnement à La Capitale ? <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.lacapitale.be%2F437890%2Farticle%2F2019-09-15%2Fwatermael-boitsfort-incendie-suite-une-cuisson-non-surveillee" style="text-decoration:underline !important;">Connectez-vous maintenant.</a></span>
    </div>

    </div>
  </div>
  <div class="gr-popup-fallback" id="slg-paywall-2">
 <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
<p style="text-align:center;">
        Vous ne souhaitez pas profiter de <a class="slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F437890%2Farticle%2F2019-09-15%2Fwatermael-boitsfort-incendie-suite-une-cuisson-non-surveillee&domain=www.lacapitale.be&categorie=regions/bruxelles/lactudebruxelles&titre=Watermael-Boitsfort: incendie suite à une cuisson non surveillée">notre offre à 1€ par mois?</a><br>
Continuez à lire l'actu sur <a href="https://www.sudinfo.be">Sudinfo.be</a>
    </p>
  </div>
  <div class="white_overlay">&nbsp;</div>
</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en L'ACTU DE BRUXELLES</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437890/article/2019-09-15/watermael-boitsfort-incendie-suite-une-cuisson-non-surveillee">Watermael-Boitsfort: incendie suite à une cuisson non surveillée</a>
<!-- / field -->	

</div><a href="/437890/article/2019-09-15/watermael-boitsfort-incendie-suite-une-cuisson-non-surveillee"><!-- field printed from field.tpl.php -->
	<!-- scald=1596312:ena_medium {"entity":{"type":"node","bundle":"package","id":"437890","vid":"437890"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/15/node_437890/1596312/public/2019/09/15/B9720910992Z.1_20190915133353_000%2BGIFEF9GFT.1-0.png.jpg?itok=ibMct9NQ" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/15/node_437890/1596312/public/2019/09/15/B9720910992Z.1_20190915133353_000%2BGIFEF9GFT.1-0.png.jpg?itok=JRrLpk5Z 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/15/node_437890/1596312/public/2019/09/15/B9720910992Z.1_20190915133353_000%2BGIFEF9GFT.1-0.png.jpg?itok=U0CdNJZ8 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/15/node_437890/1596312/public/2019/09/15/B9720910992Z.1_20190915133353_000%2BGIFEF9GFT.1-0.png.jpg?itok=qV871_7K 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/15/node_437890/1596312/public/2019/09/15/B9720910992Z.1_20190915133353_000%2BGIFEF9GFT.1-0.png.jpg?itok=ibMct9NQ 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="À Watermael-Boitsfort." /><!-- END scald=1596312 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437889/article/2019-09-15/un-cafe-pour-rencontrer-les-policiers-de-bruxelles-ixelles">Un café pour rencontrer les policiers de Bruxelles-Ixelles</a>
<!-- / field -->	

</div><a href="/437889/article/2019-09-15/un-cafe-pour-rencontrer-les-policiers-de-bruxelles-ixelles"><!-- field printed from field.tpl.php -->
	<!-- scald=1596310:ena_medium {"entity":{"type":"node","bundle":"package","id":"437889","vid":"437889"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/15/node_437889/1596310/public/2019/09/15/B9720910905Z.1_20190915133317_000%2BGJSEF9J8M.1-0.jpg?itok=mWG48MV7" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/15/node_437889/1596310/public/2019/09/15/B9720910905Z.1_20190915133317_000%2BGJSEF9J8M.1-0.jpg?itok=fvvIBcMH 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/15/node_437889/1596310/public/2019/09/15/B9720910905Z.1_20190915133317_000%2BGJSEF9J8M.1-0.jpg?itok=FPMOiKY6 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/15/node_437889/1596310/public/2019/09/15/B9720910905Z.1_20190915133317_000%2BGJSEF9J8M.1-0.jpg?itok=gLOhbRUl 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/15/node_437889/1596310/public/2019/09/15/B9720910905Z.1_20190915133317_000%2BGJSEF9J8M.1-0.jpg?itok=mWG48MV7 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Michel Goovaerts, chef de corps de la zone Bruxelles-Ixelles." /><!-- END scald=1596310 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437743/article/2019-09-14/le-vent-oblige-les-avions-survoler-anderlecht-et-schaerbeek">Le vent oblige les avions à survoler Anderlecht et Schaerbeek</a>
<!-- / field -->	

</div><a href="/437743/article/2019-09-14/le-vent-oblige-les-avions-survoler-anderlecht-et-schaerbeek"><!-- field printed from field.tpl.php -->
	<!-- scald=1595555:ena_medium {"entity":{"type":"node","bundle":"package","id":"437743","vid":"437743"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437743/1595555/public/2019/09/14/B9720907169Z.1_20190914194123_000%2BG8UEF5T5I.1-0.jpg?itok=HKVmVSos" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/14/node_437743/1595555/public/2019/09/14/B9720907169Z.1_20190914194123_000%2BG8UEF5T5I.1-0.jpg?itok=6bKI_rwI 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/14/node_437743/1595555/public/2019/09/14/B9720907169Z.1_20190914194123_000%2BG8UEF5T5I.1-0.jpg?itok=y5tM4ki1 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/14/node_437743/1595555/public/2019/09/14/B9720907169Z.1_20190914194123_000%2BG8UEF5T5I.1-0.jpg?itok=mECRKEWV 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437743/1595555/public/2019/09/14/B9720907169Z.1_20190914194123_000%2BG8UEF5T5I.1-0.jpg?itok=HKVmVSos 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Image d’illustration." /><!-- END scald=1595555 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437737/article/2019-09-14/une-cartographie-des-lieux-risques-en-trottinette-bruxelles">Une cartographie des lieux à risques en trottinette à Bruxelles</a>
<!-- / field -->	

</div><a href="/437737/article/2019-09-14/une-cartographie-des-lieux-risques-en-trottinette-bruxelles"><!-- field printed from field.tpl.php -->
	<!-- scald=1595538:ena_medium {"entity":{"type":"node","bundle":"package","id":"437737","vid":"437737"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437737/1595538/public/2019/09/14/B9720907024Z.1_20190914191835_000%2BGJDEF5ORO.1-0.jpg?itok=KXvnUkYc" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/14/node_437737/1595538/public/2019/09/14/B9720907024Z.1_20190914191835_000%2BGJDEF5ORO.1-0.jpg?itok=wSqd4Sr2 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/14/node_437737/1595538/public/2019/09/14/B9720907024Z.1_20190914191835_000%2BGJDEF5ORO.1-0.jpg?itok=A8ZAxQ6C 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/14/node_437737/1595538/public/2019/09/14/B9720907024Z.1_20190914191835_000%2BGJDEF5ORO.1-0.jpg?itok=opmnVpGp 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437737/1595538/public/2019/09/14/B9720907024Z.1_20190914191835_000%2BGJDEF5ORO.1-0.jpg?itok=KXvnUkYc 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Un bouton pour cartographier. - Image d’illustration" /><!-- END scald=1595538 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437712/article/2019-09-14/uccle-le-quartier-cavell-redeviendra-un-village">Uccle: le quartier Cavell redeviendra un Village</a>
<!-- / field -->	

</div><a href="/437712/article/2019-09-14/uccle-le-quartier-cavell-redeviendra-un-village"><!-- field printed from field.tpl.php -->
	<!-- scald=1595433:ena_medium {"entity":{"type":"node","bundle":"package","id":"437712","vid":"437712"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437712/1595433/public/2019/09/14/B9720906180Z.1_20190914175858_000%2BGU5EF51B1.1-0.jpg?itok=zsoVbIL6" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/14/node_437712/1595433/public/2019/09/14/B9720906180Z.1_20190914175858_000%2BGU5EF51B1.1-0.jpg?itok=vTLcO6EW 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/14/node_437712/1595433/public/2019/09/14/B9720906180Z.1_20190914175858_000%2BGU5EF51B1.1-0.jpg?itok=Jqyu1tkO 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/14/node_437712/1595433/public/2019/09/14/B9720906180Z.1_20190914175858_000%2BGU5EF51B1.1-0.jpg?itok=tsuWYPcl 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437712/1595433/public/2019/09/14/B9720906180Z.1_20190914175858_000%2BGU5EF51B1.1-0.jpg?itok=zsoVbIL6 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Saucisses au rendez-vous." /><!-- END scald=1595433 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437704/article/2019-09-14/woluwe-saint-pierre-inauguration-de-lallee-du-fair-play">Woluwe-Saint-Pierre: inauguration de l'allée du Fair-Play</a>
<!-- / field -->	

</div><a href="/437704/article/2019-09-14/woluwe-saint-pierre-inauguration-de-lallee-du-fair-play"><!-- field printed from field.tpl.php -->
	<!-- scald=1595405:ena_medium {"entity":{"type":"node","bundle":"package","id":"437704","vid":"437704"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437704/1595405/public/2019/09/14/B9720905948Z.1_20190914173216_000%2BGF4EF4PQG.1-0.jpg?itok=5PI_5zZT" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/14/node_437704/1595405/public/2019/09/14/B9720905948Z.1_20190914173216_000%2BGF4EF4PQG.1-0.jpg?itok=JPhrHnD5 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/14/node_437704/1595405/public/2019/09/14/B9720905948Z.1_20190914173216_000%2BGF4EF4PQG.1-0.jpg?itok=qZGoZhce 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/14/node_437704/1595405/public/2019/09/14/B9720905948Z.1_20190914173216_000%2BGF4EF4PQG.1-0.jpg?itok=yK2rkxUo 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437704/1595405/public/2019/09/14/B9720905948Z.1_20190914173216_000%2BGF4EF4PQG.1-0.jpg?itok=5PI_5zZT 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Coupure du ruban." /><!-- END scald=1595405 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437685/article/2019-09-14/bruxelles-la-contre-manifestation-remplacee-par-un-meeting">Bruxelles: la contre-manifestation remplacée par un meeting</a>
<!-- / field -->	

</div><a href="/437685/article/2019-09-14/bruxelles-la-contre-manifestation-remplacee-par-un-meeting"><!-- field printed from field.tpl.php -->
	<!-- scald=1595342:ena_medium {"entity":{"type":"node","bundle":"package","id":"437685","vid":"437685"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437685/1595342/public/2019/09/14/B9720905490Z.1_20190914164652_000%2BGGEEF4GB5.1-0.jpg?itok=mnwu-Pcj" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/14/node_437685/1595342/public/2019/09/14/B9720905490Z.1_20190914164652_000%2BGGEEF4GB5.1-0.jpg?itok=9gOYtmo- 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/14/node_437685/1595342/public/2019/09/14/B9720905490Z.1_20190914164652_000%2BGGEEF4GB5.1-0.jpg?itok=Ac8VZjI6 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/14/node_437685/1595342/public/2019/09/14/B9720905490Z.1_20190914164652_000%2BGGEEF4GB5.1-0.jpg?itok=AOc-4v65 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437685/1595342/public/2019/09/14/B9720905490Z.1_20190914164652_000%2BGGEEF4GB5.1-0.jpg?itok=mnwu-Pcj 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="B9717957113Z.1_20181216115051_000+G1HCKH4A2.1-0" /><!-- END scald=1595342 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437684/article/2019-09-14/gueux-et-chevaliers-labbaye-de-forest">Gueux et chevaliers à l’abbaye de Forest</a>
<!-- / field -->	

</div><a href="/437684/article/2019-09-14/gueux-et-chevaliers-labbaye-de-forest"><!-- field printed from field.tpl.php -->
	<!-- scald=1595340:ena_medium {"entity":{"type":"node","bundle":"package","id":"437684","vid":"437684"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437684/1595340/public/2019/09/14/B9720905485Z.1_20190914164633_000%2BGV9EF49L5.1-0.jpg?itok=XLzLoBYT" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/14/node_437684/1595340/public/2019/09/14/B9720905485Z.1_20190914164633_000%2BGV9EF49L5.1-0.jpg?itok=7TFQlY3H 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/14/node_437684/1595340/public/2019/09/14/B9720905485Z.1_20190914164633_000%2BGV9EF49L5.1-0.jpg?itok=CZ8mr5Pm 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/14/node_437684/1595340/public/2019/09/14/B9720905485Z.1_20190914164633_000%2BGV9EF49L5.1-0.jpg?itok=wC9mDTjh 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437684/1595340/public/2019/09/14/B9720905485Z.1_20190914164633_000%2BGV9EF49L5.1-0.jpg?itok=XLzLoBYT 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Le Marché médiéval, ce sont surtout des spectacles." /><!-- END scald=1595340 --><!-- / field -->	

</a></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit gr-panel"  >
    <p><a id="Offre abonnement" class="hp_colonne_droite" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://www.lacapitale.be/437890/article/2019-09-15/watermael-boitsfort-incendie-suite-une-cuisson-non-surveillee&domain=www.lacapitale.be&categorie=regions/bruxelles/lactudebruxelles&titre=Watermael-Boitsfort: incendie suite à une cuisson non surveillée" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1554975459_1552381157_abo.jpg" border="0" alt="Abonnez-vous pour 1€ par mois" width="300px" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!-- <p><a id="dossier_special_johnny_hp" class="hp_colonne_droite" href="http://luxembourg.lameuse.be/31357/free-tags/johnny-un-deja"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1543847620_bouton_jhonny_2.jpg" width="300px" border="0" /></a></p> -->

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-lameuse-vervie"  >
    <!-- <p><a id="dossier_special_verviers" class="hp_colonne_droite" href="http://www.lanouvellegazette.be/24297/free-tags/francofolies"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1531898807_pave_dossier_special-francofolies2018.jpg" width="300px" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-actions-marketing gr-panel"  >
    <!-- <p><a id="actions_marketing" class="hp_colonne_droite" href="/204599/article/2018-03-14/action-sudpresse-le-belge-est-un-fan-de-stickers?from_direct=true" target="_self"><img src="http://studio.sudinfo.be/_promo/boutons/BTN_ENA_Homepage.gif" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-bloc-en-m-moire-capitale"  >
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"><head><title>Widget en m&eacute;moire</title><meta http-equiv="Content-type" content="text/html; charset=ISO-8859-1" /><meta name="keywords" content="sudpresse" /><style>.gr-panel--necro h4 a, .gr-necro .gr-media span a {/*color:#fff*/}.gr-panel--necro h4 a:hover, .gr-necro .gr-media span a:hover {/*color:#fff*/}</style></head><body>  <div class ="panel panel-default gr-panel gr-panel--necrobis js-slidedown gr-panel--slidedown">     <div class ="panel-heading ">Les nécros de notre région</div>     <div class ="gr-necro media-body">        <ul class="list-group">           <li class="list-group-item first">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/116075461568221458/vermast-roger">Roger VERMAST</a>                 <span class="gr-necro-date">10/09/2019</span>                 <span class="gr-necro-age">83 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/116075471568221458/lecuit-paul">Paul LECUIT</a>                 <span class="gr-necro-date">10/09/2019</span>                 <span class="gr-necro-age">85 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/116075541568221461/bauschke-dorothée">Dorothée BAUSCHKE</a>                 <span class="gr-necro-date">10/09/2019</span>                 <span class="gr-necro-age">87 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/136076741568394206/sterckx-janine">Janine STERCKX</a>                 <span class="gr-necro-date">10/09/2019</span>                 <span class="gr-necro-age">90 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/106074771568134969/berleur-marie-henriette">Marie-Henriette BERLEUR</a>                 <span class="gr-necro-date">09/09/2019</span>                 <span class="gr-necro-age">86 ans</span>           </li>        </ul>        <footer class ="gr-necro-link">          <a href ="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;" target ="_blank ">Tous les décès de votre région sur <span>www.enmemoire.be</span></a>        </footer>     </div>  </div></body></html></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A1904/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><div><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=2e8a2f9a7d75c7b89f455564f700f89e&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Bruxelles</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">21°</span><span class="rmi-obs-banner-windspeed">9 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Bruxelles</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://cdnpro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://cdnpro.meteo.be/services/rossel/icons/gray_00.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">21°</div><div class="rmi-obs-wind"><img src="https://cdnpro.meteo.be/services/rossel/icons/arrow_style0_247.5.png" height="30" /><div class="rmi-obs-wind-desc">9 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Aujourd'hui</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin"></span><span class="rmi-tempmax">23°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast">L'entièreté du pays : Temps généralement ensoleillé avec quelques voiles de cirrus surtout dans le nord du pays.</div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">13h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">22°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">15h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">23°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">17h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">23°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">19h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">21°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">21h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">14°</span><span class="rmi-tempmax">18°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -225px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Mardi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">10°</span><span class="rmi-tempmax">18°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -225px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -225px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -225px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -225px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Mercredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">9°</span><span class="rmi-tempmax">16°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Jeudi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">6°</span><span class="rmi-tempmax">18°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">3 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">4 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr></table></div></div></div></div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-games-block gr-panel--slidedown js-slidedown gr-panel gr-panel--jeux gr-panel--jeux--block"  >
    <div class="panel-heading">Les jeux</div>
<div class="media-body"><ul class="gr-list-jeux"><li><a href="/section/jeux?param01=mots-fleches" class="gr-jeu-link mot mots-fleches">Mots fléchés</a></li><li><a href="/section/jeux?param01=mots-croises" class="gr-jeu-link mot mots-croises">Mots croisés</a></li><li><a href="/section/jeux?param01=mot-carre" class="gr-jeu-link mot mot-carre">Mot carré</a></li><li><a href="/section/jeux?param01=sudokus-2" class="gr-jeu-link chiffre sudokus-2">Sudoku facile</a></li><li><a href="/section/jeux?param01=sudokus-3" class="gr-jeu-link chiffre sudokus-3">Sudoku moyen</a></li><li><a href="/section/jeux?param01=sudokus-4" class="gr-jeu-link chiffre sudokus-4">Sudoku difficile</a></li></ul>
<a class="gr-jeux-link" href="/section/jeux">Voir tous les jeux</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bout-dssier-spcial-article-mid"  >
    <!-- <p><a id="Offre abonnement" class="hp_colonne_droite" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://luxembourg.lameuse.be/437722/article/2019-09-14/une-voiture-sencastre-sous-un-camion-sur-le411-habay&domain=luxembourg.lameuse.be&categorie=regions/luxembourg/faitsdivers&titre=Une voiture s’encastre sous un camion sur l’E411 à Habay" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1554975459_1552381157_abo.jpg" border="0" alt="Abonnez-vous pour 1€ par mois" width="300px" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sport-r-gional-bruxelles"  >
    <p><a id="Sport régional - Bruxelles" class="hp_colonne_droite" href="/302/sections/sport-regional"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1554975524_ena_-_bouton-_sport_regional.jpg" border="0" alt="Le sport dans la région de Bruxelles" width="300px" /></a></p> </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-bruxelles"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.85045&amp;lon=4.35172" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-bruxelles"  >
    <script>
$(document).ready(function(){
            var set_edition = "BRUXELLES";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-bruxelles"  >
    <script>
$(document).ready(function(){
            var set_edition = "BRUXELLES";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-la-capitale"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver un emploi
  </div>
  <div class="media-body">
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" data-src="https://cdn-partners-references.lesoir.be/imu-320x480/i46/t30/"></iframe>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-immovlan-hp-lc-articles"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver une maison
  </div>
  <div class="media-body">
    <iframe data-src="//trackuity.immo.vlan.be/immovlan/widget/regional/lacapitale_article_sidebar.html" width="300" height="400" style="border: 0;" scrolling="no" frameborder="0" title="Immovlan"></iframe>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bout-dssier-spcial-article-bot"  >
    <p><a id="dossier_special_lifestyle_articles" class="hp_colonne_droite" href="/969/sections/lifestyle"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1550755033_ena_-_bouton-_lifestyle_rouge.jpg" width="300px" border="0" /></a></p>

<!-- <p><a id="bouton_articles_astuces" class="hp_colonne_droite" href="/36483/sections/astuces"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1550755039_ena_-_bouton-rouge.jpg" width="300px" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-vQVLSJm-b0Q5WyUwUinxR_BOCZFnYlwFKLGR91XGoKM" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous gr-panel"  >
    <p><a id="bouton_alertez_nous" class="hp_colonne_droite" href="https://www.lacapitale.be/alerte"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/L\'ACTU DE BRUXELLES/437890, position=rossel-imu-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/L\'ACTU DE BRUXELLES/437890, position=rossel-rectangle, edition=, domain=www.lacapitale.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="https://journal.sudinfo.be"><img src="https://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Lisez aussi La Capitale du jour</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">Standard</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/437330/article/2019-09-14/si-je-peux-marquer-3-buts-au-standard-je-ne-me-generai-pas">«Si je peux marquer 3 buts au Standard, je ne me gênerai pas»</a>
</h4>
<!-- / field -->	

</div><a href="/437330/article/2019-09-14/si-je-peux-marquer-3-buts-au-standard-je-ne-me-generai-pas"><!-- field printed from field.tpl.php -->
	<a href="/437330/article/2019-09-14/si-je-peux-marquer-3-buts-au-standard-je-ne-me-generai-pas" class=""><!-- scald=1594495:ena_medium {"entity":{"type":"node","bundle":"package","id":"437330","vid":"437330"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/13/node_437330/1594495/public/2019/09/13/B9720897562Z.1_20190913204331_000%2BGL3EE26I8.9-0.jpg?itok=hrh157wW" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/13/node_437330/1594495/public/2019/09/13/B9720897562Z.1_20190913204331_000%2BGL3EE26I8.9-0.jpg?itok=rV96uxYa 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/13/node_437330/1594495/public/2019/09/13/B9720897562Z.1_20190913204331_000%2BGL3EE26I8.9-0.jpg?itok=fDqcIaRK 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/13/node_437330/1594495/public/2019/09/13/B9720897562Z.1_20190913204331_000%2BGL3EE26I8.9-0.jpg?itok=2TvjbGlO 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/13/node_437330/1594495/public/2019/09/13/B9720897562Z.1_20190913204331_000%2BGL3EE26I8.9-0.jpg?itok=hrh157wW 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="ANVERS, portrait interview footballeur Kevin Mirallas Antwerp An" /><!-- END scald=1594495 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">CULTURE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/437564/article/2019-09-13/hugues-vassal-photographe-cotoye-les-stars-au-plus-pres">Hugues Vassal, photographe, a côtoyé les stars au plus près…</a>
</h4>
<!-- / field -->	

</div><a href="/437564/article/2019-09-13/hugues-vassal-photographe-cotoye-les-stars-au-plus-pres"><!-- field printed from field.tpl.php -->
	<a href="/437564/article/2019-09-13/hugues-vassal-photographe-cotoye-les-stars-au-plus-pres" class=""><!-- scald=1594613:ena_medium {"entity":{"type":"node","bundle":"package","id":"437564","vid":"437564"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/13/node_437564/1594613/public/2019/09/13/B9720900945Z.1_20190913214747_000%2BG7PEF18Q8.1-0.jpg?itok=H0pFT1hP" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/13/node_437564/1594613/public/2019/09/13/B9720900945Z.1_20190913214747_000%2BG7PEF18Q8.1-0.jpg?itok=EI4hLmmT 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/13/node_437564/1594613/public/2019/09/13/B9720900945Z.1_20190913214747_000%2BG7PEF18Q8.1-0.jpg?itok=kgi2PJAs 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/13/node_437564/1594613/public/2019/09/13/B9720900945Z.1_20190913214747_000%2BG7PEF18Q8.1-0.jpg?itok=B_hbxIay 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/13/node_437564/1594613/public/2019/09/13/B9720900945Z.1_20190913214747_000%2BG7PEF18Q8.1-0.jpg?itok=H0pFT1hP 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Hugues Vassal 001© Hugues Vassal" /><!-- END scald=1594613 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/437082/article/2019-09-13/lautre-facette-de-maria-del-rio">L’autre facette de Maria Del Rio</a>
</h4>
<!-- / field -->	

</div><a href="/437082/article/2019-09-13/lautre-facette-de-maria-del-rio"><!-- field printed from field.tpl.php -->
	<a href="/437082/article/2019-09-13/lautre-facette-de-maria-del-rio" class=""><!-- scald=1593219:ena_medium {"entity":{"type":"node","bundle":"package","id":"437082","vid":"437082"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/13/node_437082/1593219/public/2019/09/13/B9720891318Z.1_20190913124634_000%2BGRCEEC0AJ.1-0.jpg?itok=8FWbvynm" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/13/node_437082/1593219/public/2019/09/13/B9720891318Z.1_20190913124634_000%2BGRCEEC0AJ.1-0.jpg?itok=cmsFazHz 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/13/node_437082/1593219/public/2019/09/13/B9720891318Z.1_20190913124634_000%2BGRCEEC0AJ.1-0.jpg?itok=it-4yX0K 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/13/node_437082/1593219/public/2019/09/13/B9720891318Z.1_20190913124634_000%2BGRCEEC0AJ.1-0.jpg?itok=3TFgpyC0 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/13/node_437082/1593219/public/2019/09/13/B9720891318Z.1_20190913124634_000%2BGRCEEC0AJ.1-0.jpg?itok=8FWbvynm 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="une" /><!-- END scald=1593219 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Incontournables	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-65057777764502dd74ffec79954a4d48">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/437690/article/2019-09-15/liege-elle-est-agressee-en-revenant-des-fetes-de-wallonie">Liège: elle est agressée en revenant des fêtes de Wallonie</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/437707/article/2019-09-15/chatelet-la-boucherie-st-roch-braquee-quelques-jours-de-fermer">Châtelet: la boucherie St-Roch braquée à quelques jours de fermer</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/437798/article/2019-09-15/un-autocollant-illegal-apres-setre-mal-gare-au-chu-du-tivoli">Un autocollant illégal après s’être mal garé au CHU du Tivoli</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/437691/article/2019-09-15/la-dispute-mortelle-entre-voisins-herstal-sera-bientot-jugee">La dispute mortelle entre voisins à Herstal sera bientôt jugée</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/437709/article/2019-09-15/son-plafond-seffondre-cause-des-travaux-chatelet">Son plafond s’effondre à cause des travaux, à Châtelet</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers"  >
    
            <div class="panel-heading">
      <span><a href="/37/sections/faits-divers">Faits divers</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/437877/article/2019-09-15/gros-incendie-la-scierie-rene-libert-de-francorchamps-photos" class=""><!-- scald=1596244:ena_image {"entity":{"type":"node","bundle":"package","id":"437877","vid":"437877"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/15/node_437877/1596244/public/2019/09/15/B9720910663Z.1_20190915125759_000%2BG20EF9BQ8.1-0.jpg?itok=B1gFxuv8" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/15/node_437877/1596244/public/2019/09/15/B9720910663Z.1_20190915125759_000%2BG20EF9BQ8.1-0.jpg?itok=B1gFxuv8 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="C’est la scierie de Francorchamps, située derrière le Pitlodge, qui a pris feu." /><!-- END scald=1596244 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/437877/article/2019-09-15/gros-incendie-la-scierie-rene-libert-de-francorchamps-photos">Gros incendie à la scierie René Libert de Francorchamps (photos)</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/437872/article/2019-09-15/un-jeune-de-20-ans-perd-la-vie-suite-un-frontal-chimay" class=""><!-- scald=1596260:ena_image {"entity":{"type":"node","bundle":"package","id":"437872","vid":"437872"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/15/node_437872/1596260/public/2019/09/15/B9720910562Z.1_20190915131502_000%2BG13EF9FDS.1-0.jpg?itok=bzpSslix" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/15/node_437872/1596260/public/2019/09/15/B9720910562Z.1_20190915131502_000%2BG13EF9FDS.1-0.jpg?itok=bzpSslix 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="69867441_2414781048618935_1417802295348822016_n" /><!-- END scald=1596260 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/437872/article/2019-09-15/un-jeune-de-20-ans-perd-la-vie-suite-un-frontal-chimay">Un jeune de 20 ans perd la vie suite à un frontal à Chimay</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/437861/article/2019-09-15/de-nombreuses-personnes-ont-rendu-hommage-theo-hayez-video" class=""><!-- scald=1596170:ena_image {"entity":{"type":"node","bundle":"package","id":"437861","vid":"437861"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/15/node_437861/1596170/public/2019/09/15/B9720909960Z.1_20190915112818_000%2BGF0EF8S5L.1-0.png.jpg?itok=935pdr8W" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/15/node_437861/1596170/public/2019/09/15/B9720909960Z.1_20190915112818_000%2BGF0EF8S5L.1-0.png.jpg?itok=935pdr8W 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Par" /><!-- END scald=1596170 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/437861/article/2019-09-15/de-nombreuses-personnes-ont-rendu-hommage-theo-hayez-video">De nombreuses personnes ont rendu hommage à Theo Hayez (vidéo)</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/BRUXELLES/L\'ACTU DE BRUXELLES/437890, position=rossel-imu-bottom, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://www.lameuse.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://www.lameuse.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://www.lameuse.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://www.lameuse.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://www.lameuse.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://www.lameuse.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://www.lameuse.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://www.lameuse.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://www.lameuse.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudpresse.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="http://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://club.sudinfo.be/content/nous-contacter" target="_blank">Contact</a> - 
<a href="http://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script><!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
