<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>«Il y a un problème entre le coach et ses joueurs» - Édition digitale de Bruxelles</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/512573/paywall",
"nodeid":"512573",
"maindestid":"1713",
"nodepublicationdate":"Dimanche 02 Février 2020",
"nodepublicationhour":"22:59",
"nodeeditorialupdatedate":"Dimanche 02 Février 2020",
"nodeeditorialupdatehour":"23:20",
"dpipagetitle":"«Il y a un problème entre le coach et ses joueurs»",
"nodetitle":"«Il y a un problème entre le coach et ses joueurs»",
"memberStatus":"anonymous user",
"role":"anonyme",
"sectionTermId":"node",
"sso_id":"",
"canonicalUrl":"https://www.lacapitale.be/512573/article/2020-02-02/il-y-un-probleme-entre-le-coach-et-ses-joueurs",
"taxonomyterm":"Brussels",
"breadcrumb":"sports/autressports/basket/brussels",
"email_hash":"",
"emailhash":"",
"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/robotoslab_regular_macroman/RobotoSlab-Regular-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-bold-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-light-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><link rel="preload" href="//native.sharethrough.com/assets/sfp.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Brussels" />
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="dpi.externalref" content="B9722450219Z.1" />
<style>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</style><meta name="cXenseParse:Taxonomy" content="Sports/Autres sports/Basket/Brussels" />
<link href="/manifest-lacapitale.json" rel="manifest" />
<meta name="cXenseParse:recs:publishtime" content="2020-02-02T22:59:35Z" />
<meta name="cXenseParse:rob-articleid" content="B9722450219Z.1" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>


    <script type="text/javascript">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</script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


    <script type="text/javascript">
        function scrollListener(e) {
            var yScroll = window.pageYOffset ||
                document.body.scrollTop ||
                document.documentElement.scrollTop || 0;

            if (yScroll >= 600) {
                Didomi.setUserAgreeToAll();
                window.removeEventListener("scroll", scrollListener);
            }
        }

        window.didomiOnReady.push(function (Didomi) {
            console.log(Didomi.notice.isVisible())
            if (Didomi.notice.isVisible()) {
                window.addEventListener('scroll', scrollListener)
            }
        });

    </script>





    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom;
</script>
    <!-- Rossel Backbone-->

<script type="text/javascript" data-purposes="cookies" async="async" src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script>
<script type="text/javascript" data-purposes="cookies">
    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
</script>


<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/SPORTS/Autres sports/Basket/Brussels/512573 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>


<!-- Custom functions -->
<script type="text/javascript">
    var urlParams = new URLSearchParams(window.location.search);
    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        if( urlParams.has('dfplog') ) console.log("DFP:: "+key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            if( urlParams.has('dfplog') && urlParams.get('dfplog') === 'trace' ) console.log("DFP:: "+property+" is ready ?"+refreshReady[property]);
            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh) {
            if( urlParams.has('dfplog') ) console.log("DFP:: Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            console.log("TEADS:: Don't display DFP Ads");
        } else {
            console.log("TEADS:: Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="text/javascript" data-purposes="cookies">
        addService('Hubvisor');
        window.Hubvisor.cmd.push( function() {
            asyncRefreshDFPAds(null, 'Hubvisor');
        });
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript" data-purposes="cookies"></script>

    <script type="text/javascript" data-purposes="cookies">
    const siteId = '1130536952936232189';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="text/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,90],[970,250],[1000,90]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/SUDINFO-plus/web/sports', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            slotRosselImuTop = googletag.defineSlot('/81985301/SUDINFO-plus/web/sports', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/SUDINFO-plus/web/sports', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>



<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<meta name="cXenseParse:rob-article-tag" content="joueurs»" />
<meta name="cXenseParse:rob-article-tag" content="coach" />
<meta property="cXenseParse:author" content="Stéphane Druart" />
<meta property="article:modified_time" content="2020-02-02T22:59:35Z" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="problème" />
<meta name="cXenseParse:rob-article-tag" content="entre" />
<meta property="article:published_time" content="2020-02-02T22:59:35Z" />
<link rel="preload" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/main.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Le site du journal Édition digitale de Bruxelles, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Bruxelles" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://www.lacapitale.be/512573/article/2020-02-02/il-y-un-probleme-entre-le-coach-et-ses-joueurs" />
<link rel="shortlink" href="www.lacapitale.be/node/512573" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Bruxelles" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lacapitale.be/512573/article/2020-02-02/il-y-un-probleme-entre-le-coach-et-ses-joueurs" />
<meta property="og:title" content="«Il y a un problème entre le coach et ses joueurs»" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.lacapitale.be/512573/article/2020-02-02/il-y-un-probleme-entre-le-coach-et-ses-joueurs" />
<meta name="twitter:title" content="«Il y a un problème entre le coach et ses joueurs»" />

  
  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Bruxelles",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"tM7NIGCxh6-e8tL8cmHeaD0P0Iylc8RyIrlRXNy7z8c","js":[1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/512573\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-512573 page-node-paywall node-type-package domain-bruxelles-lacapitale-be sports has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/SPORTS/Autres sports/Basket/Brussels/512573, position=, edition=, domain=www.lacapitale.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/SPORTS/Autres sports/Basket/Brussels/512573 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/SPORTS/Autres sports/Basket/Brussels/512573 ***** -->

</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '340375106001912',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    },
    'rossel-imu-top': {
      mode: 'swap'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-midbot': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
</script>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <script src="/sites/all/themes/enabootstrap/js/cssrelpreload.min.js" async></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<style>
@media (max-width: 699px) {
   .gr-panel--search-sports.gr-panel-searches .gr-panel-searches__search span.icon-search {
        padding: 7px 20px; 
   }
}
</style>
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/SPORTS/Autres sports/Basket/Brussels/512573, position=rossel-leader-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Bruxelles" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Bruxelles" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Bruxelles" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Bruxelles</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-5_mJ-1BqvMYh608WlZ31YtVpv-isztssX-DCbxPGd3E" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A52%3A1233/bm9kZS81MTI1NzMvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F512573%2Farticle%2F2020-02-02%2Fil-y-un-probleme-entre-le-coach-et-ses-joueurs" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F512573%2Farticle%2F2020-02-02%2Fil-y-un-probleme-entre-le-coach-et-ses-joueurs" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F512573%2Farticle%2F2020-02-02%2Fil-y-un-probleme-entre-le-coach-et-ses-joueurs" class="hidden-xs hidden-sm gr-abo-link">S&#039;abonner pour 1€</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/51/sections/sports" class="btn btn-default gr-current-section">Sports</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-item-fix-sports gr-menu-item--fix"  >
    <a href="/51/sections/sports">Sports</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-933 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="menu_h_football">Football</a></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1189"><a href="/220/sections/home-bruxelles" id="bruxelles" class="trck_ena_menu_v">Bruxelles</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5e37483c9a747 dpi-menu-topic"><a href="/2612/sections/attentats-de-bruxelles" id="bruxelles_attentatsdebruxelles" class="trck_ena_menu_v">Attentats de Bruxelles</a></li>
<li class="leaf menu-mlid-5e37483c9a79d dpi-menu-topic"><a href="/79/sections/sc-anderlecht" id="bruxelles_scanderlecht" class="trck_ena_menu_v">SC Anderlecht</a></li>
<li class="leaf menu-mlid-5e37483c9a7f1 dpi-menu-topic"><a href="/96/sections/union-saint-gilloise" id="bruxelles_unionsg" class="trck_ena_menu_v">Union SG</a></li>
<li class="leaf menu-mlid-5e37483c9a849 dpi-menu-topic"><a href="/94/sections/white-star" id="bruxelles_whitestar" class="trck_ena_menu_v">White Star</a></li>
<li class="leaf menu-mlid-5e37483c9a8a1 dpi-menu-topic"><a href="/116/sections/rwdm" id="bruxelles_rwdm" class="trck_ena_menu_v">RWDM</a></li>
<li class="leaf menu-mlid-5e37483c9a8f7 dpi-menu-topic"><a href="/136/sections/leopold-fc" id="bruxelles_leopoldfc" class="trck_ena_menu_v">Léopold FC</a></li>
<li class="leaf menu-mlid-5e37483c9a94c dpi-menu-topic"><a href="/135/sections/ganshoren" id="bruxelles_ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-1212"><a href="/299/sections/lactu-de-bruxelles" id="bruxelles_lactudebruxelles" class="trck_ena_menu_v">L&#039;actu de Bruxelles</a></li>
<li class="leaf menu-mlid-3838"><a href="/36624/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1213"><a href="/300/sections/faits-divers" id="bruxelles_faitsdivers" class="trck_ena_menu_v">Faits divers</a></li>
<li class="leaf menu-mlid-1215"><a href="/302/sections/sport-regional" id="bruxelles_sportrégional" class="trck_ena_menu_v">Sport régional</a></li>
<li class="last expanded menu-mlid-1723"><a href="/3640/sections/communales-2018" id="bruxelles_communales2018" class="trck_ena_menu_v">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5e37483c9a0ab dpi-menu-topic"><a href="/6978/free-tags/anderlecht-communales-2018" id="bruxelles_communales2018_anderlecht" class="trck_ena_menu_v">Anderlecht</a></li>
<li class="leaf menu-mlid-5e37483c9a102 dpi-menu-topic"><a href="/6979/free-tags/auderghem-communales-2018" id="bruxelles_communales2018_auderghem" class="trck_ena_menu_v">Auderghem</a></li>
<li class="leaf menu-mlid-5e37483c9a155 dpi-menu-topic"><a href="/6980/free-tags/berchem-sainte-agathe-communales-2018" id="bruxelles_communales2018_berchemsainteagathe" class="trck_ena_menu_v">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5e37483c9a1a7 dpi-menu-topic"><a href="/6981/free-tags/bruxelles-communales-2018" id="bruxelles_communales2018_bruxelles" class="trck_ena_menu_v">Bruxelles</a></li>
<li class="leaf menu-mlid-5e37483c9a1fa dpi-menu-topic"><a href="/6982/free-tags/etterbeek-communales-2018" id="bruxelles_communales2018_etterbeek" class="trck_ena_menu_v">Etterbeek</a></li>
<li class="leaf menu-mlid-5e37483c9a24c dpi-menu-topic"><a href="/6983/free-tags/evere-communales-2018" id="bruxelles_communales2018_evere" class="trck_ena_menu_v">Evere</a></li>
<li class="leaf menu-mlid-5e37483c9a29f dpi-menu-topic"><a href="/6984/free-tags/forest-communales-2018" id="bruxelles_communales2018_forest" class="trck_ena_menu_v">Forest</a></li>
<li class="leaf menu-mlid-5e37483c9a2f4 dpi-menu-topic"><a href="/6985/free-tags/ganshoren-communales-2018" id="bruxelles_communales2018_ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-5e37483c9a348 dpi-menu-topic"><a href="/5797/free-tags/ixelles-communales-2018" id="bruxelles_communales2018_ixelles" class="trck_ena_menu_v">Ixelles</a></li>
<li class="leaf menu-mlid-5e37483c9a39d dpi-menu-topic"><a href="/6986/free-tags/jette-communales-2018" id="bruxelles_communales2018_jette" class="trck_ena_menu_v">Jette</a></li>
<li class="leaf menu-mlid-5e37483c9a3f2 dpi-menu-topic"><a href="/6987/free-tags/koekelberg-communales-2018" id="bruxelles_communales2018_keokelberg" class="trck_ena_menu_v">Koekelberg</a></li>
<li class="leaf menu-mlid-5e37483c9a448 dpi-menu-topic"><a href="/6988/free-tags/molenbeek-saint-jean-communales-2018" id="bruxelles_communales2018_molenbeek" class="trck_ena_menu_v">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5e37483c9a49d dpi-menu-topic"><a href="/6989/free-tags/saint-gilles-communales-2018" id="bruxelles_communales2018_saintgilles" class="trck_ena_menu_v">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5e37483c9a4f4 dpi-menu-topic"><a href="/6990/free-tags/saint-josse-communales-2018" id="bruxelles_communales2018_saintjosse" class="trck_ena_menu_v">Saint-Josse</a></li>
<li class="leaf menu-mlid-5e37483c9a54b dpi-menu-topic"><a href="/6991/free-tags/schaerbeek-communales-2018" id="bruxelles_communales2018_schaerbeek" class="trck_ena_menu_v">Schaerbeek</a></li>
<li class="leaf menu-mlid-5e37483c9a5a2 dpi-menu-topic"><a href="/6992/free-tags/uccle-communales-2018" id="bruxelles_communales2018_uccle" class="trck_ena_menu_v">Uccle</a></li>
<li class="leaf menu-mlid-5e37483c9a5f7 dpi-menu-topic"><a href="/6993/free-tags/watermael-boitsfort-communales-2018" id="bruxelles_communales2018_watermaelboitsfort" class="trck_ena_menu_v">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5e37483c9a64e dpi-menu-topic"><a href="/6994/free-tags/woluwe-saint-lambert-communales-2018" id="bruxelles_communales2018_woluwesaintlambert" class="trck_ena_menu_v">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5e37483c9a6a3 dpi-menu-topic"><a href="/6995/free-tags/woluwe-saint-pierre-communales-2018" id="bruxelles_communales2018_woluwesaintpierre" class="trck_ena_menu_v">Woluwe-Saint-Pierre</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3989"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5e37483ca33df dpi-menu-topic"><a href="/737/locations/anderlecht-bruxelles-capitale" id="bruxelles_votrecommune_Anderlecht" class="trck_ena_menu_v">Anderlecht</a></li>
<li class="leaf menu-mlid-5e37483ca3441 dpi-menu-topic"><a href="/2617/locations/auderghem-bruxelles-capitale" id="bruxelles_votrecommune_Auderghem" class="trck_ena_menu_v">Auderghem</a></li>
<li class="leaf menu-mlid-5e37483ca34a2 dpi-menu-topic"><a href="/2616/locations/berchem-sainte-agathe-bruxelles-capitale" id="bruxelles_votrecommune_BerchemSainteAgathe" class="trck_ena_menu_v">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5e37483ca3500 dpi-menu-topic"><a href="/164/locations/bruxelles-bruxelles-capitale" id="bruxelles_votrecommune_Bruxelles" class="trck_ena_menu_v">Bruxelles</a></li>
<li class="leaf menu-mlid-5e37483ca3560 dpi-menu-topic"><a href="/2773/locations/etterbeek-bruxelles-capitale" id="bruxelles_votrecommune_Etterbeek" class="trck_ena_menu_v">Etterbeek</a></li>
<li class="leaf menu-mlid-5e37483ca35bf dpi-menu-topic"><a href="/2910/locations/evere-bruxelles-capitale" id="bruxelles_votrecommune_Evere" class="trck_ena_menu_v">Evere</a></li>
<li class="leaf menu-mlid-5e37483ca361e dpi-menu-topic"><a href="/36677/locations/forest-bruxelles-capitale" id="bruxelles_votrecommune_Forest" class="trck_ena_menu_v">Forest</a></li>
<li class="leaf menu-mlid-5e37483ca367d dpi-menu-topic"><a href="/2813/locations/ganshoren-bruxelles-capitale" id="bruxelles_votrecommune_Ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-5e37483ca36dc dpi-menu-topic"><a href="/1261/locations/ixelles-bruxelles-capitale" id="bruxelles_votrecommune_Ixelles" class="trck_ena_menu_v">Ixelles</a></li>
<li class="leaf menu-mlid-5e37483ca373c dpi-menu-topic"><a href="/1886/locations/jette-bruxelles-capitale" id="bruxelles_votrecommune_Jette" class="trck_ena_menu_v">Jette</a></li>
<li class="leaf menu-mlid-5e37483ca379c dpi-menu-topic"><a href="/8008/locations/koekelberg-bruxelles-capitale" id="bruxelles_votrecommune_Koekelberg" class="trck_ena_menu_v">Koekelberg</a></li>
<li class="leaf menu-mlid-5e37483ca37fd dpi-menu-topic"><a href="/1528/locations/molenbeek-saint-jean-bruxelles-capitale" id="bruxelles_votrecommune_MolenbeekSaintJean" class="trck_ena_menu_v">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5e37483ca385c dpi-menu-topic"><a href="/598/locations/saint-gilles-bruxelles-capitale" id="bruxelles_votrecommune_SaintGilles" class="trck_ena_menu_v">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5e37483ca38bc dpi-menu-topic"><a href="/1853/locations/saint-josse-ten-noode-bruxelles-capitale" id="bruxelles_votrecommune_SaintJosse" class="trck_ena_menu_v">Saint-Josse</a></li>
<li class="leaf menu-mlid-5e37483ca3935 dpi-menu-topic"><a href="/1378/locations/schaerbeek-bruxelles-capitale" id="bruxelles_votrecommune_Schaerbeek" class="trck_ena_menu_v">Schaerbeek</a></li>
<li class="leaf menu-mlid-5e37483ca3993 dpi-menu-topic"><a href="/1838/locations/uccle-bruxelles-capitale" id="bruxelles_votrecommune_Uccle" class="trck_ena_menu_v">Uccle</a></li>
<li class="leaf menu-mlid-5e37483ca39eb dpi-menu-topic"><a href="/6229/locations/watermael-boitsfort-bruxelles-capitale" id="bruxelles_votrecommune_WatermaelBoitsfort" class="trck_ena_menu_v">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5e37483ca3a41 dpi-menu-topic"><a href="/1155/locations/woluwe-saint-lambert-bruxelles-capitale" id="bruxelles_votrecommune_WoluweSaintLambert" class="trck_ena_menu_v">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5e37483ca3a95 dpi-menu-topic"><a href="/1854/locations/woluwe-saint-pierre-bruxelles-capitale" id="bruxelles_votrecommune_WoluweSaintPierre" class="trck_ena_menu_v">Woluwe-Saint-Pierre</a></li>
</ul></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/lactu-la-une" id="belgiquemonde" class="trck_ena_menu_v">L&#039;actu à la Une</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="last leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5e37483ca5af5 dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-5e37483ca5b4e dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-5e37483ca5ba5 dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-5e37483ca5bfb dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-5e37483ca5c50 dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-5e37483ca5ca4 dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-5e37483ca5cf8 dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-5e37483ca5d4b dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-5e37483ca5d9f dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-5e37483ca5df1 dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-5e37483ca5e44 dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-5e37483ca5e98 dpi-menu-topic"><a href="/463/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-5e37483ca5eee dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-5e37483ca5f42 dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="https://www.lameuse.be/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="last leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" id="lejournal" class="trck_ena_menu_v">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  <div id="ads-header-bottom">
      </div>
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="gr-article-infos"><span class="entry-details"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Stéphane Druart</p>
<!-- field printed from field.tpl.php -->
	<span class="optional-break">|  <a href="/1713/sections/brussels">Brussels</a>
</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	22 :59<!-- / field -->	


</span><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lacapitale.be%2F512573%2Farticle%2F2020-02-02%2Fil-y-un-probleme-entre-le-coach-et-ses-joueurs', 'facebook', '512573');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=%C2%ABIl%20y%20a%20un%20probl%C3%A8me%20entre%20le%20coach%20et%20ses%20joueurs%C2%BB%20%3A&url=https%3A//www.lacapitale.be/512573/article/2020-02-02/il-y-un-probleme-entre-le-coach-et-ses-joueurs&via=sudpresseonline', 'twitter', '512573');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lacapitale.be%2F512573%2Farticle%2F2020-02-02%2Fil-y-un-probleme-entre-le-coach-et-ses-joueurs', 'linkedin', '512573');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Bruxelles%20%3A%20%20%C2%ABIl%20y%20a%20un%20probl%C3%A8me%20entre%20le%20coach%20et%20ses%20joueurs%C2%BB%20%20&body=%C2%ABIl%20y%20a%20un%20probl%C3%A8me%20entre%20le%20coach%20et%20ses%20joueurs%C2%BB%20%3A%20%20http%3A%2F%2Fwww.lacapitale.be%2F512573%2Farticle%2F2020-02-02%2Fil-y-un-probleme-entre-le-coach-et-ses-joueurs'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div></div><!-- field printed from field.tpl.php -->
	<h1 class="">«Il y a un problème entre le coach et ses joueurs»</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Photo News" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/02/02/node_512573/1828961/public/2020/02/02/B9722450219Z.1_20200202225935_000%2BG4OFEDEVQ.2-0.jpg?itok=ztxLd48X1580680833" data-width="" data-height="" alt="Cumberbatch (à droite) est sorti sur blessure." /><div class="gr-caption">Cumberbatch (à droite) est sorti sur blessure. - Photo News</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Les Montois devaient aussi se relancer et eux ont retrouvé leur intensité défensive. Si les Bruxellois ne se libèrent pas, leur saison se profile très longue, alors que l’avenir du club en D1 se joue en coulisses.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>« C’est difficile », confie Serge Crevecoeur, le coach du Brussels qui, au-delà d’avoir annoncé son départ en fin de saison parce qu’il n’avait plus les moyens de soutenir une progression, ne trouve pas de solution pour relancer cette campagne de plus en plus morose et qui sera probablement privé de l’Américain Cumberbatch plusieurs semaines (a priori pour une entorse de la cheville).</p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-paywall-article-lc"  >
    <div class="gr-paywall-bloc-limit" id="slg-paywall-troncature">
				<p>
					Découvrez l'abonnement numérique La Capitale pour seulement 1€ par mois !
				</p>
				<div>
					<a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F512573%2Farticle%2F2020-02-02%2Fil-y-un-probleme-entre-le-coach-et-ses-joueurs&domain=www.lacapitale.be&categorie=sports/autressports/basket/brussels&titre=«Il y a un problème entre le coach et ses joueurs»">J'en profite</a>
				</div>

				<small>
					<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.lacapitale.be%2F512573%2Farticle%2F2020-02-02%2Fil-y-un-probleme-entre-le-coach-et-ses-joueurs">Je suis déjà abonné au Numérique de Sudpresse, je m'identifie.</a><!-- std -->
				</small>
<!--
	<div class="gr-paywall-return">
                      Vous ne voulez vraiment pas découvrir le nouveau site de la Capitale ni suivre en continu l'actualité de votre région pour seulement 1€ ? <br/>
          Continuez à lire l'actu sur <a href="http://www.sudinfo.be">Sudinfo.be</a>
        </div>
-->
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-overlay-lc"  >
    <div class="gr-popup-paywall-wrap">
  <div class="gr-popup-paywall" id="slg-paywall-1">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>

    <div class="row-top">
      <h4>
Découvrez l'abonnement numérique la Capitale pour seulement 1€ par mois !
      </h4>

      <div class="paywall-logo">
        <img alt="La Capitale" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale">
      </div>

      <div>
        <a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F512573%2Farticle%2F2020-02-02%2Fil-y-un-probleme-entre-le-coach-et-ses-joueurs&domain=www.lacapitale.be&categorie=sports/autressports/basket/brussels&titre=«Il y a un problème entre le coach et ses joueurs»">J'en profite</a>
      </div>
 <div class="gr-paywall-video">
      <span>Vous disposez déjà d'un abonnement à La Capitale ? <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.lacapitale.be%2F512573%2Farticle%2F2020-02-02%2Fil-y-un-probleme-entre-le-coach-et-ses-joueurs" style="text-decoration:underline !important;">Connectez-vous maintenant.</a></span>
    </div>

    </div>
  </div>
<!--
  <div class="gr-popup-fallback" id="slg-paywall-2">
 <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
<p style="text-align:center;">
        Vous ne souhaitez pas profiter de <a class="slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F512573%2Farticle%2F2020-02-02%2Fil-y-un-probleme-entre-le-coach-et-ses-joueurs&domain=www.lacapitale.be&categorie=sports/autressports/basket/brussels&titre=«Il y a un problème entre le coach et ses joueurs»">notre offre à 1€ par mois?</a><br>
Continuez à lire l'actu sur <a href="https://www.sudinfo.be">Sudinfo.be</a>
    </p>
  </div> -->
  <div class="white_overlay">&nbsp;</div> 

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en Brussels</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/512573/article/2020-02-02/il-y-un-probleme-entre-le-coach-et-ses-joueurs">«Il y a un problème entre le coach et ses joueurs»</a>
<!-- / field -->	

</div><a href="/512573/article/2020-02-02/il-y-un-probleme-entre-le-coach-et-ses-joueurs"><!-- field printed from field.tpl.php -->
	<!-- scald=1828961:ena_medium {"entity":{"type":"node","bundle":"package","id":"512573","vid":"512573"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/02/02/node_512573/1828961/public/2020/02/02/B9722450219Z.1_20200202225935_000%2BG4OFEDEVQ.2-0.jpg?itok=DhtyG71Q1580680784" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/02/02/node_512573/1828961/public/2020/02/02/B9722450219Z.1_20200202225935_000%2BG4OFEDEVQ.2-0.jpg?itok=TaJ33UfX1580680784 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/02/02/node_512573/1828961/public/2020/02/02/B9722450219Z.1_20200202225935_000%2BG4OFEDEVQ.2-0.jpg?itok=oL-P4cm41580680784 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/02/02/node_512573/1828961/public/2020/02/02/B9722450219Z.1_20200202225935_000%2BG4OFEDEVQ.2-0.jpg?itok=Jszx7NlL1580680784 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/02/02/node_512573/1828961/public/2020/02/02/B9722450219Z.1_20200202225935_000%2BG4OFEDEVQ.2-0.jpg?itok=DhtyG71Q1580680784 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Cumberbatch (à droite) est sorti sur blessure." /><!-- END scald=1828961 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-interview ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Interview</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/510473/article/2020-01-29/andre-de-kandelaer-le-brussels-na-pas-renonce-la-d1">André De Kandelaer: «Le Brussels n’a pas renoncé à la D1»</a>
<!-- / field -->	

</div><a href="/510473/article/2020-01-29/andre-de-kandelaer-le-brussels-na-pas-renonce-la-d1"><!-- field printed from field.tpl.php -->
	<!-- scald=1822725:ena_medium {"entity":{"type":"node","bundle":"package","id":"510473","vid":"510473"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/29/node_510473/1822725/public/2020/01/29/B9722406121Z.1_20200129214704_000%2BG19FDK171.2-0.jpg?itok=c_Exxa5u1580330832" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/29/node_510473/1822725/public/2020/01/29/B9722406121Z.1_20200129214704_000%2BG19FDK171.2-0.jpg?itok=KQllM5aW1580330832 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/29/node_510473/1822725/public/2020/01/29/B9722406121Z.1_20200129214704_000%2BG19FDK171.2-0.jpg?itok=l5CIIWOk1580330832 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/29/node_510473/1822725/public/2020/01/29/B9722406121Z.1_20200129214704_000%2BG19FDK171.2-0.jpg?itok=p8G22TEV1580330832 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/29/node_510473/1822725/public/2020/01/29/B9722406121Z.1_20200129214704_000%2BG19FDK171.2-0.jpg?itok=c_Exxa5u1580330832 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="De Kandelaer ne veut pas se laisser guider par l’émotion." /><!-- END scald=1822725 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-analyse ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Analyse</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/506582/article/2020-01-22/serge-crevecoeur-jette-leponge-avant-le-brussels">Serge Crevecoeur jette l’éponge, avant le Brussels?</a>
<!-- / field -->	

</div><a href="/506582/article/2020-01-22/serge-crevecoeur-jette-leponge-avant-le-brussels"><!-- field printed from field.tpl.php -->
	<!-- scald=1811230:ena_medium {"entity":{"type":"node","bundle":"package","id":"506582","vid":"506582"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/22/node_506582/1811230/public/2020/01/22/B9722321605Z.1_20200122171755_000%2BGIJFBS7R8.2-0.jpg?itok=rso1hb3S1579722053" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/22/node_506582/1811230/public/2020/01/22/B9722321605Z.1_20200122171755_000%2BGIJFBS7R8.2-0.jpg?itok=-QsBRly_1579722053 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/22/node_506582/1811230/public/2020/01/22/B9722321605Z.1_20200122171755_000%2BGIJFBS7R8.2-0.jpg?itok=ay0FWiP81579722053 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/22/node_506582/1811230/public/2020/01/22/B9722321605Z.1_20200122171755_000%2BGIJFBS7R8.2-0.jpg?itok=c_hBuQa61579722053 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/22/node_506582/1811230/public/2020/01/22/B9722321605Z.1_20200122171755_000%2BGIJFBS7R8.2-0.jpg?itok=rso1hb3S1579722053 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Le quadragénaire aimerait vraiment rester dans le coaching." /><!-- END scald=1811230 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/506409/article/2020-01-22/serge-crevecoeur-quittera-le-brussels-en-fin-de-saison">Serge Crevecoeur quittera le Brussels en fin de saison</a>
<!-- / field -->	

</div><a href="/506409/article/2020-01-22/serge-crevecoeur-quittera-le-brussels-en-fin-de-saison"><!-- field printed from field.tpl.php -->
	<!-- scald=1810781:ena_medium {"entity":{"type":"node","bundle":"package","id":"506409","vid":"506409"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/22/node_506409/1810781/public/2020/01/22/B9722321605Z.1_20200122171755_000%2BGIJFBS7R8.2-0.jpg?itok=rso1hb3S1579709884" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/22/node_506409/1810781/public/2020/01/22/B9722321605Z.1_20200122171755_000%2BGIJFBS7R8.2-0.jpg?itok=-QsBRly_1579709884 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/22/node_506409/1810781/public/2020/01/22/B9722321605Z.1_20200122171755_000%2BGIJFBS7R8.2-0.jpg?itok=ay0FWiP81579709884 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/22/node_506409/1810781/public/2020/01/22/B9722321605Z.1_20200122171755_000%2BGIJFBS7R8.2-0.jpg?itok=c_hBuQa61579709884 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/22/node_506409/1810781/public/2020/01/22/B9722321605Z.1_20200122171755_000%2BGIJFBS7R8.2-0.jpg?itok=rso1hb3S1579709884 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="belgaimage-150817975-full" /><!-- END scald=1810781 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/503317/article/2020-01-17/basket-le-brussels-doit-mettre-fin-sa-mauvaise-serie">Basket: le Brussels doit mettre fin à sa mauvaise série</a>
<!-- / field -->	

</div><a href="/503317/article/2020-01-17/basket-le-brussels-doit-mettre-fin-sa-mauvaise-serie"><!-- field printed from field.tpl.php -->
	<!-- scald=1802224:ena_medium {"entity":{"type":"node","bundle":"package","id":"503317","vid":"503317"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/17/node_503317/1802224/public/2020/01/17/B9722264876Z.1_20200117165758_000%2BGELFAK1O4.2-0.jpg?itok=j5XTuYlZ1579276689" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/17/node_503317/1802224/public/2020/01/17/B9722264876Z.1_20200117165758_000%2BGELFAK1O4.2-0.jpg?itok=sDXeqQlh1579276689 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/17/node_503317/1802224/public/2020/01/17/B9722264876Z.1_20200117165758_000%2BGELFAK1O4.2-0.jpg?itok=8Ktftdi31579276689 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/17/node_503317/1802224/public/2020/01/17/B9722264876Z.1_20200117165758_000%2BGELFAK1O4.2-0.jpg?itok=EUHDgnPu1579276689 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/17/node_503317/1802224/public/2020/01/17/B9722264876Z.1_20200117165758_000%2BGELFAK1O4.2-0.jpg?itok=j5XTuYlZ1579276689 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Robeyns." /><!-- END scald=1802224 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/502795/article/2020-01-16/basket-sasha-deheneffe-continue-grandir-au-brussels">Basket: Sasha Deheneffe continue à grandir au Brussels</a>
<!-- / field -->	

</div><a href="/502795/article/2020-01-16/basket-sasha-deheneffe-continue-grandir-au-brussels"><!-- field printed from field.tpl.php -->
	<!-- scald=1800607:ena_medium {"entity":{"type":"node","bundle":"package","id":"502795","vid":"502795"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/16/node_502795/1800607/public/2020/01/16/B9722250576Z.1_20200116163150_000%2BGRPFADBID.1-0.jpg?itok=e9jBQTAt1579188717" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/16/node_502795/1800607/public/2020/01/16/B9722250576Z.1_20200116163150_000%2BGRPFADBID.1-0.jpg?itok=6WUB4Mxq1579188717 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/16/node_502795/1800607/public/2020/01/16/B9722250576Z.1_20200116163150_000%2BGRPFADBID.1-0.jpg?itok=77M5VBKQ1579188717 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/16/node_502795/1800607/public/2020/01/16/B9722250576Z.1_20200116163150_000%2BGRPFADBID.1-0.jpg?itok=cIqGvznH1579188717 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/16/node_502795/1800607/public/2020/01/16/B9722250576Z.1_20200116163150_000%2BGRPFADBID.1-0.jpg?itok=e9jBQTAt1579188717 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Sasha Deheneffe ne chôme certainement pas." /><!-- END scald=1800607 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/500939/article/2020-01-12/le-brussels-tombe-lavant-derniere-place">Le Brussels tombe à l’avant-dernière place</a>
<!-- / field -->	

</div><a href="/500939/article/2020-01-12/le-brussels-tombe-lavant-derniere-place"><!-- field printed from field.tpl.php -->
	<!-- scald=1794595:ena_medium {"entity":{"type":"node","bundle":"package","id":"500939","vid":"500939"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/12/node_500939/1794595/public/2020/01/12/B9722204909Z.1_20200112221008_000%2BGBBF9DO22.1-0.jpg?itok=4M-zrXt51578863415" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/12/node_500939/1794595/public/2020/01/12/B9722204909Z.1_20200112221008_000%2BGBBF9DO22.1-0.jpg?itok=jCKx9xmq1578863415 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/12/node_500939/1794595/public/2020/01/12/B9722204909Z.1_20200112221008_000%2BGBBF9DO22.1-0.jpg?itok=dO-4bp9D1578863415 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/12/node_500939/1794595/public/2020/01/12/B9722204909Z.1_20200112221008_000%2BGBBF9DO22.1-0.jpg?itok=SWckWFWp1578863415 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/12/node_500939/1794595/public/2020/01/12/B9722204909Z.1_20200112221008_000%2BGBBF9DO22.1-0.jpg?itok=4M-zrXt51578863415 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Serge Crevecoeur estime qu’il « est trop tôt  pour regarder le classement »." /><!-- END scald=1794595 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/500093/article/2020-01-11/le-brussels-bien-resiste-mais-tout-de-meme-perdu-contre-anvers">Le Brussels a bien résisté mais a tout de même perdu contre Anvers</a>
<!-- / field -->	

</div><a href="/500093/article/2020-01-11/le-brussels-bien-resiste-mais-tout-de-meme-perdu-contre-anvers"><!-- field printed from field.tpl.php -->
	<!-- scald=1792286:ena_medium {"entity":{"type":"node","bundle":"package","id":"500093","vid":"500093"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/11/node_500093/1792286/public/2020/01/11/B9722193672Z.1_20200111221715_000%2BG69F9979V.4-0.jpg?itok=X-wnlMY41578777441" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/11/node_500093/1792286/public/2020/01/11/B9722193672Z.1_20200111221715_000%2BG69F9979V.4-0.jpg?itok=ID8l673v1578777441 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/11/node_500093/1792286/public/2020/01/11/B9722193672Z.1_20200111221715_000%2BG69F9979V.4-0.jpg?itok=yvbg4P9V1578777441 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/11/node_500093/1792286/public/2020/01/11/B9722193672Z.1_20200111221715_000%2BG69F9979V.4-0.jpg?itok=MpCaQtBx1578777441 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/11/node_500093/1792286/public/2020/01/11/B9722193672Z.1_20200111221715_000%2BG69F9979V.4-0.jpg?itok=X-wnlMY41578777441 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Aleksander Lichodzijewski." /><!-- END scald=1792286 --><!-- / field -->	

</a></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-promo-html gr-panel gr-abo"  >
    <a class="gr-block-link gr--img" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://www.lacapitale.be/512573/article/2020-02-02/il-y-un-probleme-entre-le-coach-et-ses-joueurs&domain=www.lacapitale.be&categorie=sports/autressports/basket/brussels&titre=«Il y a un problème entre le coach et ses joueurs»" target="_blank">
Abonnez-vous pour 1€
<span>J'en profite</span>
</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-trouvez-votre-club-lien"  >
    <div class="panel panel-default gr-panel-searches gr-panel--search-sports">
<div class="panel-heading">
    <h2>Tout le foot amateur<span> et chez les jeunes</span></h2>
  </div>
  <div class="media-body">
    <div class="gr-panel-searches__search">
<label for="gr-panel-searches__input">Lire nos milliers d'articles</label>
      <div class="gr-search-block">
<input id="gr-panel-searches__input" class="form-text" type="search" placeholder="Trouvez votre club">
<span class="icon icon-search"></span>
<div class="gr-panel-searches__results">
      <ul class="gr-panel-searches__list">
<li class="gr-panel-searches__entry"><a href="/40168/acff/clubs/rfc-de-liege" id="R.F.C. DE LIEGE" class="Labsense-Foot-Search">R.F.C. DE LIEGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40169/acff/clubs/r-leopold-fc" id="R. LEOPOLD F.C." class="Labsense-Foot-Search">R. LEOPOLD F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40170/acff/clubs/r-union-limbourg-fc" id="R. UNION LIMBOURG F.C." class="Labsense-Foot-Search">R. UNION LIMBOURG F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40171/acff/clubs/r-union-st-gilloise" id="R. UNION ST-GILLOISE" class="Labsense-Foot-Search">R. UNION ST-GILLOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40172/acff/clubs/raf-franchimontois" id="R.A.F. FRANCHIMONTOIS" class="Labsense-Foot-Search">R.A.F. FRANCHIMONTOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40173/acff/clubs/r-standard-de-liege" id="R. STANDARD DE LIEGE" class="Labsense-Foot-Search">R. STANDARD DE LIEGE</a></li>
<li class="gr-panel-searches__entry"><a href="/39660/acff/clubs/royal-football-club-tournai" id="Royal Football Club Tournai" class="Labsense-Foot-Search">Royal Football Club Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="/40176/acff/clubs/r-herve-fc" id="R. HERVE F.C." class="Labsense-Foot-Search">R. HERVE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40177/acff/clubs/r-star-fleron-fc" id="R. STAR FLERON F.C." class="Labsense-Foot-Search">R. STAR FLERON F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40178/acff/clubs/rus-gold-star-liege" id="R.U.S. GOLD STAR LIEGE" class="Labsense-Foot-Search">R.U.S. GOLD STAR LIEGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40179/acff/clubs/r-ixelles-sc" id="R. IXELLES S.C." class="Labsense-Foot-Search">R. IXELLES S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40180/acff/clubs/r-spa-fc" id="R. SPA F.C." class="Labsense-Foot-Search">R. SPA F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40181/acff/clubs/r-gosselies-sports" id="R. GOSSELIES SPORTS" class="Labsense-Foot-Search">R. GOSSELIES SPORTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40182/acff/clubs/rfc-croatia-wandre" id="R.F.C. CROATIA  WANDRE" class="Labsense-Foot-Search">R.F.C. CROATIA  WANDRE</a></li>
<li class="gr-panel-searches__entry"><a href="/40183/acff/clubs/rcs-brainois" id="R.C.S. BRAINOIS" class="Labsense-Foot-Search">R.C.S. BRAINOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40184/acff/clubs/rfc-huy" id="R.F.C. HUY" class="Labsense-Foot-Search">R.F.C. HUY</a></li>
<li class="gr-panel-searches__entry"><a href="/40185/acff/clubs/r-wavre-limal" id="R. WAVRE LIMAL" class="Labsense-Foot-Search">R. WAVRE LIMAL</a></li>
<li class="gr-panel-searches__entry"><a href="/40186/acff/clubs/fc-herstal" id="F.C. HERSTAL" class="Labsense-Foot-Search">F.C. HERSTAL</a></li>
<li class="gr-panel-searches__entry"><a href="/40187/acff/clubs/raal-la-louviere" id="RAAL LA LOUVIERE" class="Labsense-Foot-Search">RAAL LA LOUVIERE</a></li>
<li class="gr-panel-searches__entry"><a href="/40188/acff/clubs/rcs-stavelotain" id="R.C.S. STAVELOTAIN" class="Labsense-Foot-Search">R.C.S. STAVELOTAIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40189/acff/clubs/r-entente-sambreville" id="R. ENTENTE SAMBREVILLE" class="Labsense-Foot-Search">R. ENTENTE SAMBREVILLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40190/acff/clubs/r-etoile-sp-dalhemoise" id="R. ETOILE SP. DALHEMOISE" class="Labsense-Foot-Search">R. ETOILE SP. DALHEMOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40191/acff/clubs/rlc-hornu" id="R.L.C. HORNU" class="Labsense-Foot-Search">R.L.C. HORNU</a></li>
<li class="gr-panel-searches__entry"><a href="/40192/acff/clubs/r-ougree-fc" id="R. OUGREE F.C." class="Labsense-Foot-Search">R. OUGREE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40193/acff/clubs/rsc-templeuvois" id="R.S.C. TEMPLEUVOIS" class="Labsense-Foot-Search">R.S.C. TEMPLEUVOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40194/acff/clubs/rsc-wasmes" id="R.S.C. WASMES" class="Labsense-Foot-Search">R.S.C. WASMES</a></li>
<li class="gr-panel-searches__entry"><a href="/40195/acff/clubs/r-ham-fc" id="R. HAM F.C." class="Labsense-Foot-Search">R. HAM F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40196/acff/clubs/union-namur-fosses-la-ville" id="UNION NAMUR FOSSES-LA-VILLE" class="Labsense-Foot-Search">UNION NAMUR FOSSES-LA-VILLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40197/acff/clubs/fc-seraing" id="FC SERAING" class="Labsense-Foot-Search">FC SERAING</a></li>
<li class="gr-panel-searches__entry"><a href="/40198/acff/clubs/rfc-grez-doiceau" id="R.F.C. GREZ-DOICEAU" class="Labsense-Foot-Search">R.F.C. GREZ-DOICEAU</a></li>
<li class="gr-panel-searches__entry"><a href="/40199/acff/clubs/rsc-tilffois" id="R.S.C. TILFFOIS" class="Labsense-Foot-Search">R.S.C. TILFFOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40200/acff/clubs/r-la-hulpe-sc" id="R. LA HULPE S.C." class="Labsense-Foot-Search">R. LA HULPE S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40201/acff/clubs/entente-amay" id="ENTENTE AMAY" class="Labsense-Foot-Search">ENTENTE AMAY</a></li>
<li class="gr-panel-searches__entry"><a href="/40202/acff/clubs/rfc-malmundaria-1904" id="R.F.C. MALMUNDARIA 1904" class="Labsense-Foot-Search">R.F.C. MALMUNDARIA 1904</a></li>
<li class="gr-panel-searches__entry"><a href="/40203/acff/clubs/r-stade-waremmien-fc" id="R. STADE WAREMMIEN F.C." class="Labsense-Foot-Search">R. STADE WAREMMIEN F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40204/acff/clubs/ras-jodoigne" id="R.A.S. JODOIGNE" class="Labsense-Foot-Search">R.A.S. JODOIGNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40205/acff/clubs/r-excelsior-virton" id="R. EXCELSIOR VIRTON" class="Labsense-Foot-Search">R. EXCELSIOR VIRTON</a></li>
<li class="gr-panel-searches__entry"><a href="/40206/acff/clubs/ur-la-louviere-centre" id="U.R. LA LOUVIERE CENTRE" class="Labsense-Foot-Search">U.R. LA LOUVIERE CENTRE</a></li>
<li class="gr-panel-searches__entry"><a href="/40207/acff/clubs/rfc-hannutois" id="R.F.C. HANNUTOIS" class="Labsense-Foot-Search">R.F.C. HANNUTOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/39661/acff/clubs/clubs/royal-excel-mouscron" id="ROYAL EXCEL MOUSCRON" class="Labsense-Foot-Search">ROYAL EXCEL MOUSCRON</a></li>
<li class="gr-panel-searches__entry"><a href="/40209/acff/clubs/football-club-de-trooz" id="FOOTBALL CLUB DE TROOZ" class="Labsense-Foot-Search">FOOTBALL CLUB DE TROOZ</a></li>
<li class="gr-panel-searches__entry"><a href="/40210/acff/clubs/r-goutroux-sports" id="R. GOUTROUX SPORTS" class="Labsense-Foot-Search">R. GOUTROUX SPORTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40211/acff/clubs/r-ent-blegnytoise" id="R. ENT. BLEGNYTOISE" class="Labsense-Foot-Search">R. ENT. BLEGNYTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40212/acff/clubs/royal-olympic-club-charleroi" id="ROYAL OLYMPIC CLUB CHARLEROI" class="Labsense-Foot-Search">OLYMPIC CHARLEROI C.F.</a></li>
<li class="gr-panel-searches__entry"><a href="/40213/acff/clubs/res-couvin-mariembourg" id="R.E.S. COUVIN-MARIEMBOURG" class="Labsense-Foot-Search">R.E.S. COUVIN-MARIEMBOURG</a></li>
<li class="gr-panel-searches__entry"><a href="/40214/acff/clubs/rsc-athusien" id="R.S.C. ATHUSIEN" class="Labsense-Foot-Search">R.S.C. ATHUSIEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40215/acff/clubs/fcb-sprimont" id="FCB SPRIMONT" class="Labsense-Foot-Search">FCB SPRIMONT</a></li>
<li class="gr-panel-searches__entry"><a href="/40216/acff/clubs/r-elan-dalhem" id="R. ELAN DALHEM" class="Labsense-Foot-Search">R. ELAN DALHEM</a></li>
<li class="gr-panel-searches__entry"><a href="/40217/acff/clubs/rcs-florennois" id="R.C.S. FLORENNOIS" class="Labsense-Foot-Search">R.C.S. FLORENNOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40218/acff/clubs/rrc-vottem" id="R.R.C. VOTTEM" class="Labsense-Foot-Search">R.R.C. VOTTEM</a></li>
<li class="gr-panel-searches__entry"><a href="/40219/acff/clubs/ars-de-lentite-de-floreffe" id="A.R.S. DE L'ENTITE DE FLOREFFE" class="Labsense-Foot-Search">A.R.S. DE L'ENTITE DE FLOREFFE</a></li>
<li class="gr-panel-searches__entry"><a href="/40220/acff/clubs/r-exc-fc-lambermontois" id="R. EXC. F.C. LAMBERMONTOIS" class="Labsense-Foot-Search">R. EXC. F.C. LAMBERMONTOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40221/acff/clubs/fc-trois-frontieres" id="F.C. TROIS-FRONTIERES" class="Labsense-Foot-Search">F.C. TROIS-FRONTIERES</a></li>
<li class="gr-panel-searches__entry"><a href="/40222/acff/clubs/cercle-sportif-andennais" id="CERCLE SPORTIF ANDENNAIS" class="Labsense-Foot-Search">CERCLE SPORTIF ANDENNAIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40223/acff/clubs/rrc-detterbeek" id="R.R.C. D'ETTERBEEK" class="Labsense-Foot-Search">R.R.C. D'ETTERBEEK</a></li>
<li class="gr-panel-searches__entry"><a href="/40224/acff/clubs/r-standard-fc-bouillon" id="R. STANDARD F.C. BOUILLON" class="Labsense-Foot-Search">R. STANDARD F.C. BOUILLON</a></li>
<li class="gr-panel-searches__entry"><a href="/40225/acff/clubs/r-stade-brainois" id="R. STADE BRAINOIS" class="Labsense-Foot-Search">R. STADE BRAINOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40226/acff/clubs/r-st-fc-andrimont" id="R. ST. F.C. ANDRIMONT" class="Labsense-Foot-Search">R. ST. F.C. ANDRIMONT</a></li>
<li class="gr-panel-searches__entry"><a href="/40227/acff/clubs/r-leopold-club-mesvinois" id="R. LEOPOLD CLUB MESVINOIS" class="Labsense-Foot-Search">R. LEOPOLD CLUB MESVINOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40228/acff/clubs/rfc-queue-du-bois" id="R.F.C. QUEUE-DU-BOIS" class="Labsense-Foot-Search">R.F.C. QUEUE-DU-BOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40229/acff/clubs/res-templiers-nandrin" id="R.E.S. TEMPLIERS-NANDRIN" class="Labsense-Foot-Search">R.E.S. TEMPLIERS-NANDRIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40230/acff/clubs/r-esneux-sp" id="R. ESNEUX SP." class="Labsense-Foot-Search">R. ESNEUX SP.</a></li>
<li class="gr-panel-searches__entry"><a href="/40231/acff/clubs/rac-leuze-longchamps" id="R.A.C. LEUZE-LONGCHAMPS" class="Labsense-Foot-Search">R.A.C. LEUZE-LONGCHAMPS</a></li>
<li class="gr-panel-searches__entry"><a href="/40232/acff/clubs/fc-1912-raeren-eynatten" id="F.C. 1912 RAEREN-EYNATTEN" class="Labsense-Foot-Search">F.C. 1912 RAEREN-EYNATTEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40233/acff/clubs/ru-wallonne-ciney" id="R.U. WALLONNE CINEY" class="Labsense-Foot-Search">R.U. WALLONNE CINEY</a></li>
<li class="gr-panel-searches__entry"><a href="/40234/acff/clubs/rsd-jette" id="R.S.D. JETTE" class="Labsense-Foot-Search">R.S.D. JETTE</a></li>
<li class="gr-panel-searches__entry"><a href="/40235/acff/clubs/r-exc-fc-moustier" id="R. EXC. F.C. MOUSTIER" class="Labsense-Foot-Search">R. EXC. F.C. MOUSTIER</a></li>
<li class="gr-panel-searches__entry"><a href="/40236/acff/clubs/rcs-ent-mosane" id="R.C.S. ENT. MOSANE" class="Labsense-Foot-Search">R.C.S. ENT. MOSANE</a></li>
<li class="gr-panel-searches__entry"><a href="/40237/acff/clubs/res-obourg-nimy-maisieres" id="R.E.S. OBOURG-NIMY-MAISIERES" class="Labsense-Foot-Search">R.E.S. OBOURG-NIMY-MAISIERES</a></li>
<li class="gr-panel-searches__entry"><a href="/40238/acff/clubs/rsa-forchies" id="R.S.A. FORCHIES" class="Labsense-Foot-Search">R.S.A. FORCHIES</a></li>
<li class="gr-panel-searches__entry"><a href="/40239/acff/clubs/rfc-un-la-calamine" id="RFC UN. LA CALAMINE" class="Labsense-Foot-Search">RFC UN. LA CALAMINE</a></li>
<li class="gr-panel-searches__entry"><a href="/40240/acff/clubs/rcs-de-la-salm" id="R.C.S. DE LA SALM" class="Labsense-Foot-Search">R.C.S. DE LA SALM</a></li>
<li class="gr-panel-searches__entry"><a href="/40241/acff/clubs/rrc-de-boitsfort" id="R.R.C. DE BOITSFORT" class="Labsense-Foot-Search">R.R.C. DE BOITSFORT</a></li>
<li class="gr-panel-searches__entry"><a href="/40242/acff/clubs/rus-leglise" id="R.U.S. LEGLISE" class="Labsense-Foot-Search">R.U.S. LEGLISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40243/acff/clubs/rfc-ecaussinnois" id="R.F.C. ECAUSSINNOIS" class="Labsense-Foot-Search">R.F.C. ECAUSSINNOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40244/acff/clubs/r-racing-club-de-waterloo" id="R. RACING CLUB DE WATERLOO" class="Labsense-Foot-Search">R. RACING CLUB DE WATERLOO</a></li>
<li class="gr-panel-searches__entry"><a href="/40245/acff/clubs/rfc-houdinois" id="R.F.C. HOUDINOIS" class="Labsense-Foot-Search">R.F.C. HOUDINOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40246/acff/clubs/us-auvelais" id="U.S. AUVELAIS" class="Labsense-Foot-Search">U.S. AUVELAIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40247/acff/clubs/rufc-ransartoise" id="R.U.F.C. RANSARTOISE" class="Labsense-Foot-Search">R.U.F.C. RANSARTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40248/acff/clubs/res-orgeotoise" id="R.E.S. ORGEOTOISE" class="Labsense-Foot-Search">R.E.S. ORGEOTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40249/acff/clubs/rfc-messancy" id="R.F.C. MESSANCY" class="Labsense-Foot-Search">R.F.C. MESSANCY</a></li>
<li class="gr-panel-searches__entry"><a href="/40250/acff/clubs/r-oupeye-fc" id="R. OUPEYE FC" class="Labsense-Foot-Search">R. OUPEYE FC</a></li>
<li class="gr-panel-searches__entry"><a href="/40251/acff/clubs/r-ass-leuze-lignette" id="R. ASS. LEUZE-LIGNETTE" class="Labsense-Foot-Search">R. ASS. LEUZE-LIGNETTE</a></li>
<li class="gr-panel-searches__entry"><a href="/40252/acff/clubs/r-jeunesse-freylangeoise" id="R. JEUNESSE FREYLANGEOISE" class="Labsense-Foot-Search">R. JEUNESSE FREYLANGEOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40253/acff/clubs/r-jumet-sc" id="R. JUMET S.C." class="Labsense-Foot-Search">R. JUMET S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40254/acff/clubs/r-lindbergh-club-givry" id="R. LINDBERGH CLUB GIVRY" class="Labsense-Foot-Search">R. LINDBERGH CLUB GIVRY</a></li>
<li class="gr-panel-searches__entry"><a href="/40255/acff/clubs/rus-flobecquoise" id="R.U.S. FLOBECQUOISE" class="Labsense-Foot-Search">R.U.S. FLOBECQUOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40256/acff/clubs/rcs-halanzy" id="R.C.S. HALANZY" class="Labsense-Foot-Search">R.C.S. HALANZY</a></li>
<li class="gr-panel-searches__entry"><a href="/40257/acff/clubs/r-alliance-melen-micheroux" id="R. ALLIANCE MELEN-MICHEROUX" class="Labsense-Foot-Search">R. ALLIANCE MELEN-MICHEROUX</a></li>
<li class="gr-panel-searches__entry"><a href="/40259/acff/clubs/r-standard-club-oheytois" id="R. STANDARD CLUB OHEYTOIS" class="Labsense-Foot-Search">R. STANDARD CLUB OHEYTOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40260/acff/clubs/res-aubange" id="R.E.S. AUBANGE" class="Labsense-Foot-Search">R.E.S. AUBANGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40261/acff/clubs/r-union-rixensartoise" id="R. UNION RIXENSARTOISE" class="Labsense-Foot-Search">R. UNION RIXENSARTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40262/acff/clubs/exc-fc-evelette-jallet" id="EXC. F.C. EVELETTE-JALLET" class="Labsense-Foot-Search">EXC. F.C. EVELETTE-JALLET</a></li>
<li class="gr-panel-searches__entry"><a href="/40263/acff/clubs/rus-ethe-belmont" id="R.U.S. ETHE BELMONT" class="Labsense-Foot-Search">R.U.S. ETHE BELMONT</a></li>
<li class="gr-panel-searches__entry"><a href="/40264/acff/clubs/rsc-modave" id="R.S.C. MODAVE" class="Labsense-Foot-Search">R.S.C. MODAVE</a></li>
<li class="gr-panel-searches__entry"><a href="/40265/acff/clubs/ru-st-g-sinsin-waillet" id="R.U. ST-G. SINSIN-WAILLET" class="Labsense-Foot-Search">R.U. ST-G. SINSIN-WAILLET</a></li>
<li class="gr-panel-searches__entry"><a href="/40266/acff/clubs/rcs-libramontois" id="R.C.S. LIBRAMONTOIS" class="Labsense-Foot-Search">R.C.S. LIBRAMONTOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40267/acff/clubs/rsc-anthisnois" id="R.S.C. ANTHISNOIS" class="Labsense-Foot-Search">R.S.C. ANTHISNOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40268/acff/clubs/us-rebecquoise" id="U.S. REBECQUOISE" class="Labsense-Foot-Search">U.S. REBECQUOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40269/acff/clubs/r-dottignies-sp" id="R. DOTTIGNIES SP." class="Labsense-Foot-Search">R. DOTTIGNIES SP.</a></li>
<li class="gr-panel-searches__entry"><a href="/40270/acff/clubs/es-wanzebas-oha" id="E.S. WANZE/BAS-OHA" class="Labsense-Foot-Search">E.S. WANZE/BAS-OHA</a></li>
<li class="gr-panel-searches__entry"><a href="/40271/acff/clubs/r-dinant-fc" id="R. DINANT F.C." class="Labsense-Foot-Search">R. DINANT F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40272/acff/clubs/r-soignies-sports" id="R. SOIGNIES SPORTS" class="Labsense-Foot-Search">R. SOIGNIES SPORTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40273/acff/clubs/rfce-maurage" id="R.F.C.E. MAURAGE" class="Labsense-Foot-Search">R.F.C.E. MAURAGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40274/acff/clubs/r-sougne-remouch-sp" id="R. SOUGNE-REMOUCH. SP." class="Labsense-Foot-Search">R. SOUGNE-REMOUCH. SP.</a></li>
<li class="gr-panel-searches__entry"><a href="/40275/acff/clubs/r-all-clavinoise-sc" id="R. ALL. CLAVINOISE S.C." class="Labsense-Foot-Search">R. ALL. CLAVINOISE S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40276/acff/clubs/u-st-ghisl-tertre-hautr" id="U. ST-GHISL. TERTRE-HAUTR." class="Labsense-Foot-Search">U. ST-GHISL. TERTRE-HAUTR.</a></li>
<li class="gr-panel-searches__entry"><a href="/40277/acff/clubs/rfc-1924-st-vith" id="R.F.C. 1924 ST-VITH" class="Labsense-Foot-Search">R.F.C. 1924 ST-VITH</a></li>
<li class="gr-panel-searches__entry"><a href="/40278/acff/clubs/rfc-wiersien" id="R.F.C. WIERSIEN" class="Labsense-Foot-Search">R.F.C. WIERSIEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40280/acff/clubs/rfc-bioul-81" id="R.F.C. BIOUL 81" class="Labsense-Foot-Search">R.F.C. BIOUL 81</a></li>
<li class="gr-panel-searches__entry"><a href="/40281/acff/clubs/rfc-turkania-faymonville" id="R.F.C. TURKANIA FAYMONVILLE" class="Labsense-Foot-Search">R.F.C. TURKANIA FAYMONVILLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40282/acff/clubs/rsc-paturageois" id="R.S.C. PATURAGEOIS" class="Labsense-Foot-Search">R.S.C. PATURAGEOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40283/acff/clubs/rcs-xhorisien" id="RCS XHORISIEN" class="Labsense-Foot-Search">RCS XHORISIEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40284/acff/clubs/rsc-muno" id="R.S.C. MUNO" class="Labsense-Foot-Search">R.S.C. MUNO</a></li>
<li class="gr-panel-searches__entry"><a href="/40285/acff/clubs/r-excelsior-stephanois" id="R. EXCELSIOR STEPHANOIS" class="Labsense-Foot-Search">R. EXCELSIOR STEPHANOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40286/acff/clubs/fc-welkenraedt" id="F.C. WELKENRAEDT" class="Labsense-Foot-Search">F.C. WELKENRAEDT</a></li>
<li class="gr-panel-searches__entry"><a href="/40287/acff/clubs/rcs-condruzien" id="R.C.S. CONDRUZIEN" class="Labsense-Foot-Search">R.C.S. CONDRUZIEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40288/acff/clubs/fc-genappe" id="FC GENAPPE" class="Labsense-Foot-Search">FC GENAPPE</a></li>
<li class="gr-panel-searches__entry"><a href="/40289/acff/clubs/rrc-trois-ponts" id="RRC TROIS-PONTS" class="Labsense-Foot-Search">RRC TROIS-PONTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40290/acff/clubs/r-all-fc-oppagne-weris" id="R. ALL. F.C. OPPAGNE-WERIS" class="Labsense-Foot-Search">R. ALL. F.C. OPPAGNE-WERIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40291/acff/clubs/r-aywaille-fc" id="R. AYWAILLE F.C." class="Labsense-Foot-Search">R. AYWAILLE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40292/acff/clubs/rus-stree" id="R.U.S. STREE" class="Labsense-Foot-Search">R.U.S. STREE</a></li>
<li class="gr-panel-searches__entry"><a href="/40293/acff/clubs/rfc-orp-noduwez" id="R.F.C. ORP-NODUWEZ" class="Labsense-Foot-Search">R.F.C. ORP-NODUWEZ</a></li>
<li class="gr-panel-searches__entry"><a href="/40294/acff/clubs/r-oreye-union" id="R. OREYE UNION" class="Labsense-Foot-Search">R. OREYE UNION</a></li>
<li class="gr-panel-searches__entry"><a href="/40295/acff/clubs/rus-herseautoise" id="R.U.S. HERSEAUTOISE" class="Labsense-Foot-Search">R.U.S. HERSEAUTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40296/acff/clubs/rus-marbehan" id="R.U.S. MARBEHAN" class="Labsense-Foot-Search">R.U.S. MARBEHAN</a></li>
<li class="gr-panel-searches__entry"><a href="/40297/acff/clubs/r-un-auderghem" id="R. UN. AUDERGHEM" class="Labsense-Foot-Search">R. UN. AUDERGHEM</a></li>
<li class="gr-panel-searches__entry"><a href="/40298/acff/clubs/alliance-des-hautes-fagnes" id="ALLIANCE DES HAUTES FAGNES" class="Labsense-Foot-Search">ALLIANCE DES HAUTES FAGNES</a></li>
<li class="gr-panel-searches__entry"><a href="/40299/acff/clubs/rus-les-bulles" id="R.U.S. LES BULLES" class="Labsense-Foot-Search">R.U.S. LES BULLES</a></li>
<li class="gr-panel-searches__entry"><a href="/40300/acff/clubs/rus-chestrolaise" id="R.U.S. CHESTROLAISE" class="Labsense-Foot-Search">R.U.S. CHESTROLAISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40301/acff/clubs/r-gembloux-sports" id="R. GEMBLOUX SPORTS" class="Labsense-Foot-Search">R. GEMBLOUX SPORTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40302/acff/clubs/rrc-stockay-warfusee" id="R.R.C. STOCKAY-WARFUSEE" class="Labsense-Foot-Search">R.R.C. STOCKAY-WARFUSEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40303/acff/clubs/rfc-natoye" id="R.F.C. NATOYE" class="Labsense-Foot-Search">R.F.C. NATOYE</a></li>
<li class="gr-panel-searches__entry"><a href="/40304/acff/clubs/rlc-bastogne" id="R.L.C. BASTOGNE" class="Labsense-Foot-Search">R.L.C. BASTOGNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40305/acff/clubs/r-jespo-comines-warneton" id="R. JESPO COMINES-WARNETON" class="Labsense-Foot-Search">R. JESPO COMINES-WARNETON</a></li>
<li class="gr-panel-searches__entry"><a href="/40306/acff/clubs/rfc-baulet" id="R.F.C. BAULET" class="Labsense-Foot-Search">R.F.C. BAULET</a></li>
<li class="gr-panel-searches__entry"><a href="/40307/acff/clubs/rfc-perwez" id="R.F.C. PERWEZ" class="Labsense-Foot-Search">R.F.C. PERWEZ</a></li>
<li class="gr-panel-searches__entry"><a href="/40308/acff/clubs/rfc-ouffet-warzee" id="R.F.C. OUFFET-WARZEE" class="Labsense-Foot-Search">R.F.C. OUFFET-WARZEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40309/acff/clubs/rjr-aye-fc" id="R.J.R. AYE F.C." class="Labsense-Foot-Search">R.J.R. AYE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40310/acff/clubs/r-allfc-cuesmes" id="R. ALL.F.C. CUESMES" class="Labsense-Foot-Search">R. ALL.F.C. CUESMES</a></li>
<li class="gr-panel-searches__entry"><a href="/40311/acff/clubs/r-harze-fc" id="R. HARZE F.C." class="Labsense-Foot-Search">R. HARZE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40312/acff/clubs/r-anhee-fc" id="R. ANHEE F.C." class="Labsense-Foot-Search">R. ANHEE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40313/acff/clubs/rfc-yvoir" id="R.F.C. YVOIR" class="Labsense-Foot-Search">R.F.C. YVOIR</a></li>
<li class="gr-panel-searches__entry"><a href="/40314/acff/clubs/rcs-hastierois" id="R.C.S. HASTIEROIS" class="Labsense-Foot-Search">R.C.S. HASTIEROIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40315/acff/clubs/r-wallonia-libin" id="R. WALLONIA LIBIN" class="Labsense-Foot-Search">R. WALLONIA LIBIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40316/acff/clubs/raec-sclayn" id="R.A.E.C. SCLAYN" class="Labsense-Foot-Search">R.A.E.C. SCLAYN</a></li>
<li class="gr-panel-searches__entry"><a href="/40317/acff/clubs/r-soree-fc" id="R. SOREE F.C." class="Labsense-Foot-Search">R. SOREE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40318/acff/clubs/r-standard-fc-bievre" id="R. STANDARD F.C. BIEVRE" class="Labsense-Foot-Search">R. STANDARD F.C. BIEVRE</a></li>
<li class="gr-panel-searches__entry"><a href="/40319/acff/clubs/r-exc-de-fouches" id="R. EXC. DE FOUCHES" class="Labsense-Foot-Search">R. EXC. DE FOUCHES</a></li>
<li class="gr-panel-searches__entry"><a href="/40320/acff/clubs/sc-mussy" id="S.C. MUSSY" class="Labsense-Foot-Search">S.C. MUSSY</a></li>
<li class="gr-panel-searches__entry"><a href="/40321/acff/clubs/rfc-rhisnois" id="R.F.C. RHISNOIS" class="Labsense-Foot-Search">R.F.C. RHISNOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40322/acff/clubs/rcs-profondeville" id="R.C.S. PROFONDEVILLE" class="Labsense-Foot-Search">R.C.S. PROFONDEVILLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40323/acff/clubs/res-champlonaise" id="R.E.S. CHAMPLONAISE" class="Labsense-Foot-Search">R.E.S. CHAMPLONAISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40324/acff/clubs/rus-ste-ode" id="R.U.S. STE ODE" class="Labsense-Foot-Search">R.U.S. STE ODE</a></li>
<li class="gr-panel-searches__entry"><a href="/40325/acff/clubs/rus-club-anderlues" id="R.U.S. CLUB ANDERLUES" class="Labsense-Foot-Search">R.U.S. CLUB ANDERLUES</a></li>
<li class="gr-panel-searches__entry"><a href="/40326/acff/clubs/r-ortho-sport" id="R. ORTHO SPORT" class="Labsense-Foot-Search">R. ORTHO SPORT</a></li>
<li class="gr-panel-searches__entry"><a href="/40327/acff/clubs/esc-houffaloise" id="E.S.C. HOUFFALOISE" class="Labsense-Foot-Search">E.S.C. HOUFFALOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40328/acff/clubs/rus-sartoise" id="R.U.S. SARTOISE" class="Labsense-Foot-Search">R.U.S. SARTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40329/acff/clubs/rus-berismenil" id="R.U.S. BERISMENIL" class="Labsense-Foot-Search">R.U.S. BERISMENIL</a></li>
<li class="gr-panel-searches__entry"><a href="/40330/acff/clubs/r-exc-cl-beaumontois" id="R. EXC. CL. BEAUMONTOIS" class="Labsense-Foot-Search">R. EXC. CL. BEAUMONTOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40331/acff/clubs/rsc-naastois" id="R.S.C. NAASTOIS" class="Labsense-Foot-Search">R.S.C. NAASTOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/39662/acff/clubs/clubs/entente-acren-lessines" id="ENTENTE ACREN LESSINES" class="Labsense-Foot-Search">ENTENTE ACREN LESSINES</a></li>
<li class="gr-panel-searches__entry"><a href="/40333/acff/clubs/rcs-aulnoisien" id="R.C.S. AULNOISIEN" class="Labsense-Foot-Search">R.C.S. AULNOISIEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40334/acff/clubs/rus-glontoise" id="R.U.S. GLONTOISE" class="Labsense-Foot-Search">R.U.S. GLONTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40335/acff/clubs/jeunesse-rochefortoise-fc" id="JEUNESSE ROCHEFORTOISE FC" class="Labsense-Foot-Search">JEUNESSE ROCHEFORTOISE FC</a></li>
<li class="gr-panel-searches__entry"><a href="/40336/acff/clubs/r-lierneux-fc" id="R. LIERNEUX F.C." class="Labsense-Foot-Search">R. LIERNEUX F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40337/acff/clubs/r-sp-bosquetia-frameries" id="R. SP. BOSQUETIA FRAMERIES" class="Labsense-Foot-Search">R. SP. BOSQUETIA FRAMERIES</a></li>
<li class="gr-panel-searches__entry"><a href="/40338/acff/clubs/rjs-olnoise" id="R.J.S. OLNOISE" class="Labsense-Foot-Search">R.J.S. OLNOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40339/acff/clubs/r-aubel-fc" id="R. AUBEL F.C." class="Labsense-Foot-Search">R. AUBEL F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40340/acff/clubs/rus-montagnarde" id="R.U.S. MONTAGNARDE" class="Labsense-Foot-Search">R.U.S. MONTAGNARDE</a></li>
<li class="gr-panel-searches__entry"><a href="/40341/acff/clubs/rcs-verlaine" id="R.C.S. VERLAINE" class="Labsense-Foot-Search">R.C.S. VERLAINE</a></li>
<li class="gr-panel-searches__entry"><a href="/40342/acff/clubs/union-flemalloise" id="UNION FLEMALLOISE" class="Labsense-Foot-Search">UNION FLEMALLOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40343/acff/clubs/r-jeunesse-magnetoise" id="R. JEUNESSE MAGNETOISE" class="Labsense-Foot-Search">R. JEUNESSE MAGNETOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40344/acff/clubs/rus-jeunesse-wandruzienne" id="R.U.S. JEUNESSE WANDRUZIENNE" class="Labsense-Foot-Search">R.U.S. JEUNESSE WANDRUZIENNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40345/acff/clubs/rfc-villers" id="R.F.C. VILLERS" class="Labsense-Foot-Search">R.F.C. VILLERS</a></li>
<li class="gr-panel-searches__entry"><a href="/40346/acff/clubs/fc-tilleur" id="F.C. TILLEUR" class="Labsense-Foot-Search">F.C. TILLEUR</a></li>
<li class="gr-panel-searches__entry"><a href="/40347/acff/clubs/la-r-entente-wartet-fc" id="LA R. ENTENTE WARTET F.C." class="Labsense-Foot-Search">LA R. ENTENTE WARTET F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40348/acff/clubs/r-union-momalloise" id="R. UNION MOMALLOISE" class="Labsense-Foot-Search">R. UNION MOMALLOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40349/acff/clubs/rsc-beaufays" id="R.S.C. BEAUFAYS" class="Labsense-Foot-Search">R.S.C. BEAUFAYS</a></li>
<li class="gr-panel-searches__entry"><a href="/40350/acff/clubs/entente-durbuy" id="ENTENTE DURBUY" class="Labsense-Foot-Search">ENTENTE DURBUY</a></li>
<li class="gr-panel-searches__entry"><a href="/40351/acff/clubs/r-mont-fc" id="R. MONT F.C." class="Labsense-Foot-Search">R. MONT F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40352/acff/clubs/r-jeun-aischoise" id="R. JEUN. AISCHOISE" class="Labsense-Foot-Search">R. JEUN. AISCHOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40353/acff/clubs/r-ol-fc-stockel" id="R. OL. F.C. STOCKEL" class="Labsense-Foot-Search">R. OL. F.C. STOCKEL</a></li>
<li class="gr-panel-searches__entry"><a href="/40354/acff/clubs/roc-rochois" id="R.O.C. ROCHOIS" class="Labsense-Foot-Search">R.O.C. ROCHOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40355/acff/clubs/rsc-habay-la-neuve" id="R.S.C. HABAY LA NEUVE" class="Labsense-Foot-Search">R.S.C. HABAY LA NEUVE</a></li>
<li class="gr-panel-searches__entry"><a href="/40356/acff/clubs/rcs-escanaffles" id="R.C.S. ESCANAFFLES" class="Labsense-Foot-Search">R.C.S. ESCANAFFLES</a></li>
<li class="gr-panel-searches__entry"><a href="/40357/acff/clubs/rrc-hamoir" id="R.R.C. HAMOIR" class="Labsense-Foot-Search">R.R.C. HAMOIR</a></li>
<li class="gr-panel-searches__entry"><a href="/40358/acff/clubs/res-melreux-hotton" id="R.E.S. MELREUX-HOTTON" class="Labsense-Foot-Search">R.E.S. MELREUX-HOTTON</a></li>
<li class="gr-panel-searches__entry"><a href="/40359/acff/clubs/r-rac-athl-florenvillois" id="R. RAC. ATHL. FLORENVILLOIS" class="Labsense-Foot-Search">R. RAC. ATHL. FLORENVILLOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40360/acff/clubs/rlc-warmifontaine" id="R.L.C. WARMIFONTAINE" class="Labsense-Foot-Search">R.L.C. WARMIFONTAINE</a></li>
<li class="gr-panel-searches__entry"><a href="/40361/acff/clubs/es-de-la-molignee" id="E.S. DE LA MOLIGNEE" class="Labsense-Foot-Search">E.S. DE LA MOLIGNEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40362/acff/clubs/rsc-nassogne" id="R.S.C. NASSOGNE" class="Labsense-Foot-Search">R.S.C. NASSOGNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40363/acff/clubs/rus-courcelloise" id="R.U.S. COURCELLOISE" class="Labsense-Foot-Search">R.U.S. COURCELLOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40364/acff/clubs/r-jeunesse-haccourtoise" id="R. JEUNESSE HACCOURTOISE" class="Labsense-Foot-Search">R. JEUNESSE HACCOURTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40365/acff/clubs/rrc-longlier" id="R.R.C. LONGLIER" class="Labsense-Foot-Search">R.R.C. LONGLIER</a></li>
<li class="gr-panel-searches__entry"><a href="/40366/acff/clubs/roc-meix-dt-virton" id="R.O.C. MEIX DT-VIRTON" class="Labsense-Foot-Search">R.O.C. MEIX DT-VIRTON</a></li>
<li class="gr-panel-searches__entry"><a href="/40367/acff/clubs/rac-saint-mard" id="R.A.C. SAINT-MARD" class="Labsense-Foot-Search">R.A.C. SAINT-MARD</a></li>
<li class="gr-panel-searches__entry"><a href="/40368/acff/clubs/rus-gouvy" id="R.U.S. GOUVY" class="Labsense-Foot-Search">R.U.S. GOUVY</a></li>
<li class="gr-panel-searches__entry"><a href="/40369/acff/clubs/rw-walhain-cg" id="R.W. WALHAIN C.G." class="Labsense-Foot-Search">R.W. WALHAIN C.G.</a></li>
<li class="gr-panel-searches__entry"><a href="/40370/acff/clubs/rus-mean" id="R.U.S. MEAN" class="Labsense-Foot-Search">R.U.S. MEAN</a></li>
<li class="gr-panel-searches__entry"><a href="/40371/acff/clubs/es-harre-manhay" id="E.S. HARRE-MANHAY" class="Labsense-Foot-Search">E.S. HARRE-MANHAY</a></li>
<li class="gr-panel-searches__entry"><a href="/40372/acff/clubs/rfc-wallonia-thisnes" id="R.F.C. WALLONIA THISNES" class="Labsense-Foot-Search">R.F.C. WALLONIA THISNES</a></li>
<li class="gr-panel-searches__entry"><a href="/40373/acff/clubs/rfc-houmartois" id="R.F.C. HOUMARTOIS" class="Labsense-Foot-Search">R.F.C. HOUMARTOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40374/acff/clubs/ras-pays-blanc-antoinien" id="R.A.S. PAYS BLANC ANTOINIEN" class="Labsense-Foot-Search">R.A.S. PAYS BLANC ANTOINIEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40375/acff/clubs/r-stade-gedinnois" id="R. STADE GEDINNOIS" class="Labsense-Foot-Search">R. STADE GEDINNOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40376/acff/clubs/rfc-st-hubert" id="R.F.C. ST-HUBERT" class="Labsense-Foot-Search">R.F.C. ST-HUBERT</a></li>
<li class="gr-panel-searches__entry"><a href="/40377/acff/clubs/rus-ferrieres" id="R.U.S. FERRIERES" class="Labsense-Foot-Search">R.U.S. FERRIERES</a></li>
<li class="gr-panel-searches__entry"><a href="/40378/acff/clubs/r-battice-fc" id="R. BATTICE F.C." class="Labsense-Foot-Search">R. BATTICE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40379/acff/clubs/rus-tellinoise" id="R.U.S. TELLINOISE" class="Labsense-Foot-Search">R.U.S. TELLINOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40380/acff/clubs/union-lasne-ohain" id="UNION LASNE OHAIN" class="Labsense-Foot-Search">UNION LASNE OHAIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40381/acff/clubs/r-marchin-sport" id="R. MARCHIN SPORT" class="Labsense-Foot-Search">R. MARCHIN SPORT</a></li>
<li class="gr-panel-searches__entry"><a href="/40382/acff/clubs/rcs-schaltin" id="R.C.S. SCHALTIN" class="Labsense-Foot-Search">R.C.S. SCHALTIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40383/acff/clubs/rus-rossart" id="R.U.S. ROSSART" class="Labsense-Foot-Search">R.U.S. ROSSART</a></li>
<li class="gr-panel-searches__entry"><a href="/40384/acff/clubs/rfc-miecret" id="R.F.C. MIECRET" class="Labsense-Foot-Search">R.F.C. MIECRET</a></li>
<li class="gr-panel-searches__entry"><a href="/40385/acff/clubs/r-etoile-rosoutoise" id="R. ETOILE ROSOUTOISE" class="Labsense-Foot-Search">R. ETOILE ROSOUTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40386/acff/clubs/societe-royale-jsthudinienne" id="SOCIETE ROYALE J.S.THUDINIENNE" class="Labsense-Foot-Search">SOCIETE ROYALE J.S.THUDINIENNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40387/acff/clubs/rcs-jalhaytois" id="R.C.S. JALHAYTOIS" class="Labsense-Foot-Search">R.C.S. JALHAYTOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40388/acff/clubs/ghlinoise" id="A.S. GHLINOISE" class="Labsense-Foot-Search">A.S. GHLINOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40389/acff/clubs/rsc-rendeux" id="R.S.C. RENDEUX" class="Labsense-Foot-Search">R.S.C. RENDEUX</a></li>
<li class="gr-panel-searches__entry"><a href="/40390/acff/clubs/rfc-luingnois" id="R.F.C. LUINGNOIS" class="Labsense-Foot-Search">R.F.C. LUINGNOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40391/acff/clubs/morlanwelz" id="A.S. MORLANWELZ" class="Labsense-Foot-Search">A.S. MORLANWELZ</a></li>
<li class="gr-panel-searches__entry"><a href="/40392/acff/clubs/rrc-mormont" id="R.R.C. MORMONT" class="Labsense-Foot-Search">R.R.C. MORMONT</a></li>
<li class="gr-panel-searches__entry"><a href="/40393/acff/clubs/r-jeunesse-entente-binchoise" id="R. JEUNESSE ENTENTE BINCHOISE" class="Labsense-Foot-Search">R. JEUNESSE ENTENTE BINCHOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40394/acff/clubs/r-entente-rechaintoise" id="R. ENTENTE RECHAINTOISE" class="Labsense-Foot-Search">R. ENTENTE RECHAINTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40395/acff/clubs/js-taminoise" id="J.S. TAMINOISE" class="Labsense-Foot-Search">J.S. TAMINOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40396/acff/clubs/union-entite-estinnoise" id="UNION ENTITE ESTINNOISE" class="Labsense-Foot-Search">UNION ENTITE ESTINNOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40397/acff/clubs/es-mominoise" id="E.S. MOMINOISE" class="Labsense-Foot-Search">E.S. MOMINOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40398/acff/clubs/rfc-sart-bernard" id="R.F.C. SART-BERNARD" class="Labsense-Foot-Search">R.F.C. SART-BERNARD</a></li>
<li class="gr-panel-searches__entry"><a href="/40399/acff/clubs/crossing-schaerbeek" id="CROSSING SCHAERBEEK" class="Labsense-Foot-Search">CROSSING SCHAERBEEK</a></li>
<li class="gr-panel-searches__entry"><a href="/40400/acff/clubs/football-club-schaerbeek" id="FOOTBALL CLUB SCHAERBEEK" class="Labsense-Foot-Search">FOOTBALL CLUB SCHAERBEEK</a></li>
<li class="gr-panel-searches__entry"><a href="/40401/acff/clubs/ras-monceau" id="R.A.S. MONCEAU" class="Labsense-Foot-Search">R.A.S. MONCEAU</a></li>
<li class="gr-panel-searches__entry"><a href="/40402/acff/clubs/rus-binchoise" id="R.U.S. BINCHOISE" class="Labsense-Foot-Search">R.U.S. BINCHOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40403/acff/clubs/albert-quevy-mons" id="ALBERT QUEVY-MONS" class="Labsense-Foot-Search">ALBERT QUEVY-MONS</a></li>
<li class="gr-panel-searches__entry"><a href="/40404/acff/clubs/rus-de-grand-reng" id="R.U.S. DE GRAND RENG" class="Labsense-Foot-Search">R.U.S. DE GRAND RENG</a></li>
<li class="gr-panel-searches__entry"><a href="/40405/acff/clubs/r-arquet-fc" id="R. ARQUET F.C." class="Labsense-Foot-Search">R. ARQUET F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40406/acff/clubs/r-fraiture-fc" id="R. FRAITURE F.C." class="Labsense-Foot-Search">R. FRAITURE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40407/acff/clubs/rrc-havelange" id="R.R.C. HAVELANGE" class="Labsense-Foot-Search">R.R.C. HAVELANGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40408/acff/clubs/res-roux" id="R.E.S. ROUX" class="Labsense-Foot-Search">R.E.S. ROUX</a></li>
<li class="gr-panel-searches__entry"><a href="/40409/acff/clubs/rfc-spy" id="R.F.C. SPY" class="Labsense-Foot-Search">R.F.C. SPY</a></li>
<li class="gr-panel-searches__entry"><a href="/40410/acff/clubs/marloie-sport" id="MARLOIE SPORT" class="Labsense-Foot-Search">MARLOIE SPORT</a></li>
<li class="gr-panel-searches__entry"><a href="/40411/acff/clubs/fc-entente-pepine" id="F.C. ENTENTE PEPINE" class="Labsense-Foot-Search">F.C. ENTENTE PEPINE</a></li>
<li class="gr-panel-searches__entry"><a href="/40412/acff/clubs/r-ent-bertrigeoise" id="R. ENT. BERTRIGEOISE" class="Labsense-Foot-Search">R. ENT. BERTRIGEOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40413/acff/clubs/un-r-st-louis-saint-leger" id="UN. R. ST-LOUIS-SAINT-LEGER" class="Labsense-Foot-Search">UN. R. ST-LOUIS-SAINT-LEGER</a></li>
<li class="gr-panel-searches__entry"><a href="/40414/acff/clubs/kas-eupen" id="K.A.S. EUPEN" class="Labsense-Foot-Search">K.A.S. EUPEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40415/acff/clubs/wall-ass-sauveniere" id="WALL. ASS. SAUVENIERE" class="Labsense-Foot-Search">WALL. ASS. SAUVENIERE</a></li>
<li class="gr-panel-searches__entry"><a href="/40416/acff/clubs/ass-clubs-hemptinne-eghezee" id="ASS. CLUBS HEMPTINNE-EGHEZEE" class="Labsense-Foot-Search">ASS. CLUBS HEMPTINNE-EGHEZEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40417/acff/clubs/us-halthier" id="U.S. HALTHIER" class="Labsense-Foot-Search">U.S. HALTHIER</a></li>
<li class="gr-panel-searches__entry"><a href="/40418/acff/clubs/eh-braives" id="E.H. BRAIVES" class="Labsense-Foot-Search">E.H. BRAIVES</a></li>
<li class="gr-panel-searches__entry"><a href="/40419/acff/clubs/rfc-wallonia-waimes" id="R.F.C. WALLONIA WAIMES" class="Labsense-Foot-Search">R.F.C. WALLONIA WAIMES</a></li>
<li class="gr-panel-searches__entry"><a href="/40420/acff/clubs/rfc-heusy-rouheid" id="R.F.C. HEUSY ROUHEID" class="Labsense-Foot-Search">R.F.C. HEUSY ROUHEID</a></li>
<li class="gr-panel-searches__entry"><a href="/40421/acff/clubs/rfc-xhoffraix" id="R.F.C. XHOFFRAIX" class="Labsense-Foot-Search">R.F.C. XHOFFRAIX</a></li>
<li class="gr-panel-searches__entry"><a href="/40422/acff/clubs/r-esp-rossignol" id="R. ESP. ROSSIGNOL" class="Labsense-Foot-Search">R. ESP. ROSSIGNOL</a></li>
<li class="gr-panel-searches__entry"><a href="/40423/acff/clubs/rus-beloeil" id="R.U.S. BELOEIL" class="Labsense-Foot-Search">R.U.S. BELOEIL</a></li>
<li class="gr-panel-searches__entry"><a href="/40424/acff/clubs/rfc-meux" id="R.F.C. MEUX" class="Labsense-Foot-Search">R.F.C. MEUX</a></li>
<li class="gr-panel-searches__entry"><a href="/40425/acff/clubs/bracquegnies-sp" id="BRACQUEGNIES SP." class="Labsense-Foot-Search">BRACQUEGNIES SP.</a></li>
<li class="gr-panel-searches__entry"><a href="/40426/acff/clubs/r-sporting-club-lontzen" id="R. SPORTING CLUB LONTZEN" class="Labsense-Foot-Search">R. SPORTING CLUB LONTZEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40427/acff/clubs/rus-biesme" id="R.U.S. BIESME" class="Labsense-Foot-Search">R.U.S. BIESME</a></li>
<li class="gr-panel-searches__entry"><a href="/40428/acff/clubs/ras-risquons-tout" id="R.A.S. RISQUONS-TOUT" class="Labsense-Foot-Search">R.A.S. RISQUONS-TOUT</a></li>
<li class="gr-panel-searches__entry"><a href="/40429/acff/clubs/wavre-sports-fc" id="WAVRE SPORTS FC" class="Labsense-Foot-Search">WAVRE SPORTS FC</a></li>
<li class="gr-panel-searches__entry"><a href="/40430/acff/clubs/us-du-viroin-treignes" id="U.S. DU VIROIN-TREIGNES" class="Labsense-Foot-Search">U.S. DU VIROIN-TREIGNES</a></li>
<li class="gr-panel-searches__entry"><a href="/40431/acff/clubs/r-baelen-fc" id="R. BAELEN F.C." class="Labsense-Foot-Search">R. BAELEN F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40432/acff/clubs/rrfc-gozeen" id="R.R.F.C. GOZEEN" class="Labsense-Foot-Search">R.R.F.C. GOZEEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40433/acff/clubs/rcs-sugny" id="R.C.S. SUGNY" class="Labsense-Foot-Search">R.C.S. SUGNY</a></li>
<li class="gr-panel-searches__entry"><a href="/40434/acff/clubs/rfc-de-gilly" id="R.F.C. DE GILLY" class="Labsense-Foot-Search">R.F.C. DE GILLY</a></li>
<li class="gr-panel-searches__entry"><a href="/40435/acff/clubs/rfc-temploux-suarlee" id="R.F.C. TEMPLOUX-SUARLEE" class="Labsense-Foot-Search">R.F.C. TEMPLOUX-SUARLEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40436/acff/clubs/rus-1947-emmels" id="R.U.S. 1947 EMMELS" class="Labsense-Foot-Search">R.U.S. 1947 EMMELS</a></li>
<li class="gr-panel-searches__entry"><a href="/40437/acff/clubs/union-entite-chapelloise" id="UNION ENTITE CHAPELLOISE" class="Labsense-Foot-Search">UNION ENTITE CHAPELLOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40438/acff/clubs/rfc-la-buissiere" id="R.F.C. LA BUISSIERE" class="Labsense-Foot-Search">R.F.C. LA BUISSIERE</a></li>
<li class="gr-panel-searches__entry"><a href="/40439/acff/clubs/rsc-de-neffe" id="R.S.C. DE NEFFE" class="Labsense-Foot-Search">R.S.C. DE NEFFE</a></li>
<li class="gr-panel-searches__entry"><a href="/40440/acff/clubs/entente-sommenoise" id="ENTENTE SOMMENOISE" class="Labsense-Foot-Search">ENTENTE SOMMENOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40441/acff/clubs/rus-loyers" id="R.U.S. LOYERS" class="Labsense-Foot-Search">R.U.S. LOYERS</a></li>
<li class="gr-panel-searches__entry"><a href="/40442/acff/clubs/kfc-weywertz" id="K.F.C. WEYWERTZ" class="Labsense-Foot-Search">K.F.C. WEYWERTZ</a></li>
<li class="gr-panel-searches__entry"><a href="/40443/acff/clubs/res-philippeville" id="R.E.S. PHILIPPEVILLE" class="Labsense-Foot-Search">R.E.S. PHILIPPEVILLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40444/acff/clubs/rac-neuvillers" id="R.A.C. NEUVILLERS" class="Labsense-Foot-Search">R.A.C. NEUVILLERS</a></li>
<li class="gr-panel-searches__entry"><a href="/40445/acff/clubs/francs-borains" id="FRANCS BORAINS" class="Labsense-Foot-Search">FRANCS BORAINS</a></li>
<li class="gr-panel-searches__entry"><a href="/40446/acff/clubs/al-lisogne-thynes" id="A.L. LISOGNE-THYNES" class="Labsense-Foot-Search">A.L. LISOGNE-THYNES</a></li>
<li class="gr-panel-searches__entry"><a href="/40447/acff/clubs/us-beauraing-61" id="U.S. BEAURAING 61" class="Labsense-Foot-Search">U.S. BEAURAING 61</a></li>
<li class="gr-panel-searches__entry"><a href="/40448/acff/clubs/r-ottignies-stimont" id="R. OTTIGNIES-STIMONT" class="Labsense-Foot-Search">R. OTTIGNIES-STIMONT</a></li>
<li class="gr-panel-searches__entry"><a href="/40449/acff/clubs/ras-houyet" id="R.A.S. HOUYET" class="Labsense-Foot-Search">R.A.S. HOUYET</a></li>
<li class="gr-panel-searches__entry"><a href="/40450/acff/clubs/fc-les-cerfs-grandvoir" id="F.C. LES CERFS GRANDVOIR" class="Labsense-Foot-Search">F.C. LES CERFS GRANDVOIR</a></li>
<li class="gr-panel-searches__entry"><a href="/40451/acff/clubs/rjs-leignon" id="R.J.S. LEIGNON" class="Labsense-Foot-Search">R.J.S. LEIGNON</a></li>
<li class="gr-panel-searches__entry"><a href="/40452/acff/clubs/rjs-st-m-wideumont" id="R.J.S. ST-M. WIDEUMONT" class="Labsense-Foot-Search">R.J.S. ST-M. WIDEUMONT</a></li>
<li class="gr-panel-searches__entry"><a href="/40453/acff/clubs/rfc-de-goe" id="R.F.C. DE GOE" class="Labsense-Foot-Search">R.F.C. DE GOE</a></li>
<li class="gr-panel-searches__entry"><a href="/40454/acff/clubs/r-cornesse-fc" id="R. CORNESSE F.C." class="Labsense-Foot-Search">R. CORNESSE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40455/acff/clubs/us-st-hadelin-haversin" id="U.S. ST-HADELIN-HAVERSIN" class="Labsense-Foot-Search">U.S. ST-HADELIN-HAVERSIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40456/acff/clubs/fc-tintifontaine" id="FC TINTIFONTAINE" class="Labsense-Foot-Search">FC TINTIFONTAINE</a></li>
<li class="gr-panel-searches__entry"><a href="/40457/acff/clubs/fc-vencimontois" id="F.C. VENCIMONTOIS" class="Labsense-Foot-Search">F.C. VENCIMONTOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40458/acff/clubs/us-merbesars" id="U.S. MERBESARS" class="Labsense-Foot-Search">U.S. MERBESARS</a></li>
<li class="gr-panel-searches__entry"><a href="/40459/acff/clubs/racing-white-daring-molenbeek" id="RACING WHITE DARING MOLENBEEK" class="Labsense-Foot-Search">RACING WHITE DARING MOLENBEEK</a></li>
<li class="gr-panel-searches__entry"><a href="/40460/acff/clubs/js-vivegnis" id="J.S. VIVEGNIS" class="Labsense-Foot-Search">J.S. VIVEGNIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40461/acff/clubs/rfc-lobbes" id="R.F.C. LOBBES" class="Labsense-Foot-Search">R.F.C. LOBBES</a></li>
<li class="gr-panel-searches__entry"><a href="/40462/acff/clubs/rfc-butgenbach" id="R.F.C. BUTGENBACH" class="Labsense-Foot-Search">R.F.C. BUTGENBACH</a></li>
<li class="gr-panel-searches__entry"><a href="/40463/acff/clubs/res-frasnoise" id="R.E.S. FRASNOISE" class="Labsense-Foot-Search">R.E.S. FRASNOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40464/acff/clubs/fc-clermont" id="F.C. CLERMONT" class="Labsense-Foot-Search">F.C. CLERMONT</a></li>
<li class="gr-panel-searches__entry"><a href="/40465/acff/clubs/union-namechoise-fc" id="UNION NAMECHOISE F.C." class="Labsense-Foot-Search">UNION NAMECHOISE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40466/acff/clubs/res-witry-menufontaine" id="R.E.S. WITRY-MENUFONTAINE" class="Labsense-Foot-Search">R.E.S. WITRY-MENUFONTAINE</a></li>
<li class="gr-panel-searches__entry"><a href="/40467/acff/clubs/rfc-molenbaix" id="R.F.C. MOLENBAIX" class="Labsense-Foot-Search">R.F.C. MOLENBAIX</a></li>
<li class="gr-panel-searches__entry"><a href="/40468/acff/clubs/rfc-jehaytois" id="R.F.C. JEHAYTOIS" class="Labsense-Foot-Search">R.F.C. JEHAYTOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40469/acff/clubs/unstandre-ochamps" id="UN.ST.ANDRE OCHAMPS" class="Labsense-Foot-Search">UN.ST.ANDRE OCHAMPS</a></li>
<li class="gr-panel-searches__entry"><a href="/40470/acff/clubs/sc-beauvechain" id="S.C. BEAUVECHAIN" class="Labsense-Foot-Search">S.C. BEAUVECHAIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40471/acff/clubs/afc-tubize" id="A.F.C. TUBIZE" class="Labsense-Foot-Search">A.F.C. TUBIZE</a></li>
<li class="gr-panel-searches__entry"><a href="/40472/acff/clubs/fc-vaux-borset" id="F.C. VAUX-BORSET" class="Labsense-Foot-Search">F.C. VAUX-BORSET</a></li>
<li class="gr-panel-searches__entry"><a href="/40473/acff/clubs/rs-fernelmont-hemptinne" id="R.S. FERNELMONT-HEMPTINNE" class="Labsense-Foot-Search">R.S. FERNELMONT-HEMPTINNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40474/acff/clubs/union-roclenge-wonck" id="UNION ROCLENGE-WONCK" class="Labsense-Foot-Search">UNION ROCLENGE-WONCK</a></li>
<li class="gr-panel-searches__entry"><a href="/40475/acff/clubs/rus-pondrome" id="R.U.S. PONDROME" class="Labsense-Foot-Search">R.U.S. PONDROME</a></li>
<li class="gr-panel-searches__entry"><a href="/40476/acff/clubs/cs-docquier" id="C.S. D'OCQUIER" class="Labsense-Foot-Search">C.S. D'OCQUIER</a></li>
<li class="gr-panel-searches__entry"><a href="/40477/acff/clubs/entente-sportive-ardennaise" id="ENTENTE SPORTIVE ARDENNAISE" class="Labsense-Foot-Search">ENTENTE SPORTIVE ARDENNAISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40479/acff/clubs/usfc-elsenborn" id="U.S.F.C. ELSENBORN" class="Labsense-Foot-Search">U.S.F.C. ELSENBORN</a></li>
<li class="gr-panel-searches__entry"><a href="/40480/acff/clubs/rfc-ronquieres-hy-86" id="R.F.C. RONQUIERES-HY 86" class="Labsense-Foot-Search">R.F.C. RONQUIERES-HY 86</a></li>
<li class="gr-panel-searches__entry"><a href="/40481/acff/clubs/rcs-nivellois" id="R.C.S. NIVELLOIS" class="Labsense-Foot-Search">R.C.S. NIVELLOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40482/acff/clubs/rus-assesse" id="R.U.S. ASSESSE" class="Labsense-Foot-Search">R.U.S. ASSESSE</a></li>
<li class="gr-panel-searches__entry"><a href="/40483/acff/clubs/us-neufvilloise" id="U.S. NEUFVILLOISE" class="Labsense-Foot-Search">U.S. NEUFVILLOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40484/acff/clubs/union-sportive-st-medard" id="UNION SPORTIVE ST-MEDARD" class="Labsense-Foot-Search">UNION SPORTIVE ST-MEDARD</a></li>
<li class="gr-panel-searches__entry"><a href="/40485/acff/clubs/rfc-chievres-69" id="R.F.C. CHIEVRES 69" class="Labsense-Foot-Search">R.F.C. CHIEVRES 69</a></li>
<li class="gr-panel-searches__entry"><a href="/40486/acff/clubs/r-couthuin-sports" id="R. COUTHUIN SPORTS" class="Labsense-Foot-Search">R. COUTHUIN SPORTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40487/acff/clubs/obigies" id="A.S. OBIGIES" class="Labsense-Foot-Search">A.S. OBIGIES</a></li>
<li class="gr-panel-searches__entry"><a href="/40488/acff/clubs/union-st-gerard" id="UNION ST GERARD" class="Labsense-Foot-Search">UNION ST GERARD</a></li>
<li class="gr-panel-searches__entry"><a href="/40489/acff/clubs/rfc-warnant" id="R.F.C. WARNANT" class="Labsense-Foot-Search">R.F.C. WARNANT</a></li>
<li class="gr-panel-searches__entry"><a href="/40490/acff/clubs/us-martelangeoise" id="U.S. MARTELANGEOISE" class="Labsense-Foot-Search">U.S. MARTELANGEOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40491/acff/clubs/trazegnies-sports" id="TRAZEGNIES SPORTS" class="Labsense-Foot-Search">TRAZEGNIES SPORTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40492/acff/clubs/sivry-sports" id="SIVRY SPORTS" class="Labsense-Foot-Search">SIVRY SPORTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40493/acff/clubs/rfc-compogne-bertogne" id="R.F.C. COMPOGNE BERTOGNE" class="Labsense-Foot-Search">R.F.C. COMPOGNE BERTOGNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40494/acff/clubs/fc-ligny" id="F.C. LIGNY" class="Labsense-Foot-Search">F.C. LIGNY</a></li>
<li class="gr-panel-searches__entry"><a href="/40495/acff/clubs/rfc-somzee" id="R.F.C. SOMZEE" class="Labsense-Foot-Search">R.F.C. SOMZEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40496/acff/clubs/royal-fraiture-sports" id="ROYAL FRAITURE SPORTS" class="Labsense-Foot-Search">ROYAL FRAITURE SPORTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40497/acff/clubs/fc-chevron" id="F.C. CHEVRON" class="Labsense-Foot-Search">F.C. CHEVRON</a></li>
<li class="gr-panel-searches__entry"><a href="/40498/acff/clubs/rfc-vyle-tharoul" id="R.F.C. VYLE-THAROUL" class="Labsense-Foot-Search">R.F.C. VYLE-THAROUL</a></li>
<li class="gr-panel-searches__entry"><a href="/40499/acff/clubs/royal-baileux-sport" id="ROYAL BAILEUX SPORT" class="Labsense-Foot-Search">ROYAL BAILEUX SPORT</a></li>
<li class="gr-panel-searches__entry"><a href="/40500/acff/clubs/fc-espoir-tarciennois" id="F.C. ESPOIR TARCIENNOIS" class="Labsense-Foot-Search">F.C. ESPOIR TARCIENNOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40501/acff/clubs/cs-odeigne" id="C.S. ODEIGNE" class="Labsense-Foot-Search">C.S. ODEIGNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40502/acff/clubs/r-es-izier" id="R. E.S. IZIER" class="Labsense-Foot-Search">R. E.S. IZIER</a></li>
<li class="gr-panel-searches__entry"><a href="/40503/acff/clubs/ac-lustin" id="A.C. LUSTIN" class="Labsense-Foot-Search">A.C. LUSTIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40504/acff/clubs/hermalienne" id="A.S. HERMALIENNE" class="Labsense-Foot-Search">A.S. HERMALIENNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40505/acff/clubs/rafc-cobreville" id="R.A.F.C. COBREVILLE" class="Labsense-Foot-Search">R.A.F.C. COBREVILLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40506/acff/clubs/rsc-haltinnois" id="R.S.C. HALTINNOIS" class="Labsense-Foot-Search">R.S.C. HALTINNOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40507/acff/clubs/rfc-amonines" id="R.F.C. AMONINES" class="Labsense-Foot-Search">R.F.C. AMONINES</a></li>
<li class="gr-panel-searches__entry"><a href="/40508/acff/clubs/rfc-surice" id="R.F.C. SURICE" class="Labsense-Foot-Search">R.F.C. SURICE</a></li>
<li class="gr-panel-searches__entry"><a href="/40509/acff/clubs/racing-club-melin" id="RACING CLUB MELIN" class="Labsense-Foot-Search">RACING CLUB MELIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40510/acff/clubs/re-roy-lignieres-grimbiemont" id="R.E. ROY-LIGNIERES-GRIMBIEMONT" class="Labsense-Foot-Search">R.E. ROY-LIGNIERES-GRIMBIEMONT</a></li>
<li class="gr-panel-searches__entry"><a href="/40511/acff/clubs/rfc-grand-leez" id="R.F.C. GRAND-LEEZ" class="Labsense-Foot-Search">R.F.C. GRAND-LEEZ</a></li>
<li class="gr-panel-searches__entry"><a href="/40512/acff/clubs/ass-sp-nothomb-post" id="ASS. SP. NOTHOMB-POST" class="Labsense-Foot-Search">ASS. SP. NOTHOMB-POST</a></li>
<li class="gr-panel-searches__entry"><a href="/40513/acff/clubs/fc-pontisse-herstal" id="FC PONTISSE HERSTAL" class="Labsense-Foot-Search">FC PONTISSE HERSTAL</a></li>
<li class="gr-panel-searches__entry"><a href="/40514/acff/clubs/r-es-gesvoise" id="R. E.S. GESVOISE" class="Labsense-Foot-Search">R. E.S. GESVOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40515/acff/clubs/fc-paliseulois" id="F.C. PALISEULOIS" class="Labsense-Foot-Search">F.C. PALISEULOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40516/acff/clubs/ras-saintoise" id="R.A.S. SAINTOISE" class="Labsense-Foot-Search">R.A.S. SAINTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40517/acff/clubs/fc-bande" id="F.C. BANDE" class="Labsense-Foot-Search">F.C. BANDE</a></li>
<li class="gr-panel-searches__entry"><a href="/40518/acff/clubs/erfc-manhay" id="E.R.F.C. MANHAY" class="Labsense-Foot-Search">E.R.F.C. MANHAY</a></li>
<li class="gr-panel-searches__entry"><a href="/40519/acff/clubs/r-espoir-minerois" id="R. ESPOIR MINEROIS" class="Labsense-Foot-Search">R. ESPOIR MINEROIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40520/acff/clubs/rcs-faulx-les-tombes" id="R.C.S. FAULX-LES-TOMBES" class="Labsense-Foot-Search">R.C.S. FAULX-LES-TOMBES</a></li>
<li class="gr-panel-searches__entry"><a href="/40521/acff/clubs/rus-givry" id="R.U.S. GIVRY" class="Labsense-Foot-Search">R.U.S. GIVRY</a></li>
<li class="gr-panel-searches__entry"><a href="/40522/acff/clubs/fc-petit-han" id="F.C. PETIT-HAN" class="Labsense-Foot-Search">F.C. PETIT-HAN</a></li>
<li class="gr-panel-searches__entry"><a href="/40523/acff/clubs/houtain-milanello" id="A.S. HOUTAIN-MILANELLO" class="Labsense-Foot-Search">A.S. HOUTAIN-MILANELLO</a></li>
<li class="gr-panel-searches__entry"><a href="/40524/acff/clubs/kfc-olympia-recht" id="K.F.C. OLYMPIA RECHT" class="Labsense-Foot-Search">K.F.C. OLYMPIA RECHT</a></li>
<li class="gr-panel-searches__entry"><a href="/40525/acff/clubs/fc-ster-francorchamps" id="FC STER-FRANCORCHAMPS" class="Labsense-Foot-Search">FC STER-FRANCORCHAMPS</a></li>
<li class="gr-panel-searches__entry"><a href="/40526/acff/clubs/rsc-tontelange" id="R.S.C. TONTELANGE" class="Labsense-Foot-Search">R.S.C. TONTELANGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40527/acff/clubs/cs-corbion" id="C.S. CORBION" class="Labsense-Foot-Search">C.S. CORBION</a></li>
<li class="gr-panel-searches__entry"><a href="/40528/acff/clubs/kfc-grun-weiss-amel" id="K.F.C. GRUN-WEISS AMEL" class="Labsense-Foot-Search">K.F.C. GRUN-WEISS AMEL</a></li>
<li class="gr-panel-searches__entry"><a href="/40529/acff/clubs/koniglicher-honsfelder-sv" id="KÖNIGLICHER HONSFELDER S.V." class="Labsense-Foot-Search">KÖNIGLICHER HONSFELDER S.V.</a></li>
<li class="gr-panel-searches__entry"><a href="/40530/acff/clubs/oc-nismes" id="O.C. NISMES" class="Labsense-Foot-Search">O.C. NISMES</a></li>
<li class="gr-panel-searches__entry"><a href="/40531/acff/clubs/ajs-bonne-esp-buvrinnes" id="A.J.S. BONNE ESP. BUVRINNES" class="Labsense-Foot-Search">A.J.S. BONNE ESP. BUVRINNES</a></li>
<li class="gr-panel-searches__entry"><a href="/40532/acff/clubs/rfc-rocherath" id="R.F.C. ROCHERATH" class="Labsense-Foot-Search">R.F.C. ROCHERATH</a></li>
<li class="gr-panel-searches__entry"><a href="/40533/acff/clubs/cs-lensois" id="C.S. LENSOIS" class="Labsense-Foot-Search">C.S. LENSOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40534/acff/clubs/rfc-herinnes" id="R.F.C. HERINNES" class="Labsense-Foot-Search">R.F.C. HERINNES</a></li>
<li class="gr-panel-searches__entry"><a href="/40535/acff/clubs/jeunesse-bourdon" id="JEUNESSE BOURDON" class="Labsense-Foot-Search">JEUNESSE BOURDON</a></li>
<li class="gr-panel-searches__entry"><a href="/40536/acff/clubs/seraing-athletique-rfc" id="SERAING ATHLETIQUE R.F.C." class="Labsense-Foot-Search">SERAING ATHLETIQUE R.F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40537/acff/clubs/patro-othee-fc" id="PATRO-OTHEE F.C." class="Labsense-Foot-Search">PATRO-OTHEE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40538/acff/clubs/r-haut-fays-sport" id="R. HAUT-FAYS SPORT" class="Labsense-Foot-Search">R. HAUT-FAYS SPORT</a></li>
<li class="gr-panel-searches__entry"><a href="/40539/acff/clubs/res-vaux" id="R.E.S. VAUX" class="Labsense-Foot-Search">R.E.S. VAUX</a></li>
<li class="gr-panel-searches__entry"><a href="/40540/acff/clubs/rjs-anseremmoise" id="R.J.S. ANSEREMMOISE" class="Labsense-Foot-Search">R.J.S. ANSEREMMOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40541/acff/clubs/rus-ste-marie-sur-semois" id="R.U.S. STE-MARIE-SUR-SEMOIS" class="Labsense-Foot-Search">R.U.S. STE-MARIE-SUR-SEMOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40542/acff/clubs/rcs-bossierois" id="R.C.S. BOSSIEROIS" class="Labsense-Foot-Search">R.C.S. BOSSIEROIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40543/acff/clubs/s-r-incourt" id="S-R INCOURT" class="Labsense-Foot-Search">S-R INCOURT</a></li>
<li class="gr-panel-searches__entry"><a href="/40544/acff/clubs/r-ecl-sp-signeulx" id="R. ECL. SP. SIGNEULX" class="Labsense-Foot-Search">R. ECL. SP. SIGNEULX</a></li>
<li class="gr-panel-searches__entry"><a href="/40545/acff/clubs/rfc-rapid-symphorinois" id="R.F.C. RAPID SYMPHORINOIS" class="Labsense-Foot-Search">R.F.C. RAPID SYMPHORINOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40546/acff/clubs/wall-fc-fays-les-veneurs" id="WALL. F.C. FAYS-LES-VENEURS" class="Labsense-Foot-Search">WALL. F.C. FAYS-LES-VENEURS</a></li>
<li class="gr-panel-searches__entry"><a href="/40547/acff/clubs/res-vaux-sur-sure" id="R.E.S. VAUX-SUR-SURE" class="Labsense-Foot-Search">R.E.S. VAUX-SUR-SURE</a></li>
<li class="gr-panel-searches__entry"><a href="/40548/acff/clubs/rus-derezee" id="R.U.S. D'EREZEE" class="Labsense-Foot-Search">R.U.S. D'EREZEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40549/acff/clubs/regne" id="A.S. REGNE" class="Labsense-Foot-Search">A.S. REGNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40550/acff/clubs/et-elsautoise" id="ET. ELSAUTOISE" class="Labsense-Foot-Search">ET. ELSAUTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40551/acff/clubs/rsc-haneffe" id="R.S.C. HANEFFE" class="Labsense-Foot-Search">R.S.C. HANEFFE</a></li>
<li class="gr-panel-searches__entry"><a href="/40552/acff/clubs/la-jeunesse-sportive-morialme" id="LA JEUNESSE SPORTIVE MORIALME" class="Labsense-Foot-Search">LA JEUNESSE SPORTIVE MORIALME</a></li>
<li class="gr-panel-searches__entry"><a href="/40553/acff/clubs/sc-villers-dt-orval" id="S.C. VILLERS-DT-ORVAL" class="Labsense-Foot-Search">S.C. VILLERS-DT-ORVAL</a></li>
<li class="gr-panel-searches__entry"><a href="/40554/acff/clubs/rjs-habaysienne" id="R.J.S. HABAYSIENNE" class="Labsense-Foot-Search">R.J.S. HABAYSIENNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40555/acff/clubs/ec-jamoigne-chiny" id="E.C. JAMOIGNE-CHINY" class="Labsense-Foot-Search">E.C. JAMOIGNE-CHINY</a></li>
<li class="gr-panel-searches__entry"><a href="/40556/acff/clubs/js-isieroise" id="J.S. ISIEROISE" class="Labsense-Foot-Search">J.S. ISIEROISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40557/acff/clubs/sc-de-nechin" id="S.C. DE NECHIN" class="Labsense-Foot-Search">S.C. DE NECHIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40558/acff/clubs/cs-onhaye" id="C.S. ONHAYE" class="Labsense-Foot-Search">C.S. ONHAYE</a></li>
<li class="gr-panel-searches__entry"><a href="/40559/acff/clubs/black-star-fc" id="BLACK STAR F.C." class="Labsense-Foot-Search">BLACK STAR F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40560/acff/clubs/es-de-la-lesse-redu" id="E.S. DE LA LESSE REDU" class="Labsense-Foot-Search">E.S. DE LA LESSE REDU</a></li>
<li class="gr-panel-searches__entry"><a href="/40561/acff/clubs/r-union-club-de-bras" id="R. UNION CLUB DE BRAS" class="Labsense-Foot-Search">R. UNION CLUB DE BRAS</a></li>
<li class="gr-panel-searches__entry"><a href="/40562/acff/clubs/fc-eupen-1963" id="F.C. EUPEN 1963" class="Labsense-Foot-Search">F.C. EUPEN 1963</a></li>
<li class="gr-panel-searches__entry"><a href="/40563/acff/clubs/union-sportive-hensies" id="UNION SPORTIVE HENSIES" class="Labsense-Foot-Search">UNION SPORTIVE HENSIES</a></li>
<li class="gr-panel-searches__entry"><a href="/40564/acff/clubs/mont-saint-andre" id="A.S. MONT-SAINT-ANDRE" class="Labsense-Foot-Search">A.S. MONT-SAINT-ANDRE</a></li>
<li class="gr-panel-searches__entry"><a href="/40565/acff/clubs/wallonia-club-sibret" id="WALLONIA CLUB SIBRET" class="Labsense-Foot-Search">WALLONIA CLUB SIBRET</a></li>
<li class="gr-panel-searches__entry"><a href="/40566/acff/clubs/rc-villers-la-ville" id="R.C. VILLERS LA VILLE" class="Labsense-Foot-Search">R.C. VILLERS LA VILLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40567/acff/clubs/ass-montkainoise" id="ASS. MONTKAINOISE" class="Labsense-Foot-Search">ASS. MONTKAINOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40568/acff/clubs/js-fumaloise" id="J.S. FUMALOISE" class="Labsense-Foot-Search">J.S. FUMALOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40569/acff/clubs/js-racour" id="J.S. RACOUR" class="Labsense-Foot-Search">J.S. RACOUR</a></li>
<li class="gr-panel-searches__entry"><a href="/40570/acff/clubs/royal-tenneville-sports" id="ROYAL TENNEVILLE SPORTS" class="Labsense-Foot-Search">ROYAL TENNEVILLE SPORTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40571/acff/clubs/fc-namoussart" id="F.C. NAMOUSSART" class="Labsense-Foot-Search">F.C. NAMOUSSART</a></li>
<li class="gr-panel-searches__entry"><a href="/40572/acff/clubs/cs-mont-st-guibert" id="C.S. MONT-ST-GUIBERT" class="Labsense-Foot-Search">C.S. MONT-ST-GUIBERT</a></li>
<li class="gr-panel-searches__entry"><a href="/40573/acff/clubs/js-fizoise" id="J.S. FIZOISE" class="Labsense-Foot-Search">J.S. FIZOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40574/acff/clubs/jeun-sp-de-tavigny" id="JEUN. SP. DE TAVIGNY" class="Labsense-Foot-Search">JEUN. SP. DE TAVIGNY</a></li>
<li class="gr-panel-searches__entry"><a href="/40575/acff/clubs/es-heydoise" id="E.S. HEYDOISE" class="Labsense-Foot-Search">E.S. HEYDOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40576/acff/clubs/us-solrezienne" id="U.S. SOLREZIENNE" class="Labsense-Foot-Search">U.S. SOLREZIENNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40577/acff/clubs/us-etalle" id="US ETALLE" class="Labsense-Foot-Search">US ETALLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40578/acff/clubs/us-assenois" id="U.S. ASSENOIS" class="Labsense-Foot-Search">U.S. ASSENOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40579/acff/clubs/rsc-rachecourt" id="R.S.C. RACHECOURT" class="Labsense-Foot-Search">R.S.C. RACHECOURT</a></li>
<li class="gr-panel-searches__entry"><a href="/40580/acff/clubs/es-petigny-frasnes" id="E.S. PETIGNY-FRASNES" class="Labsense-Foot-Search">E.S. PETIGNY-FRASNES</a></li>
<li class="gr-panel-searches__entry"><a href="/40581/acff/clubs/us-carlsbourg-merny" id="U.S. CARLSBOURG-MERNY" class="Labsense-Foot-Search">U.S. CARLSBOURG-MERNY</a></li>
<li class="gr-panel-searches__entry"><a href="/40582/acff/clubs/res-chaumont" id="R.E.S. CHAUMONT" class="Labsense-Foot-Search">R.E.S. CHAUMONT</a></li>
<li class="gr-panel-searches__entry"><a href="/40583/acff/clubs/es-wellinoise" id="E.S. WELLINOISE" class="Labsense-Foot-Search">E.S. WELLINOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40584/acff/clubs/js-solrezienne" id="J.S. SOLREZIENNE" class="Labsense-Foot-Search">J.S. SOLREZIENNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40585/acff/clubs/us-emines" id="U.S. EMINES" class="Labsense-Foot-Search">U.S. EMINES</a></li>
<li class="gr-panel-searches__entry"><a href="/40586/acff/clubs/rcs-sart-tilman" id="R.C.S. SART TILMAN" class="Labsense-Foot-Search">R.C.S. SART TILMAN</a></li>
<li class="gr-panel-searches__entry"><a href="/40587/acff/clubs/baudour-asc" id="BAUDOUR A.S.C." class="Labsense-Foot-Search">BAUDOUR A.S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40588/acff/clubs/entente-chatelet" id="ENTENTE CHATELET" class="Labsense-Foot-Search">ENTENTE CHATELET</a></li>
<li class="gr-panel-searches__entry"><a href="/40589/acff/clubs/pont-celles-buzet" id="PONT-A-CELLES-BUZET" class="Labsense-Foot-Search">PONT-A-CELLES-BUZET</a></li>
<li class="gr-panel-searches__entry"><a href="/40590/acff/clubs/rus-bure" id="R.U.S. BURE" class="Labsense-Foot-Search">R.U.S. BURE</a></li>
<li class="gr-panel-searches__entry"><a href="/40591/acff/clubs/fc-esplechin" id="F.C. ESPLECHIN" class="Labsense-Foot-Search">F.C. ESPLECHIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40592/acff/clubs/baulet-sport" id="BAULET SPORT" class="Labsense-Foot-Search">BAULET SPORT</a></li>
<li class="gr-panel-searches__entry"><a href="/40593/acff/clubs/ent-sp-viroin-olloy" id="ENT. SP. VIROIN-OLLOY" class="Labsense-Foot-Search">ENT. SP. VIROIN-OLLOY</a></li>
<li class="gr-panel-searches__entry"><a href="/40594/acff/clubs/fc-eprave" id="F.C. EPRAVE" class="Labsense-Foot-Search">F.C. EPRAVE</a></li>
<li class="gr-panel-searches__entry"><a href="/40595/acff/clubs/fc-marbaisien" id="F.C. MARBAISIEN" class="Labsense-Foot-Search">F.C. MARBAISIEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40596/acff/clubs/es-boninne" id="E.S. BONINNE" class="Labsense-Foot-Search">E.S. BONINNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40597/acff/clubs/rsc-bovigny" id="R.S.C. BOVIGNY" class="Labsense-Foot-Search">R.S.C. BOVIGNY</a></li>
<li class="gr-panel-searches__entry"><a href="/40598/acff/clubs/us-vecmont" id="U.S. VECMONT" class="Labsense-Foot-Search">U.S. VECMONT</a></li>
<li class="gr-panel-searches__entry"><a href="/40599/acff/clubs/bonneville-sp" id="BONNEVILLE SP." class="Labsense-Foot-Search">BONNEVILLE SP.</a></li>
<li class="gr-panel-searches__entry"><a href="/40600/acff/clubs/erpion-lacs-de-leau-dheure" id="ERPION-LACS DE L'EAU D'HEURE" class="Labsense-Foot-Search">ERPION-LACS DE L'EAU D'HEURE</a></li>
<li class="gr-panel-searches__entry"><a href="/40601/acff/clubs/cd-furia-espanola" id="C.D. FURIA ESPANOLA" class="Labsense-Foot-Search">C.D. FURIA ESPANOLA</a></li>
<li class="gr-panel-searches__entry"><a href="/40602/acff/clubs/js-mageretoise" id="J.S. MAGERETOISE" class="Labsense-Foot-Search">J.S. MAGERETOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40603/acff/clubs/es-de-saint-pierre" id="E.S. DE SAINT-PIERRE" class="Labsense-Foot-Search">E.S. DE SAINT-PIERRE</a></li>
<li class="gr-panel-searches__entry"><a href="/40604/acff/clubs/rc-de-rance" id="R.C. DE RANCE" class="Labsense-Foot-Search">R.C. DE RANCE</a></li>
<li class="gr-panel-searches__entry"><a href="/40605/acff/clubs/st-cl-feschaux" id="ST. CL. FESCHAUX" class="Labsense-Foot-Search">ST. CL. FESCHAUX</a></li>
<li class="gr-panel-searches__entry"><a href="/40606/acff/clubs/es-chatillon" id="E.S. CHATILLON" class="Labsense-Foot-Search">E.S. CHATILLON</a></li>
<li class="gr-panel-searches__entry"><a href="/40607/acff/clubs/js-froidchapelloise" id="J.S. FROIDCHAPELLOISE" class="Labsense-Foot-Search">J.S. FROIDCHAPELLOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40608/acff/clubs/ent-dionaise" id="ENT. DIONAISE" class="Labsense-Foot-Search">ENT. DIONAISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40609/acff/clubs/cs-burdinnois" id="C.S. BURDINNOIS" class="Labsense-Foot-Search">C.S. BURDINNOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40610/acff/clubs/fc-bullingen" id="F.C. BULLINGEN" class="Labsense-Foot-Search">F.C. BULLINGEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40611/acff/clubs/fc-vacresse" id="F.C. VACRESSE" class="Labsense-Foot-Search">F.C. VACRESSE</a></li>
<li class="gr-panel-searches__entry"><a href="/40612/acff/clubs/entente-sp-meix-le-tige" id="ENTENTE SP. MEIX-LE-TIGE" class="Labsense-Foot-Search">ENTENTE SP. MEIX-LE-TIGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40613/acff/clubs/us-awenne" id="U.S. AWENNE" class="Labsense-Foot-Search">U.S. AWENNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40614/acff/clubs/us-dophain" id="U.S. D'OPHAIN" class="Labsense-Foot-Search">U.S. D'OPHAIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40615/acff/clubs/fc-nalinnois" id="F.C. NALINNOIS" class="Labsense-Foot-Search">F.C. NALINNOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40616/acff/clubs/chevetogne-football" id="CHEVETOGNE FOOTBALL" class="Labsense-Foot-Search">CHEVETOGNE FOOTBALL</a></li>
<li class="gr-panel-searches__entry"><a href="/40617/acff/clubs/snef-tyber" id="A.S. SNEF-TYBER" class="Labsense-Foot-Search">A.S. SNEF-TYBER</a></li>
<li class="gr-panel-searches__entry"><a href="/40618/acff/clubs/fc-mont-s-marchienne-college" id="F.C. MONT-S-MARCHIENNE-COLLEGE" class="Labsense-Foot-Search">F.C. MONT-S-MARCHIENNE-COLLEGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40619/acff/clubs/fc-soumagne" id="F.C. SOUMAGNE" class="Labsense-Foot-Search">F.C. SOUMAGNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40620/acff/clubs/sc-petit-waret" id="S.C. PETIT-WARET" class="Labsense-Foot-Search">S.C. PETIT-WARET</a></li>
<li class="gr-panel-searches__entry"><a href="/40621/acff/clubs/us-thy-le-chateau" id="U.S. THY-LE-CHATEAU" class="Labsense-Foot-Search">U.S. THY-LE-CHATEAU</a></li>
<li class="gr-panel-searches__entry"><a href="/40622/acff/clubs/rc-ciergnon" id="R.C. CIERGNON" class="Labsense-Foot-Search">R.C. CIERGNON</a></li>
<li class="gr-panel-searches__entry"><a href="/40623/acff/clubs/sg-rapid-oudler" id="S.G. RAPID OUDLER" class="Labsense-Foot-Search">S.G. RAPID OUDLER</a></li>
<li class="gr-panel-searches__entry"><a href="/40624/acff/clubs/sc-vance" id="S.C. VANCE" class="Labsense-Foot-Search">S.C. VANCE</a></li>
<li class="gr-panel-searches__entry"><a href="/40625/acff/clubs/rienne-sports" id="RIENNE SPORTS" class="Labsense-Foot-Search">RIENNE SPORTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40626/acff/clubs/patro-lensois" id="PATRO LENSOIS" class="Labsense-Foot-Search">PATRO LENSOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40627/acff/clubs/cs-esp-han-sur-lesse" id="C.S. ESP. HAN-SUR-LESSE" class="Labsense-Foot-Search">C.S. ESP. HAN-SUR-LESSE</a></li>
<li class="gr-panel-searches__entry"><a href="/40628/acff/clubs/fc-boussu-lez-walcourt" id="F.C. BOUSSU-LEZ-WALCOURT" class="Labsense-Foot-Search">F.C. BOUSSU-LEZ-WALCOURT</a></li>
<li class="gr-panel-searches__entry"><a href="/40629/acff/clubs/fc-st-martin-pessoux" id="F.C. ST-MARTIN PESSOUX" class="Labsense-Foot-Search">F.C. ST-MARTIN PESSOUX</a></li>
<li class="gr-panel-searches__entry"><a href="/40630/acff/clubs/ush-limontoise" id="U.S.H. LIMONTOISE" class="Labsense-Foot-Search">U.S.H. LIMONTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40631/acff/clubs/us-archennes-pecrot" id="U.S. ARCHENNES-PECROT" class="Labsense-Foot-Search">U.S. ARCHENNES-PECROT</a></li>
<li class="gr-panel-searches__entry"><a href="/40632/acff/clubs/fc-gerpinnes" id="F.C. GERPINNES" class="Labsense-Foot-Search">F.C. GERPINNES</a></li>
<li class="gr-panel-searches__entry"><a href="/40633/acff/clubs/cs-forges" id="C.S. FORGES" class="Labsense-Foot-Search">C.S. FORGES</a></li>
<li class="gr-panel-searches__entry"><a href="/40634/acff/clubs/fc-ellezellois" id="F.C. ELLEZELLOIS" class="Labsense-Foot-Search">F.C. ELLEZELLOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40635/acff/clubs/cs-toernich" id="C.S. TOERNICH" class="Labsense-Foot-Search">C.S. TOERNICH</a></li>
<li class="gr-panel-searches__entry"><a href="/40636/acff/clubs/standard-flawinne-fc" id="STANDARD FLAWINNE F.C." class="Labsense-Foot-Search">STANDARD FLAWINNE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40637/acff/clubs/esfc-du-geer" id="E.S.F.C. DU GEER" class="Labsense-Foot-Search">E.S.F.C. DU GEER</a></li>
<li class="gr-panel-searches__entry"><a href="/40638/acff/clubs/cs-bellevaux-ligneuville" id="C.S. BELLEVAUX-LIGNEUVILLE" class="Labsense-Foot-Search">C.S. BELLEVAUX-LIGNEUVILLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40639/acff/clubs/cs-bollandois" id="C.S. BOLLANDOIS" class="Labsense-Foot-Search">C.S. BOLLANDOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40640/acff/clubs/jeunesses-oleyennes-reunies" id="JEUNESSES OLEYENNES REUNIES" class="Labsense-Foot-Search">JEUNESSES OLEYENNES REUNIES</a></li>
<li class="gr-panel-searches__entry"><a href="/40641/acff/clubs/etoile-de-faimes" id="ETOILE DE FAIMES" class="Labsense-Foot-Search">ETOILE DE FAIMES</a></li>
<li class="gr-panel-searches__entry"><a href="/40642/acff/clubs/fc-naninnois" id="F.C. NANINNOIS" class="Labsense-Foot-Search">F.C. NANINNOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40643/acff/clubs/fc-ganshoren" id="F.C. GANSHOREN" class="Labsense-Foot-Search">F.C. GANSHOREN</a></li>
<li class="gr-panel-searches__entry"><a href="/40644/acff/clubs/us-de-pesche" id="U.S. DE PESCHE" class="Labsense-Foot-Search">U.S. DE PESCHE</a></li>
<li class="gr-panel-searches__entry"><a href="/40645/acff/clubs/fc-thulin" id="F.C. THULIN" class="Labsense-Foot-Search">F.C. THULIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40646/acff/clubs/es-villance" id="E.S. VILLANCE" class="Labsense-Foot-Search">E.S. VILLANCE</a></li>
<li class="gr-panel-searches__entry"><a href="/40647/acff/clubs/es-petitvoir-tournay" id="E.S. PETITVOIR-TOURNAY" class="Labsense-Foot-Search">E.S. PETITVOIR-TOURNAY</a></li>
<li class="gr-panel-searches__entry"><a href="/40648/acff/clubs/jeunesse-autelbas" id="JEUNESSE AUTELBAS" class="Labsense-Foot-Search">JEUNESSE AUTELBAS</a></li>
<li class="gr-panel-searches__entry"><a href="/40649/acff/clubs/fc-aedec-hyon" id="F.C. AEDEC-HYON" class="Labsense-Foot-Search">F.C. AEDEC-HYON</a></li>
<li class="gr-panel-searches__entry"><a href="/40650/acff/clubs/ass-sp-chimay-virelles" id="ASS. SP. CHIMAY-VIRELLES" class="Labsense-Foot-Search">ASS. SP. CHIMAY-VIRELLES</a></li>
<li class="gr-panel-searches__entry"><a href="/40651/acff/clubs/jsc-brugelette" id="J.S.C. BRUGELETTE" class="Labsense-Foot-Search">J.S.C. BRUGELETTE</a></li>
<li class="gr-panel-searches__entry"><a href="/40652/acff/clubs/ac-estaimbourg" id="A.C. ESTAIMBOURG" class="Labsense-Foot-Search">A.C. ESTAIMBOURG</a></li>
<li class="gr-panel-searches__entry"><a href="/40653/acff/clubs/us-thumaide" id="U.S. THUMAIDE" class="Labsense-Foot-Search">U.S. THUMAIDE</a></li>
<li class="gr-panel-searches__entry"><a href="/40654/acff/clubs/js-merdorp" id="J.S. MERDORP" class="Labsense-Foot-Search">J.S. MERDORP</a></li>
<li class="gr-panel-searches__entry"><a href="/40655/acff/clubs/etsptransinnoise" id="ET.SP.TRANSINNOISE" class="Labsense-Foot-Search">ET.SP.TRANSINNOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40656/acff/clubs/all-huppaytoise" id="ALL. HUPPAYTOISE" class="Labsense-Foot-Search">ALL. HUPPAYTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40657/acff/clubs/fc-int-jandrain-jandrenouille" id="FC INT. JANDRAIN-JANDRENOUILLE" class="Labsense-Foot-Search">FC INT. JANDRAIN-JANDRENOUILLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40659/acff/clubs/huccorgne-sports" id="HUCCORGNE SPORTS" class="Labsense-Foot-Search">HUCCORGNE SPORTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40660/acff/clubs/fc-arlon" id="FC ARLON" class="Labsense-Foot-Search">FC ARLON</a></li>
<li class="gr-panel-searches__entry"><a href="/40661/acff/clubs/fc-st-germain" id="F.C. ST-GERMAIN" class="Labsense-Foot-Search">F.C. ST-GERMAIN</a></li>
<li class="gr-panel-searches__entry"><a href="/40662/acff/clubs/athl-club-le-roeulx" id="ATHL. CLUB LE ROEULX" class="Labsense-Foot-Search">ATHL. CLUB LE ROEULX</a></li>
<li class="gr-panel-searches__entry"><a href="/40663/acff/clubs/union-cecilienne" id="UNION CECILIENNE" class="Labsense-Foot-Search">UNION CECILIENNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40664/acff/clubs/sc-saive" id="S.C. SAIVE" class="Labsense-Foot-Search">S.C. SAIVE</a></li>
<li class="gr-panel-searches__entry"><a href="/40665/acff/clubs/esc-horrues" id="E.S.C. HORRUES" class="Labsense-Foot-Search">E.S.C. HORRUES</a></li>
<li class="gr-panel-searches__entry"><a href="/40666/acff/clubs/mellet-sports" id="MELLET SPORTS" class="Labsense-Foot-Search">MELLET SPORTS</a></li>
<li class="gr-panel-searches__entry"><a href="/40667/acff/clubs/fc-saint-michel" id="F.C. SAINT-MICHEL" class="Labsense-Foot-Search">F.C. SAINT-MICHEL</a></li>
<li class="gr-panel-searches__entry"><a href="/40668/acff/clubs/js-falisolle-aisemont" id="J.S. FALISOLLE-AISEMONT" class="Labsense-Foot-Search">J.S. FALISOLLE-AISEMONT</a></li>
<li class="gr-panel-searches__entry"><a href="/40669/acff/clubs/et-sp-bourcy" id="ET. SP. BOURCY" class="Labsense-Foot-Search">ET. SP. BOURCY</a></li>
<li class="gr-panel-searches__entry"><a href="/40670/acff/clubs/jeun-tavietoise" id="JEUN. TAVIETOISE" class="Labsense-Foot-Search">JEUN. TAVIETOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40671/acff/clubs/gerouville" id="A.S. GEROUVILLE" class="Labsense-Foot-Search">A.S. GEROUVILLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40672/acff/clubs/fc-warsage" id="F.C. WARSAGE" class="Labsense-Foot-Search">F.C. WARSAGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40673/acff/clubs/un-walhorn" id="UN. WALHORN" class="Labsense-Foot-Search">UN. WALHORN</a></li>
<li class="gr-panel-searches__entry"><a href="/40674/acff/clubs/fc-beclers" id="F.C. BECLERS" class="Labsense-Foot-Search">F.C. BECLERS</a></li>
<li class="gr-panel-searches__entry"><a href="/40675/acff/clubs/us-bohannaise" id="U.S. BOHANNAISE" class="Labsense-Foot-Search">U.S. BOHANNAISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40676/acff/clubs/us-st-bern-waltzing-bonnert" id="U.S. ST-BERN. WALTZING-BONNERT" class="Labsense-Foot-Search">U.S. ST-BERN. WALTZING-BONNERT</a></li>
<li class="gr-panel-searches__entry"><a href="/40677/acff/clubs/js-wez-guignies" id="J.S. WEZ-GUIGNIES" class="Labsense-Foot-Search">J.S. WEZ-GUIGNIES</a></li>
<li class="gr-panel-searches__entry"><a href="/40678/acff/clubs/fc-brunehaut" id="F.C. BRUNEHAUT" class="Labsense-Foot-Search">F.C. BRUNEHAUT</a></li>
<li class="gr-panel-searches__entry"><a href="/40679/acff/clubs/ac-anvaing" id="A.C. ANVAING" class="Labsense-Foot-Search">A.C. ANVAING</a></li>
<li class="gr-panel-searches__entry"><a href="/40680/acff/clubs/es-gimnee-mazee" id="E.S. GIMNEE-MAZEE" class="Labsense-Foot-Search">E.S. GIMNEE-MAZEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40681/acff/clubs/standario-fc-onoz" id="STANDARIO F.C. ONOZ" class="Labsense-Foot-Search">STANDARIO F.C. ONOZ</a></li>
<li class="gr-panel-searches__entry"><a href="/40682/acff/clubs/fc-malonne-2000" id="F.C. MALONNE 2000" class="Labsense-Foot-Search">F.C. MALONNE 2000</a></li>
<li class="gr-panel-searches__entry"><a href="/40683/acff/clubs/us-mellier" id="U.S. MELLIER" class="Labsense-Foot-Search">U.S. MELLIER</a></li>
<li class="gr-panel-searches__entry"><a href="/40684/acff/clubs/flavion-sport" id="FLAVION SPORT" class="Labsense-Foot-Search">FLAVION SPORT</a></li>
<li class="gr-panel-searches__entry"><a href="/40685/acff/clubs/esc-poupehan" id="E.S.C. POUPEHAN" class="Labsense-Foot-Search">E.S.C. POUPEHAN</a></li>
<li class="gr-panel-searches__entry"><a href="/40686/acff/clubs/es-des-frontieres" id="E.S. DES FRONTIERES" class="Labsense-Foot-Search">E.S. DES FRONTIERES</a></li>
<li class="gr-panel-searches__entry"><a href="/40687/acff/clubs/fc-houthem" id="F.C. HOUTHEM" class="Labsense-Foot-Search">F.C. HOUTHEM</a></li>
<li class="gr-panel-searches__entry"><a href="/40688/acff/clubs/fc-rumes-la-glanerie" id="F.C. RUMES-LA GLANERIE" class="Labsense-Foot-Search">F.C. RUMES-LA GLANERIE</a></li>
<li class="gr-panel-searches__entry"><a href="/40689/acff/clubs/pommeroeul-ville" id="A.S. POMMEROEUL-VILLE" class="Labsense-Foot-Search">A.S. POMMEROEUL-VILLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40690/acff/clubs/charneux-fc" id="CHARNEUX F.C." class="Labsense-Foot-Search">CHARNEUX F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40691/acff/clubs/et-rouge-belgrade" id="ET. ROUGE  BELGRADE" class="Labsense-Foot-Search">ET. ROUGE  BELGRADE</a></li>
<li class="gr-panel-searches__entry"><a href="/40692/acff/clubs/diables-rouges-rongy" id="DIABLES ROUGES RONGY" class="Labsense-Foot-Search">DIABLES ROUGES RONGY</a></li>
<li class="gr-panel-searches__entry"><a href="/40693/acff/clubs/fce-stembertoise" id="F.C.E. STEMBERTOISE" class="Labsense-Foot-Search">F.C.E. STEMBERTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40694/acff/clubs/us-ploegsteert-bizet" id="U.S. PLOEGSTEERT-BIZET" class="Labsense-Foot-Search">U.S. PLOEGSTEERT-BIZET</a></li>
<li class="gr-panel-searches__entry"><a href="/40695/acff/clubs/olympic-de-warcoing" id="OLYMPIC DE WARCOING" class="Labsense-Foot-Search">OLYMPIC DE WARCOING</a></li>
<li class="gr-panel-searches__entry"><a href="/40696/acff/clubs/rc-gouy" id="R.C. GOUY" class="Labsense-Foot-Search">R.C. GOUY</a></li>
<li class="gr-panel-searches__entry"><a href="/40697/acff/clubs/ac-soiron" id="A.C. SOIRON" class="Labsense-Foot-Search">A.C. SOIRON</a></li>
<li class="gr-panel-searches__entry"><a href="/40698/acff/clubs/fc-hermee" id="F.C. HERMEE" class="Labsense-Foot-Search">F.C. HERMEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40699/acff/clubs/cs-wepionnais" id="C.S. WEPIONNAIS" class="Labsense-Foot-Search">C.S. WEPIONNAIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40700/acff/clubs/entente-velaines-enclusienne" id="ENTENTE VELAINES ENCLUSIENNE" class="Labsense-Foot-Search">ENTENTE VELAINES ENCLUSIENNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40701/acff/clubs/ac-hombourg" id="A.C. HOMBOURG" class="Labsense-Foot-Search">A.C. HOMBOURG</a></li>
<li class="gr-panel-searches__entry"><a href="/40702/acff/clubs/fc-forest" id="F.C. FOREST" class="Labsense-Foot-Search">F.C. FOREST</a></li>
<li class="gr-panel-searches__entry"><a href="/40703/acff/clubs/union-famenne-waha-marche" id="UNION FAMENNE WAHA MARCHE" class="Labsense-Foot-Search">UNION FAMENNE WAHA MARCHE</a></li>
<li class="gr-panel-searches__entry"><a href="/40704/acff/clubs/ass-sp-club-havinnes" id="ASS. SP. CLUB HAVINNES" class="Labsense-Foot-Search">ASS. SP. CLUB HAVINNES</a></li>
<li class="gr-panel-searches__entry"><a href="/40705/acff/clubs/football-club-etoiles-dere" id="FOOTBALL CLUB ETOILES D'ERE" class="Labsense-Foot-Search">FOOTBALL CLUB ETOILES D'ERE</a></li>
<li class="gr-panel-searches__entry"><a href="/40706/acff/clubs/ol-cl-sommiere" id="OL. CL. SOMMIERE" class="Labsense-Foot-Search">OL. CL. SOMMIERE</a></li>
<li class="gr-panel-searches__entry"><a href="/40707/acff/clubs/fc-mesnilois" id="FC MESNILOIS" class="Labsense-Foot-Search">FC MESNILOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40708/acff/clubs/js-ittroise" id="J.S. ITTROISE" class="Labsense-Foot-Search">J.S. ITTROISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40709/acff/clubs/andoy-wierde-fc" id="ANDOY WIERDE F.C." class="Labsense-Foot-Search">ANDOY WIERDE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40710/acff/clubs/uce-de-liege" id="U.C.E. DE LIEGE" class="Labsense-Foot-Search">U.C.E. DE LIEGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40711/acff/clubs/af-us-st-amand-brye" id="A.F. US ST AMAND-BRYE" class="Labsense-Foot-Search">A.F. US ST AMAND-BRYE</a></li>
<li class="gr-panel-searches__entry"><a href="/40712/acff/clubs/jeun-sp-de-fraire" id="JEUN. SP. DE FRAIRE" class="Labsense-Foot-Search">JEUN. SP. DE FRAIRE</a></li>
<li class="gr-panel-searches__entry"><a href="/40713/acff/clubs/cs-entite-manageoise" id="C.S. ENTITE MANAGEOISE" class="Labsense-Foot-Search">C.S. ENTITE MANAGEOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40714/acff/clubs/et-sp-brainoise" id="ET. SP. BRAINOISE" class="Labsense-Foot-Search">ET. SP. BRAINOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40715/acff/clubs/wsac-fleurus" id="WSAC FLEURUS" class="Labsense-Foot-Search">WSAC FLEURUS</a></li>
<li class="gr-panel-searches__entry"><a href="/40716/acff/clubs/sc-mazycien" id="S.C. MAZYCIEN" class="Labsense-Foot-Search">S.C. MAZYCIEN</a></li>
<li class="gr-panel-searches__entry"><a href="/40717/acff/clubs/fc-casteau" id="F.C. CASTEAU" class="Labsense-Foot-Search">F.C. CASTEAU</a></li>
<li class="gr-panel-searches__entry"><a href="/40718/acff/clubs/cs-biergeois" id="C.S. BIERGEOIS" class="Labsense-Foot-Search">C.S. BIERGEOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40719/acff/clubs/js-hognouloise" id="J.S. HOGNOULOISE" class="Labsense-Foot-Search">J.S. HOGNOULOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40720/acff/clubs/vaudignies" id="A.S. VAUDIGNIES" class="Labsense-Foot-Search">A.S. VAUDIGNIES</a></li>
<li class="gr-panel-searches__entry"><a href="/40721/acff/clubs/fc-montleban" id="F.C. MONTLEBAN" class="Labsense-Foot-Search">F.C. MONTLEBAN</a></li>
<li class="gr-panel-searches__entry"><a href="/40722/acff/clubs/entente-sportive-elouges-dour" id="ENTENTE SPORTIVE ELOUGES DOUR" class="Labsense-Foot-Search">ENTENTE SPORTIVE ELOUGES DOUR</a></li>
<li class="gr-panel-searches__entry"><a href="/40723/acff/clubs/jeunesse-turque" id="JEUNESSE TURQUE" class="Labsense-Foot-Search">JEUNESSE TURQUE</a></li>
<li class="gr-panel-searches__entry"><a href="/40724/acff/clubs/jus-maubray" id="J.U.S. MAUBRAY" class="Labsense-Foot-Search">J.U.S. MAUBRAY</a></li>
<li class="gr-panel-searches__entry"><a href="/40725/acff/clubs/cs-taintignies" id="C.S. TAINTIGNIES" class="Labsense-Foot-Search">C.S. TAINTIGNIES</a></li>
<li class="gr-panel-searches__entry"><a href="/40726/acff/clubs/bx-brussels" id="BX BRUSSELS" class="Labsense-Foot-Search">BX BRUSSELS</a></li>
<li class="gr-panel-searches__entry"><a href="/40727/acff/clubs/js-pierreuse" id="J.S. PIERREUSE" class="Labsense-Foot-Search">J.S. PIERREUSE</a></li>
<li class="gr-panel-searches__entry"><a href="/40728/acff/clubs/js-kemexhe-crisnee" id="J.S. KEMEXHE CRISNEE" class="Labsense-Foot-Search">J.S. KEMEXHE CRISNEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40729/acff/clubs/js-du-thier-liege" id="J.S. DU THIER A LIEGE" class="Labsense-Foot-Search">J.S. DU THIER A LIEGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40730/acff/clubs/union-hesbignonne" id="UNION HESBIGNONNE" class="Labsense-Foot-Search">UNION HESBIGNONNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40731/acff/clubs/fc-horion" id="F.C. HORION" class="Labsense-Foot-Search">F.C. HORION</a></li>
<li class="gr-panel-searches__entry"><a href="/40732/acff/clubs/fc-bleharies" id="F.C. BLEHARIES" class="Labsense-Foot-Search">F.C. BLEHARIES</a></li>
<li class="gr-panel-searches__entry"><a href="/39663/acff/clubs/clubs/cs-pays-vert-ostiches-ath" id="CS PAYS VERT OSTICHES-ATH" class="Labsense-Foot-Search">CS PAYS VERT OSTICHES-ATH</a></li>
<li class="gr-panel-searches__entry"><a href="/40734/acff/clubs/js-jamioulx" id="J.S. JAMIOULX" class="Labsense-Foot-Search">J.S. JAMIOULX</a></li>
<li class="gr-panel-searches__entry"><a href="/40735/acff/clubs/fc-kosova-schaerbeek" id="F.C. KOSOVA SCHAERBEEK" class="Labsense-Foot-Search">F.C. KOSOVA SCHAERBEEK</a></li>
<li class="gr-panel-searches__entry"><a href="/40736/acff/clubs/fc-entite-wasseiges" id="F.C. ENTITE WASSEIGES" class="Labsense-Foot-Search">F.C. ENTITE WASSEIGES</a></li>
<li class="gr-panel-searches__entry"><a href="/40737/acff/clubs/rfc-sart-lez-spa" id="R.F.C. SART-LEZ-SPA" class="Labsense-Foot-Search">R.F.C. SART-LEZ-SPA</a></li>
<li class="gr-panel-searches__entry"><a href="/40738/acff/clubs/sporting-bruxelles" id="SPORTING BRUXELLES" class="Labsense-Foot-Search">SPORTING BRUXELLES</a></li>
<li class="gr-panel-searches__entry"><a href="/40739/acff/clubs/vk-st-agatha-berchem" id="V.K. ST-AGATHA-BERCHEM" class="Labsense-Foot-Search">V.K. ST-AGATHA-BERCHEM</a></li>
<li class="gr-panel-searches__entry"><a href="/40740/acff/clubs/entcfdu-hainaut" id="ENT.C.F.DU HAINAUT" class="Labsense-Foot-Search">ENT.C.F.DU HAINAUT</a></li>
<li class="gr-panel-searches__entry"><a href="/40741/acff/clubs/r-ent-prov-de-namur" id="R. ENT. PROV. DE NAMUR" class="Labsense-Foot-Search">R. ENT. PROV. DE NAMUR</a></li>
<li class="gr-panel-searches__entry"><a href="/40742/acff/clubs/r-gr-corporatif-charleroi" id="R. GR. CORPORATIF CHARLEROI" class="Labsense-Foot-Search">R. GR. CORPORATIF CHARLEROI</a></li>
<li class="gr-panel-searches__entry"><a href="/40743/acff/clubs/ent-condruzienne-des-clubs" id="ENT. CONDRUZIENNE DES CLUBS" class="Labsense-Foot-Search">ENT. CONDRUZIENNE DES CLUBS</a></li>
<li class="gr-panel-searches__entry"><a href="/40744/acff/clubs/r-gr-corp-centre-mons-bor" id="R. GR. CORP. CENTRE MONS BOR." class="Labsense-Foot-Search">R. GR. CORP. CENTRE MONS BOR.</a></li>
<li class="gr-panel-searches__entry"><a href="/40745/acff/clubs/r-ent-cl-prov-liege" id="R. ENT. CL. PROV. LIEGE" class="Labsense-Foot-Search">R. ENT. CL. PROV. LIEGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40746/acff/clubs/rgrouparbitmons-et-extens" id="R.GROUP.ARBIT.MONS ET EXTENS." class="Labsense-Foot-Search">R.GROUP.ARBIT.MONS ET EXTENS.</a></li>
<li class="gr-panel-searches__entry"><a href="/40747/acff/clubs/runboc-knuc" id="R.U.N.B.O.C. - K.N.U.C." class="Labsense-Foot-Search">R.U.N.B.O.C. - K.N.U.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40748/acff/clubs/r-daring-club-de-cointe-liege" id="R. DARING CLUB DE COINTE-LIEGE" class="Labsense-Foot-Search">R. DARING CLUB DE COINTE-LIEGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40749/acff/clubs/leopold-club-ghlin" id="LEOPOLD CLUB GHLIN" class="Labsense-Foot-Search">LEOPOLD CLUB GHLIN</a></li>
<li class="gr-panel-searches__entry"><a href="/43595/acff/clubs/bouraza-medina-bruxelles" id="BOURAZA MEDINA BRUXELLES" class="Labsense-Foot-Search">BOURAZA MEDINA BRUXELLES</a></li>
<li class="gr-panel-searches__entry"><a href="/43596/acff/clubs/mfc-olympic-boys-frasnes" id="MFC OLYMPIC BOYS FRASNES" class="Labsense-Foot-Search">MFC OLYMPIC BOYS FRASNES</a></li>
<li class="gr-panel-searches__entry"><a href="/40750/acff/clubs/r-intercorporation-liegeoise" id="R. INTERCORPORATION LIEGEOISE" class="Labsense-Foot-Search">R. INTERCORPORATION LIEGEOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40751/acff/clubs/rentcaroloregienne" id="R.ENT.CAROLOREGIENNE" class="Labsense-Foot-Search">R.ENT.CAROLOREGIENNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40752/acff/clubs/r-entclmonsextens" id="R. ENT.CL.MONS/EXTENS." class="Labsense-Foot-Search">R. ENT.CL.MONS/EXTENS.</a></li>
<li class="gr-panel-searches__entry"><a href="/40753/acff/clubs/rentclubs-centre" id="R.ENT.CLUBS CENTRE" class="Labsense-Foot-Search">R.ENT.CLUBS CENTRE</a></li>
<li class="gr-panel-searches__entry"><a href="/40754/acff/clubs/rentdes-clubs-de-wallpicard" id="R.ENT.DES CLUBS DE WALL.PICARD" class="Labsense-Foot-Search">R.ENT.DES CLUBS DE WALL.PICARD</a></li>
<li class="gr-panel-searches__entry"><a href="/40755/acff/clubs/gr-arb-tournai-ath" id="GR. ARB. TOURNAI-ATH" class="Labsense-Foot-Search">GR. ARB. TOURNAI-ATH</a></li>
<li class="gr-panel-searches__entry"><a href="/40756/acff/clubs/r-am-arb-caroloreg" id="R. AM. ARB. CAROLOREG." class="Labsense-Foot-Search">R. AM. ARB. CAROLOREG.</a></li>
<li class="gr-panel-searches__entry"><a href="/40757/acff/clubs/r-gr-namurois-foot-corp" id="R. GR. NAMUROIS FOOT CORP." class="Labsense-Foot-Search">R. GR. NAMUROIS FOOT CORP.</a></li>
<li class="gr-panel-searches__entry"><a href="/40758/acff/clubs/raliegeoise-arb" id="R.A.LIEGEOISE ARB." class="Labsense-Foot-Search">R.A.LIEGEOISE ARB.</a></li>
<li class="gr-panel-searches__entry"><a href="/40759/acff/clubs/es-hesbaye-condroz" id="E.S. HESBAYE-CONDROZ" class="Labsense-Foot-Search">E.S. HESBAYE-CONDROZ</a></li>
<li class="gr-panel-searches__entry"><a href="/40760/acff/clubs/r-ent-sport-vervietoise" id="R. ENT. SPORT. VERVIETOISE" class="Labsense-Foot-Search">R. ENT. SPORT. VERVIETOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40761/acff/clubs/amic-des-arb-centre" id="AMIC. DES ARB. CENTRE" class="Labsense-Foot-Search">AMIC. DES ARB. CENTRE</a></li>
<li class="gr-panel-searches__entry"><a href="/40762/acff/clubs/ent-du-sud-namur" id="ENT. DU SUD-NAMUR" class="Labsense-Foot-Search">ENT. DU SUD-NAMUR</a></li>
<li class="gr-panel-searches__entry"><a href="/40763/acff/clubs/enamnord-est-basse-sambre" id="E.NAM.NORD-EST BASSE-SAMBRE" class="Labsense-Foot-Search">E.NAM.NORD-EST BASSE-SAMBRE</a></li>
<li class="gr-panel-searches__entry"><a href="/40764/acff/clubs/ent-provcl-luxemb" id="ENT PROV.CL. LUXEMB" class="Labsense-Foot-Search">ENT PROV.CL. LUXEMB</a></li>
<li class="gr-panel-searches__entry"><a href="/40765/acff/clubs/gafoa" id="G.A.F.O.A." class="Labsense-Foot-Search">G.A.F.O.A.</a></li>
<li class="gr-panel-searches__entry"><a href="/40766/acff/clubs/group-des-arbitres-de-chimay" id="GROUP. DES ARBITRES DE CHIMAY" class="Labsense-Foot-Search">GROUP. DES ARBITRES DE CHIMAY</a></li>
<li class="gr-panel-searches__entry"><a href="/40767/acff/clubs/assdarbwalcophil" id="ASS.D'ARB.WALCOPHIL" class="Labsense-Foot-Search">ASS.D'ARB.WALCOPHIL</a></li>
<li class="gr-panel-searches__entry"><a href="/40768/acff/clubs/etoile-taminoise" id="ETOILE TAMINOISE" class="Labsense-Foot-Search">ETOILE TAMINOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/43598/acff/clubs/eagles-brussels" id="THE EAGLES BRUSSELS" class="Labsense-Foot-Search">THE EAGLES BRUSSELS</a></li>
<li class="gr-panel-searches__entry"><a href="/43599/acff/clubs/racing-club-namur" id="RACING CLUB NAMUR" class="Labsense-Foot-Search">RACING CLUB NAMUR</a></li>
<li class="gr-panel-searches__entry"><a href="/43600/acff/clubs/agira-ste-odile-elouges" id="AGIRA STE-ODILE ELOUGES" class="Labsense-Foot-Search">AGIRA STE-ODILE ELOUGES</a></li>
<li class="gr-panel-searches__entry"><a href="/40769/acff/clubs/rjs-cheneenne" id="R.J.S. CHENEENNE" class="Labsense-Foot-Search">R.J.S. CHENEENNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40770/acff/clubs/ase-de-chastre" id="A.S.E. DE CHASTRE" class="Labsense-Foot-Search">A.S.E. DE CHASTRE</a></li>
<li class="gr-panel-searches__entry"><a href="/40771/acff/clubs/sp-espoir-jemeppe" id="SP. ESPOIR JEMEPPE" class="Labsense-Foot-Search">SP. ESPOIR JEMEPPE</a></li>
<li class="gr-panel-searches__entry"><a href="/43601/acff/clubs/cg-mons" id="C.G. MONS" class="Labsense-Foot-Search">C.G. MONS</a></li>
<li class="gr-panel-searches__entry"><a href="/43602/acff/clubs/blampain-braine" id="BLAMPAIN BRAINE" class="Labsense-Foot-Search">BLAMPAIN BRAINE</a></li>
<li class="gr-panel-searches__entry"><a href="/40772/acff/clubs/js-meslin-grand-marais" id="J.S. MESLIN - GRAND MARAIS" class="Labsense-Foot-Search">J.S. MESLIN - GRAND MARAIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40773/acff/clubs/stade-everois-racing-club" id="STADE EVEROIS RACING CLUB" class="Labsense-Foot-Search">STADE EVEROIS RACING CLUB</a></li>
<li class="gr-panel-searches__entry"><a href="/40774/acff/clubs/sc-oneutois" id="S.C. ONEUTOIS" class="Labsense-Foot-Search">S.C. ONEUTOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/43603/acff/clubs/futsal-team-charleroi" id="FUTSAL TEAM CHARLEROI" class="Labsense-Foot-Search">FUTSAL TEAM CHARLEROI</a></li>
<li class="gr-panel-searches__entry"><a href="/43604/acff/clubs/futsal-team-jumet" id="FUTSAL TEAM JUMET" class="Labsense-Foot-Search">FUTSAL TEAM JUMET</a></li>
<li class="gr-panel-searches__entry"><a href="/40775/acff/clubs/js-eghezee" id="J.S. EGHEZEE" class="Labsense-Foot-Search">J.S. EGHEZEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40776/acff/clubs/all-fexhe-et-slins-fragnee" id="ALL. FEXHE ET SLINS - FRAGNEE" class="Labsense-Foot-Search">ALL. FEXHE ET SLINS - FRAGNEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40777/acff/clubs/fc-femina-white-star-woluwe" id="F.C. FEMINA WHITE STAR WOLUWE" class="Labsense-Foot-Search">F.C. FEMINA WHITE STAR WOLUWE</a></li>
<li class="gr-panel-searches__entry"><a href="/40778/acff/clubs/es-jamboise" id="E.S. JAMBOISE" class="Labsense-Foot-Search">E.S. JAMBOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40779/acff/clubs/fc-wangenies-61" id="FC WANGENIES 61" class="Labsense-Foot-Search">FC WANGENIES 61</a></li>
<li class="gr-panel-searches__entry"><a href="/40780/acff/clubs/cs-feminin-auvelais" id="C.S. FEMININ AUVELAIS" class="Labsense-Foot-Search">C.S. FEMININ AUVELAIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40781/acff/clubs/ellas-herstal" id="ELLAS HERSTAL" class="Labsense-Foot-Search">ELLAS HERSTAL</a></li>
<li class="gr-panel-searches__entry"><a href="/40782/acff/clubs/fc-olympic-namur" id="F.C. OLYMPIC NAMUR" class="Labsense-Foot-Search">F.C. OLYMPIC NAMUR</a></li>
<li class="gr-panel-searches__entry"><a href="/40783/acff/clubs/fc-flenu" id="F.C. FLENU" class="Labsense-Foot-Search">F.C. FLENU</a></li>
<li class="gr-panel-searches__entry"><a href="/40784/acff/clubs/fc-femina-la-louviere" id="F.C. FEMINA LA LOUVIERE" class="Labsense-Foot-Search">F.C. FEMINA LA LOUVIERE</a></li>
<li class="gr-panel-searches__entry"><a href="/40785/acff/clubs/fc-havre" id="F.C. HAVRE" class="Labsense-Foot-Search">F.C. HAVRE</a></li>
<li class="gr-panel-searches__entry"><a href="/43605/acff/clubs/mfc-bouge" id="MFC BOUGE" class="Labsense-Foot-Search">MFC BOUGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40786/acff/clubs/js-bois-de-villers" id="J.S. BOIS-DE-VILLERS" class="Labsense-Foot-Search">J.S. BOIS-DE-VILLERS</a></li>
<li class="gr-panel-searches__entry"><a href="/40787/acff/clubs/fc-saint-josse" id="F.C. SAINT-JOSSE" class="Labsense-Foot-Search">F.C. SAINT-JOSSE</a></li>
<li class="gr-panel-searches__entry"><a href="/40788/acff/clubs/mcs-sport-liege" id="M.C.S. SPORT LIEGE" class="Labsense-Foot-Search">M.C.S. SPORT LIEGE</a></li>
<li class="gr-panel-searches__entry"><a href="/40789/acff/clubs/stade-disonais" id="STADE DISONAIS" class="Labsense-Foot-Search">STADE DISONAIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40790/acff/clubs/fc-suryoyes-bruxellois" id="F.C. SURYOYES BRUXELLOIS" class="Labsense-Foot-Search">F.C. SURYOYES BRUXELLOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40791/acff/clubs/usf-montroeul-dergneau" id="U.S.F. MONTROEUL-DERGNEAU" class="Labsense-Foot-Search">U.S.F. MONTROEUL-DERGNEAU</a></li>
<li class="gr-panel-searches__entry"><a href="/43607/acff/clubs/futsal-my-cars-roselies" id="FUTSAL MY-CARS ROSELIES" class="Labsense-Foot-Search">FUTSAL MY-CARS ROSELIES</a></li>
<li class="gr-panel-searches__entry"><a href="/40792/acff/clubs/solieres-sport" id="SOLIERES SPORT" class="Labsense-Foot-Search">SOLIERES SPORT</a></li>
<li class="gr-panel-searches__entry"><a href="/40793/acff/clubs/fc-anderlecht-milan" id="F.C. ANDERLECHT-MILAN" class="Labsense-Foot-Search">F.C. ANDERLECHT-MILAN</a></li>
<li class="gr-panel-searches__entry"><a href="/40794/acff/clubs/grupo-desportivo-poulseur" id="GRUPO DESPORTIVO POULSEUR" class="Labsense-Foot-Search">GRUPO DESPORTIVO POULSEUR</a></li>
<li class="gr-panel-searches__entry"><a href="/40795/acff/clubs/sc-montignies" id="S.C. MONTIGNIES" class="Labsense-Foot-Search">S.C. MONTIGNIES</a></li>
<li class="gr-panel-searches__entry"><a href="/40796/acff/clubs/fc-jupille" id="F.C. JUPILLE" class="Labsense-Foot-Search">F.C. JUPILLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40797/acff/clubs/fc-moreda-uccle" id="F.C. MOREDA UCCLE" class="Labsense-Foot-Search">F.C. MOREDA UCCLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40798/acff/clubs/union-sportive-walcourt" id="UNION SPORTIVE WALCOURT" class="Labsense-Foot-Search">UNION SPORTIVE WALCOURT</a></li>
<li class="gr-panel-searches__entry"><a href="/43608/acff/clubs/celtic-av-chatelineau" id="CELTIC AV. CHATELINEAU" class="Labsense-Foot-Search">CELTIC AV. CHATELINEAU</a></li>
<li class="gr-panel-searches__entry"><a href="/40799/acff/clubs/football-club-cheratte" id="FOOTBALL CLUB CHERATTE" class="Labsense-Foot-Search">FOOTBALL CLUB CHERATTE</a></li>
<li class="gr-panel-searches__entry"><a href="/43609/acff/clubs/bsep-futsal-morlanwelz" id="BSEP FUTSAL MORLANWELZ" class="Labsense-Foot-Search">BSEP FUTSAL MORLANWELZ</a></li>
<li class="gr-panel-searches__entry"><a href="/40800/acff/clubs/fc-united-richelle" id="F.C. UNITED RICHELLE" class="Labsense-Foot-Search">F.C. UNITED RICHELLE</a></li>
<li class="gr-panel-searches__entry"><a href="/43610/acff/clubs/drughi-club-tamines" id="DRUGHI CLUB TAMINES" class="Labsense-Foot-Search">DRUGHI CLUB TAMINES</a></li>
<li class="gr-panel-searches__entry"><a href="/40802/acff/clubs/fc-harchies-bernissart" id="F.C. HARCHIES-BERNISSART" class="Labsense-Foot-Search">F.C. HARCHIES-BERNISSART</a></li>
<li class="gr-panel-searches__entry"><a href="/43611/acff/clubs/anderlecht-braine-black-eagles" id="ANDERLECHT BRAINE BLACK EAGLES" class="Labsense-Foot-Search">ANDERLECHT BRAINE BLACK EAGLES</a></li>
<li class="gr-panel-searches__entry"><a href="/40803/acff/clubs/fc-peronnes" id="F.C. PERONNES" class="Labsense-Foot-Search">F.C. PERONNES</a></li>
<li class="gr-panel-searches__entry"><a href="/40804/acff/clubs/fc-torgny-rouvroy" id="F.C. TORGNY-ROUVROY" class="Labsense-Foot-Search">F.C. TORGNY-ROUVROY</a></li>
<li class="gr-panel-searches__entry"><a href="/40805/acff/clubs/football-club-bercheux" id="FOOTBALL CLUB BERCHEUX" class="Labsense-Foot-Search">FOOTBALL CLUB BERCHEUX</a></li>
<li class="gr-panel-searches__entry"><a href="/43612/acff/clubs/tigers-roux" id="TIGER'S ROUX" class="Labsense-Foot-Search">TIGER'S ROUX</a></li>
<li class="gr-panel-searches__entry"><a href="/40806/acff/clubs/docherie" id="A.S. DOCHERIE" class="Labsense-Foot-Search">A.S. DOCHERIE</a></li>
<li class="gr-panel-searches__entry"><a href="/40807/acff/clubs/racing-club-vaux-chaudfontaine" id="RACING CLUB VAUX-CHAUDFONTAINE" class="Labsense-Foot-Search">RACING CLUB VAUX-CHAUDFONTAINE</a></li>
<li class="gr-panel-searches__entry"><a href="/43613/acff/clubs/fclc-familia-tamines" id="FCLC FAMILIA TAMINES" class="Labsense-Foot-Search">FCLC FAMILIA TAMINES</a></li>
<li class="gr-panel-searches__entry"><a href="/40808/acff/clubs/cref" id="CREF" class="Labsense-Foot-Search">CREF</a></li>
<li class="gr-panel-searches__entry"><a href="/40809/acff/clubs/club-olympic-trivieres" id="CLUB OLYMPIC TRIVIERES" class="Labsense-Foot-Search">CLUB OLYMPIC TRIVIERES</a></li>
<li class="gr-panel-searches__entry"><a href="/40810/acff/clubs/fontainoise" id="A.S. FONTAINOISE" class="Labsense-Foot-Search">A.S. FONTAINOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40811/acff/clubs/fc-bressoux" id="F.C. BRESSOUX" class="Labsense-Foot-Search">F.C. BRESSOUX</a></li>
<li class="gr-panel-searches__entry"><a href="/40812/acff/clubs/peruwelz-football-club" id="PERUWELZ FOOTBALL CLUB" class="Labsense-Foot-Search">PERUWELZ FOOTBALL CLUB</a></li>
<li class="gr-panel-searches__entry"><a href="/40813/acff/clubs/fc-wodecq" id="FC WODECQ" class="Labsense-Foot-Search">FC WODECQ</a></li>
<li class="gr-panel-searches__entry"><a href="/40814/acff/clubs/maccabi-brussels" id="MACCABI BRUSSELS" class="Labsense-Foot-Search">MACCABI BRUSSELS</a></li>
<li class="gr-panel-searches__entry"><a href="/40815/acff/clubs/fc-barchon" id="F.C. BARCHON" class="Labsense-Foot-Search">F.C. BARCHON</a></li>
<li class="gr-panel-searches__entry"><a href="/40816/acff/clubs/renouveau-us-tournaisienne" id="RENOUVEAU US TOURNAISIENNE" class="Labsense-Foot-Search">RENOUVEAU US TOURNAISIENNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40817/acff/clubs/athenes-sport-ressaix" id="ATHENES SPORT RESSAIX" class="Labsense-Foot-Search">ATHENES SPORT RESSAIX</a></li>
<li class="gr-panel-searches__entry"><a href="/43614/acff/clubs/ut-united-marcinelle" id="U.T. UNITED MARCINELLE" class="Labsense-Foot-Search">U.T. UNITED MARCINELLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40818/acff/clubs/afccm-braine-waterloo" id="AFCCM BRAINE WATERLOO" class="Labsense-Foot-Search">AFCCM BRAINE WATERLOO</a></li>
<li class="gr-panel-searches__entry"><a href="/40819/acff/clubs/fc-st-jean-tournai" id="FC ST. JEAN TOURNAI" class="Labsense-Foot-Search">FC ST. JEAN TOURNAI</a></li>
<li class="gr-panel-searches__entry"><a href="/40820/acff/clubs/olympic-clabecq" id="OLYMPIC CLABECQ" class="Labsense-Foot-Search">OLYMPIC CLABECQ</a></li>
<li class="gr-panel-searches__entry"><a href="/43615/acff/clubs/omalleys-tournai" id="O'MALLEYS TOURNAI" class="Labsense-Foot-Search">O'MALLEYS TOURNAI</a></li>
<li class="gr-panel-searches__entry"><a href="/40821/acff/clubs/racing-club-marcinelle" id="RACING CLUB MARCINELLE" class="Labsense-Foot-Search">RACING CLUB MARCINELLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40822/acff/clubs/fc-lesve-arbre" id="F.C. LESVE-ARBRE" class="Labsense-Foot-Search">F.C. LESVE-ARBRE</a></li>
<li class="gr-panel-searches__entry"><a href="/40823/acff/clubs/shape-youth-fc" id="SHAPE YOUTH F.C." class="Labsense-Foot-Search">SHAPE YOUTH F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40824/acff/clubs/rajs-honnelloise" id="R.A.J.S. HONNELLOISE" class="Labsense-Foot-Search">R.A.J.S. HONNELLOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40825/acff/clubs/fc-bouffioulx" id="F.C. BOUFFIOULX" class="Labsense-Foot-Search">F.C. BOUFFIOULX</a></li>
<li class="gr-panel-searches__entry"><a href="/40826/acff/clubs/union-sporting-club-jemappes" id="UNION SPORTING CLUB JEMAPPES" class="Labsense-Foot-Search">UNION SPORTING CLUB JEMAPPES</a></li>
<li class="gr-panel-searches__entry"><a href="/43616/acff/clubs/mf-mettet" id="M.F. METTET" class="Labsense-Foot-Search">M.F. METTET</a></li>
<li class="gr-panel-searches__entry"><a href="/43617/acff/clubs/futsal-courcelles" id="FUTSAL COURCELLES" class="Labsense-Foot-Search">FUTSAL COURCELLES</a></li>
<li class="gr-panel-searches__entry"><a href="/43618/acff/clubs/hasta-siempre-la-louviere" id="HASTA SIEMPRE LA LOUVIERE" class="Labsense-Foot-Search">HASTA SIEMPRE LA LOUVIERE</a></li>
<li class="gr-panel-searches__entry"><a href="/43619/acff/clubs/mfc-golden-boys-tournai" id="MFC GOLDEN BOY'S TOURNAI" class="Labsense-Foot-Search">MFC GOLDEN BOY'S TOURNAI</a></li>
<li class="gr-panel-searches__entry"><a href="/43620/acff/clubs/sporting-lodelinsart" id="SPORTING LODELINSART" class="Labsense-Foot-Search">SPORTING LODELINSART</a></li>
<li class="gr-panel-searches__entry"><a href="/43621/acff/clubs/bigmat-namur" id="BIGMAT NAMUR" class="Labsense-Foot-Search">BIGMAT NAMUR</a></li>
<li class="gr-panel-searches__entry"><a href="/40827/acff/clubs/acff" id="A.C.F.F." class="Labsense-Foot-Search">A.C.F.F.</a></li>
<li class="gr-panel-searches__entry"><a href="/40828/acff/clubs/jsn-alleur" id="JSN ALLEUR" class="Labsense-Foot-Search">JSN ALLEUR</a></li>
<li class="gr-panel-searches__entry"><a href="/43622/acff/clubs/futsal-charleroi-united" id="FUTSAL CHARLEROI UNITED" class="Labsense-Foot-Search">FUTSAL CHARLEROI UNITED</a></li>
<li class="gr-panel-searches__entry"><a href="/43623/acff/clubs/arlecchino-hornu" id="ARLECCHINO HORNU" class="Labsense-Foot-Search">ARLECCHINO HORNU</a></li>
<li class="gr-panel-searches__entry"><a href="/40829/acff/clubs/etoile-vervietoise" id="ETOILE VERVIETOISE" class="Labsense-Foot-Search">ETOILE VERVIETOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40830/acff/clubs/brussels-city" id="AS BRUSSELS CITY" class="Labsense-Foot-Search">AS BRUSSELS CITY</a></li>
<li class="gr-panel-searches__entry"><a href="/40831/acff/clubs/fc-enghiennois" id="F.C. ENGHIENNOIS" class="Labsense-Foot-Search">F.C. ENGHIENNOIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40832/acff/clubs/js-aiseau-presles" id="J.S. AISEAU-PRESLES" class="Labsense-Foot-Search">J.S. AISEAU-PRESLES</a></li>
<li class="gr-panel-searches__entry"><a href="/40833/acff/clubs/fc-colfontaine" id="F.C. COLFONTAINE" class="Labsense-Foot-Search">F.C. COLFONTAINE</a></li>
<li class="gr-panel-searches__entry"><a href="/40834/acff/clubs/fc-achene" id="F.C. ACHENE" class="Labsense-Foot-Search">F.C. ACHENE</a></li>
<li class="gr-panel-searches__entry"><a href="/43624/acff/clubs/isopro-beyne" id="ISOPRO BEYNE" class="Labsense-Foot-Search">ISOPRO BEYNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40835/acff/clubs/us-grace-hollogne" id="U.S. GRACE-HOLLOGNE" class="Labsense-Foot-Search">U.S. GRACE-HOLLOGNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40836/acff/clubs/academie-jeunesse-molenbeek" id="ACADEMIE JEUNESSE MOLENBEEK" class="Labsense-Foot-Search">ACADEMIE JEUNESSE MOLENBEEK</a></li>
<li class="gr-panel-searches__entry"><a href="/40837/acff/clubs/es-bleid" id="E.S. BLEID" class="Labsense-Foot-Search">E.S. BLEID</a></li>
<li class="gr-panel-searches__entry"><a href="/40838/acff/clubs/fsi-berchem" id="F.S.I. BERCHEM" class="Labsense-Foot-Search">F.S.I. BERCHEM</a></li>
<li class="gr-panel-searches__entry"><a href="/40839/acff/clubs/renaissance-sp-forestoise" id="RENAISSANCE SP. FORESTOISE" class="Labsense-Foot-Search">RENAISSANCE SP. FORESTOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40840/acff/clubs/cs-juprelle" id="C.S. JUPRELLE" class="Labsense-Foot-Search">C.S. JUPRELLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40841/acff/clubs/anderlecht-scb" id="ANDERLECHT SCB" class="Labsense-Foot-Search">ANDERLECHT SCB</a></li>
<li class="gr-panel-searches__entry"><a href="/40842/acff/clubs/educactive-el-hikma-bxl-fc" id="EDUC'ACTIVE EL HIKMA BXL FC" class="Labsense-Foot-Search">EDUC'ACTIVE EL HIKMA BXL FC</a></li>
<li class="gr-panel-searches__entry"><a href="/40843/acff/clubs/u-africa-fc-bruxelles" id="U. AFRICA F.C. BRUXELLES" class="Labsense-Foot-Search">U. AFRICA F.C. BRUXELLES</a></li>
<li class="gr-panel-searches__entry"><a href="/40844/acff/clubs/fc-houtaing" id="F.C. HOUTAING" class="Labsense-Foot-Search">F.C. HOUTAING</a></li>
<li class="gr-panel-searches__entry"><a href="/40845/acff/clubs/racing-ans-montegnee-fc" id="RACING ANS MONTEGNEE F.C." class="Labsense-Foot-Search">RACING ANS MONTEGNEE F.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40846/acff/clubs/fc-irlande-auderghem" id="FC IRLANDE AUDERGHEM" class="Labsense-Foot-Search">FC IRLANDE AUDERGHEM</a></li>
<li class="gr-panel-searches__entry"><a href="/40847/acff/clubs/fc-grivegnee" id="F.C. GRIVEGNEE" class="Labsense-Foot-Search">F.C. GRIVEGNEE</a></li>
<li class="gr-panel-searches__entry"><a href="/40848/acff/clubs/fc-polonia-boitsfort" id="FC POLONIA BOITSFORT" class="Labsense-Foot-Search">FC POLONIA BOITSFORT</a></li>
<li class="gr-panel-searches__entry"><a href="/40849/acff/clubs/fc-academy-espanola-uccle" id="FC ACADEMY ESPANOLA UCCLE" class="Labsense-Foot-Search">FC ACADEMY ESPANOLA UCCLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40850/acff/clubs/athletic-cl-quaregnon-wasmuel" id="ATHLETIC CL. QUAREGNON-WASMUEL" class="Labsense-Foot-Search">ATHLETIC CL. QUAREGNON-WASMUEL</a></li>
<li class="gr-panel-searches__entry"><a href="/40851/acff/clubs/fc-ronvau-chaumont" id="F.C. RONVAU CHAUMONT" class="Labsense-Foot-Search">F.C. RONVAU CHAUMONT</a></li>
<li class="gr-panel-searches__entry"><a href="/40852/acff/clubs/st-guidon-anderlecht" id="ST. GUIDON ANDERLECHT" class="Labsense-Foot-Search">ST. GUIDON ANDERLECHT</a></li>
<li class="gr-panel-searches__entry"><a href="/40853/acff/clubs/cercle-sportif-verviers" id="CERCLE SPORTIF VERVIERS" class="Labsense-Foot-Search">CERCLE SPORTIF VERVIERS</a></li>
<li class="gr-panel-searches__entry"><a href="/40854/acff/clubs/brussels-united-fc" id="BRUSSELS UNITED FC" class="Labsense-Foot-Search">BRUSSELS UNITED FC</a></li>
<li class="gr-panel-searches__entry"><a href="/40855/acff/clubs/ascades-renaissance-evere" id="ASCADES RENAISSANCE EVERE" class="Labsense-Foot-Search">ASCADES RENAISSANCE EVERE</a></li>
<li class="gr-panel-searches__entry"><a href="/40856/acff/clubs/fc-jorez-sport-anderlecht" id="FC JOREZ SPORT ANDERLECHT" class="Labsense-Foot-Search">FC JOREZ SPORT ANDERLECHT</a></li>
<li class="gr-panel-searches__entry"><a href="/40857/acff/clubs/vise-bmfa" id="VISE BMFA" class="Labsense-Foot-Search">VISE BMFA</a></li>
<li class="gr-panel-searches__entry"><a href="/40858/acff/clubs/sixieme-province-de-lacff" id="SIXIEME PROVINCE DE L'ACFF" class="Labsense-Foot-Search">SIXIEME PROVINCE DE L'ACFF</a></li>
<li class="gr-panel-searches__entry"><a href="/40859/acff/clubs/bufc-ladies-brussels" id="BUFC LADIES BRUSSELS" class="Labsense-Foot-Search">BUFC LADIES BRUSSELS</a></li>
<li class="gr-panel-searches__entry"><a href="/43625/acff/clubs/junkies-futsal-boussu" id="JUNKIE'S FUTSAL BOUSSU" class="Labsense-Foot-Search">JUNKIE'S FUTSAL BOUSSU</a></li>
<li class="gr-panel-searches__entry"><a href="/40860/acff/clubs/montigny" id="AS MONTIGNY" class="Labsense-Foot-Search">AS MONTIGNY</a></li>
<li class="gr-panel-searches__entry"><a href="/40861/acff/clubs/celtic-denee-football" id="CELTIC DENEE FOOTBALL" class="Labsense-Foot-Search">CELTIC DENEE FOOTBALL</a></li>
<li class="gr-panel-searches__entry"><a href="/40862/acff/clubs/football-academie-dengis" id="FOOTBALL ACADEMIE D'ENGIS" class="Labsense-Foot-Search">FOOTBALL ACADEMIE D'ENGIS</a></li>
<li class="gr-panel-searches__entry"><a href="/40863/acff/clubs/fc-elephant-barry" id="FC ELEPHANT BARRY" class="Labsense-Foot-Search">FC ELEPHANT BARRY</a></li>
<li class="gr-panel-searches__entry"><a href="/40864/acff/clubs/jeunesse-sportive-liegeoise" id="JEUNESSE SPORTIVE LIEGEOISE" class="Labsense-Foot-Search">JEUNESSE SPORTIVE LIEGEOISE</a></li>
<li class="gr-panel-searches__entry"><a href="/40865/acff/clubs/fc-amicii-bruxelles" id="FC AMICII BRUXELLES" class="Labsense-Foot-Search">FC AMICII BRUXELLES</a></li>
<li class="gr-panel-searches__entry"><a href="/40866/acff/clubs/espoirs-feminins-aisne" id="ESPOIRS FEMININS AISNE" class="Labsense-Foot-Search">ESPOIRS FEMININS AISNE</a></li>
<li class="gr-panel-searches__entry"><a href="/40867/acff/clubs/asa-molenbeek" id="A.S.A. MOLENBEEK" class="Labsense-Foot-Search">A.S.A. MOLENBEEK</a></li>
<li class="gr-panel-searches__entry"><a href="/43626/acff/clubs/raal-la-louviere-futsal" id="RAAL LA LOUVIERE FUTSAL" class="Labsense-Foot-Search">RAAL LA LOUVIERE FUTSAL</a></li>
<li class="gr-panel-searches__entry"><a href="/40868/acff/clubs/fc-flaches" id="FC FLACHES" class="Labsense-Foot-Search">FC FLACHES</a></li>
<li class="gr-panel-searches__entry"><a href="/40869/acff/clubs/fc-marolles-bruxelles" id="FC MAROLLES BRUXELLES" class="Labsense-Foot-Search">FC MAROLLES BRUXELLES</a></li>
<li class="gr-panel-searches__entry"><a href="/40870/acff/clubs/us-quievrainoise-70" id="U.S. QUIEVRAINOISE 70" class="Labsense-Foot-Search">U.S. QUIEVRAINOISE 70</a></li>
<li class="gr-panel-searches__entry"><a href="/40871/acff/clubs/fc-academy-quaregnon-wasmuel" id="FC ACADEMY QUAREGNON WASMUEL" class="Labsense-Foot-Search">FC ACADEMY QUAREGNON WASMUEL</a></li>
<li class="gr-panel-searches__entry"><a href="/40872/acff/clubs/skill-racing-union-verviers" id="SKILL RACING UNION VERVIERS" class="Labsense-Foot-Search">SKILL RACING UNION VERVIERS</a></li>
<li class="gr-panel-searches__entry"><a href="/39664/acff/clubs/clubs/la-squadra-mouscron" id="LA SQUADRA MOUSCRON." class="Labsense-Foot-Search">LA SQUADRA MOUSCRON.</a></li>
<li class="gr-panel-searches__entry"><a href="/40874/acff/clubs/entente-jeunesse-fleron" id="ENTENTE JEUNESSE FLERON" class="Labsense-Foot-Search">ENTENTE JEUNESSE FLERON</a></li>
<li class="gr-panel-searches__entry"><a href="/40875/acff/clubs/fc-synergy-bruxelles" id="FC SYNERGY BRUXELLES" class="Labsense-Foot-Search">FC SYNERGY BRUXELLES</a></li>
<li class="gr-panel-searches__entry"><a href="/43627/acff/clubs/futsal-molenbeek" id="FUTSAL MOLENBEEK" class="Labsense-Foot-Search">FUTSAL MOLENBEEK</a></li>
<li class="gr-panel-searches__entry"><a href="/40876/acff/clubs/fc-sainte-odile-elouges" id="FC SAINTE-ODILE ELOUGES" class="Labsense-Foot-Search">FC SAINTE-ODILE ELOUGES</a></li>
<li class="gr-panel-searches__entry"><a href="/43629/acff/clubs/albacars-futsal-berchem" id="ALBACARS FUTSAL BERCHEM" class="Labsense-Foot-Search">ALBACARS FUTSAL BERCHEM</a></li>
<li class="gr-panel-searches__entry"><a href="/43630/acff/clubs/fc-inter-huy" id="FC INTER HUY" class="Labsense-Foot-Search">FC INTER HUY</a></li>
<li class="gr-panel-searches__entry"><a href="/40877/acff/clubs/aseus" id="ASEUS" class="Labsense-Foot-Search">ASEUS</a></li>
<li class="gr-panel-searches__entry"><a href="/43632/acff/clubs/anneessens-25-brussels" id="ANNEESSENS 25 BRUSSELS." class="Labsense-Foot-Search">ANNEESSENS 25 BRUSSELS.</a></li>
<li class="gr-panel-searches__entry"><a href="/43633/acff/clubs/futsal-development-juprelle" id="FUTSAL DEVELOPMENT JUPRELLE" class="Labsense-Foot-Search">FUTSAL DEVELOPMENT JUPRELLE</a></li>
<li class="gr-panel-searches__entry"><a href="/40878/acff/clubs/fc-bertrix" id="FC BERTRIX" class="Labsense-Foot-Search">FC BERTRIX</a></li>
<li class="gr-panel-searches__entry"><a href="/40879/acff/clubs/ms-herstal-milmort" id="MS HERSTAL MILMORT" class="Labsense-Foot-Search">MS HERSTAL MILMORT</a></li>
<li class="gr-panel-searches__entry"><a href="/40880/acff/clubs/union-sportive-musson" id="UNION SPORTIVE MUSSON" class="Labsense-Foot-Search">UNION SPORTIVE MUSSON</a></li>
<li class="gr-panel-searches__entry"><a href="/40881/acff/clubs/fc-porto-brussels" id="FC PORTO BRUSSELS" class="Labsense-Foot-Search">FC PORTO BRUSSELS</a></li>
<li class="gr-panel-searches__entry"><a href="/40882/acff/clubs/racing-anderlecht" id="RACING ANDERLECHT" class="Labsense-Foot-Search">RACING ANDERLECHT</a></li>
<li class="gr-panel-searches__entry"><a href="/40883/acff/clubs/fc-st-nicolas-tilleur" id="FC ST-NICOLAS TILLEUR" class="Labsense-Foot-Search">FC ST-NICOLAS TILLEUR</a></li>
<li class="gr-panel-searches__entry"><a href="/43634/acff/clubs/nato-hq-brussels-youth-fa" id="NATO HQ BRUSSELS YOUTH FA" class="Labsense-Foot-Search">NATO HQ BRUSSELS YOUTH FA</a></li>
<li class="gr-panel-searches__entry"><a href="/43635/acff/clubs/phoenix-forest" id="PHOENIX FOREST" class="Labsense-Foot-Search">PHOENIX FOREST</a></li>
<li class="gr-panel-searches__entry"><a href="/43636/acff/clubs/afc-evere" id="AFC EVERE" class="Labsense-Foot-Search">AFC EVERE</a></li>
<li class="gr-panel-searches__entry"><a href="/43637/acff/clubs/sporting-excel-jemeppe" id="SPORTING EXCEL JEMEPPE" class="Labsense-Foot-Search">SPORTING EXCEL JEMEPPE</a></li>
<li class="gr-panel-searches__entry"><a href="/43638/acff/clubs/union-sportive-sg-anderlecht" id="UNION SPORTIVE SG ANDERLECHT" class="Labsense-Foot-Search">UNION SPORTIVE SG ANDERLECHT</a></li>
<li class="gr-panel-searches__entry"><a href="/43639/acff/clubs/namur-city" id="NAMUR CITY" class="Labsense-Foot-Search">NAMUR CITY</a></li>
<li class="gr-panel-searches__entry"><a href="/43640/acff/clubs/mfp-volvo-la-calamine-dames" id="MFP VOLVO LA CALAMINE DAMES" class="Labsense-Foot-Search">MFP VOLVO LA CALAMINE DAMES</a></li>
<li class="gr-panel-searches__entry"><a href="/43641/acff/clubs/fc-grand-reng" id="FC GRAND-RENG" class="Labsense-Foot-Search">FC GRAND-RENG</a></li>
<li class="gr-panel-searches__entry"><a href="/43642/acff/clubs/jeunesse-docherie-61" id="JEUNESSE DOCHERIE 61" class="Labsense-Foot-Search">JEUNESSE DOCHERIE 61</a></li>
      <ul>
    </div>
</div>

    </div>
  </div>
</div>
<div class="gr-panel--ext-link">
<div class="panel-heading">Consultez les résultats et classements</div>
<ul><li><a href="/resultatssportifs/division-1a" target="_blank">Foot professionnel</a></li><li><a href="/resultats-football-amateur" target="_blank">Foot amateur</a></li></ul></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sport-regional-html-bx gr-panel"  >
    <a href="/section/302" class="gr-block-link gr--icon">Sport régional <i class="icon icon-sport"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!-- <p><a id="dossier_special_johnny_hp" class="hp_colonne_droite" href="http://www.lacapitale.be/31357/free-tags/johnny-un-deja"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1543847620_bouton_jhonny_2.jpg" width="300px" border="0" /></a></p> -->

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/SPORTS/Autres sports/Basket/Brussels/512573, position=rossel-imu-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-basket-belge-resultats-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Basket national</div>
<iframe src="https://sports.sudinfo.be/sport/cache/page/sport_widget_result.php?refCompetition=33" width="100%" class="gr-autoHeight"></iframe>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-basket-euroligue-resultats-ida"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Basket Euroligue</div>
<iframe src="https://sports.sudinfo.be/sport/cache/page/sport_widget_result.php?refCompetition=32" width="100%" class="gr-autoHeight"></iframe>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-foot-live-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Football</div>
<iframe src="https://sports.sudinfo.be/sport/cache/page/football_widget_livescore.php" width="100%" class="gr-autoHeight"></iframe>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-sports"  >
    
            <div class="panel-heading">
      <span>Sports</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/512560/article/2020-02-02/auteur-dun-double-lukaku-offre-la-victoire-linter-milan" class=""><!-- scald=1828933:ena_image {"entity":{"type":"node","bundle":"package","id":"512560","vid":"512560"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/02/02/node_512560/1828933/public/2020/02/02/B9722449597Z.1_20200202225345_000%2BGMHFEG2TG.2-0.jpg?itok=A3NMUT_d1580680750" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/02/02/node_512560/1828933/public/2020/02/02/B9722449597Z.1_20200202225345_000%2BGMHFEG2TG.2-0.jpg?itok=A3NMUT_d1580680750 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@News" /><!-- END scald=1828933 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/512560/article/2020-02-02/auteur-dun-double-lukaku-offre-la-victoire-linter-milan">Auteur d’un doublé, Lukaku offre la victoire à l’Inter Milan</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/512552/article/2020-02-02/anderlecht-un-suffisant-pour-entretenir-lillusion" class=""><!-- scald=1828907:ena_image {"entity":{"type":"node","bundle":"package","id":"512552","vid":"512552"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/02/02/node_512552/1828907/public/2020/02/02/B9722450144Z.1_20200202224148_000%2BG4OFEF4BU.2-0.jpg?itok=jIOJVFm11580679926" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/02/02/node_512552/1828907/public/2020/02/02/B9722450144Z.1_20200202224148_000%2BG4OFEF4BU.2-0.jpg?itok=jIOJVFm11580679926 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="SOCCER JPL D24 ANDERLECHT VS MOUSCRON" /><!-- END scald=1828907 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/512552/article/2020-02-02/anderlecht-un-suffisant-pour-entretenir-lillusion">Anderlecht: un but suffisant pour entretenir l’illusion</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/512417/article/2020-02-02/vercauteren-la-victoire-nous-avons-ajoute-la-maniere" class=""><!-- scald=1828638:ena_image {"entity":{"type":"node","bundle":"package","id":"512417","vid":"512417"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/02/02/node_512417/1828638/public/2020/02/02/B9722446358Z.1_20200202204217_000%2BG4OFEEVN4.3-0.jpg?itok=t2kChQdv1580672544" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/02/02/node_512417/1828638/public/2020/02/02/B9722446358Z.1_20200202204217_000%2BG4OFEEVN4.3-0.jpg?itok=t2kChQdv1580672544 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@Belga" /><!-- END scald=1828638 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/512417/article/2020-02-02/vercauteren-la-victoire-nous-avons-ajoute-la-maniere">Vercauteren: «A la victoire, nous avons ajouté la manière»</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/512398/article/2020-02-02/colassin-anderlecht-nous-avons-bien-travaille" class=""><!-- scald=1828590:ena_image {"entity":{"type":"node","bundle":"package","id":"512398","vid":"512398"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/02/02/node_512398/1828590/public/2020/02/02/B9722446414Z.1_20200202202245_000%2BG4OFEF5VT.3-0.jpg?itok=AjKxANRP1580671565" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/02/02/node_512398/1828590/public/2020/02/02/B9722446414Z.1_20200202202245_000%2BG4OFEF5VT.3-0.jpg?itok=AjKxANRP1580671565 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@News" /><!-- END scald=1828590 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/512398/article/2020-02-02/colassin-anderlecht-nous-avons-bien-travaille">Colassin (Anderlecht): «Nous avons bien travaillé»</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/512295/article/2020-02-02/le-magnifique-hommage-danderlecht-robbie-rensenbrink-photos" class=""><!-- scald=1828352:ena_image {"entity":{"type":"node","bundle":"package","id":"512295","vid":"512295"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/02/02/node_512295/1828352/public/2020/02/02/B9722446435Z.1_20200202182726_000%2BGMHFEEFVJ.2-0.jpg?itok=24qIoIqw1580664458" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/02/02/node_512295/1828352/public/2020/02/02/B9722446435Z.1_20200202182726_000%2BGMHFEEFVJ.2-0.jpg?itok=24qIoIqw1580664458 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@DR" /><!-- END scald=1828352 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/512295/article/2020-02-02/le-magnifique-hommage-danderlecht-robbie-rensenbrink-photos">Le magnifique hommage d’Anderlecht à Robbie Rensenbrink (photos)</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/SPORTS/Autres sports/Basket/Brussels/512573, position=rossel-imu-bottom, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-block-footer-sport gr-footer--sports"  >
    <div class="panel-pane pane-custom-content gr-custom-block-footer">
    <div role="group" aria-label="Social Links" class="btn-group gr-social">
        <!-- <a href="http://www.facebook.com/sudpresse" target="_blank">          
            <button class="btn btn-social-icon btn-facebook" type="button">
            <i class="icon icon-facebook" aria-hidden="true"></i>
        </button>
        </a> -->
        <!--<a href="http://www.twitter.com/sudpresseonline" target="_blank">    
            <button class="btn btn-social-icon btn-twitter" type="button">
            <i class="icon icon-twitter" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.instagram.com/sudinfo/" target="_blank">   
            <button class="btn btn-social-icon" type="button">
            <i class="icon icon-instagram" aria-hidden="true"></i>
        </button>
        </a>-->
    </div>

    <div class="gr-footer-newsletter">
        <a href="https://www.sudinfo.be/newsletters" target="_blank">Recevez notre newsletter</a>
    </div>

    <div class="gr-top-button">
        <a href="#">Retour en haut</a>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="/meteo">Météo</a></li>
									<li class="list-group-item"><a href="/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="https://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="https://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudpresse.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="http://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://espace-abonnement.sudpresse.be/content/contactez-nous" target="_blank">Contact</a> - 
<a href="http://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script><!-- / var $page_bottom_script -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"75e26b1af6","applicationID":"62100923","transactionName":"YVVbYEVWX0JYBUUPDVgfeFdDXl5fFhZQAQdpXVhaVlBUQ2YIXgIHaUZQUUBoQVBeAw==","queueTime":0,"applicationTime":2616,"atts":"TRJYFg1MTEw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
<!-- / tag body -->
</html>
