<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Camille (31 ans) atteinte du virus: «Je me suis sentie partir» - Édition digitale de Bruxelles</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/539215/paywall",
"nodeid":"539215",
"maindestid":"299",
"nodepublicationdate":"Vendredi 27 Mars 2020",
"nodepublicationhour":"11:59",
"nodeeditorialupdatedate":"Vendredi 27 Mars 2020",
"nodeeditorialupdatehour":"12:00",
"dpipagetitle":"Camille (31 ans) atteinte du virus: «Je me suis sentie partir»",
"nodetitle":"Camille (31 ans) atteinte du virus: «Je me suis sentie partir»",
"memberStatus":"anonymous user",
"role":"anonyme",
"sectionTermId":"node",
"sso_id":"",
"canonicalUrl":"https://www.lacapitale.be/539215/article/2020-03-27/camille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir",
"taxonomyterm":"L\'ACTU DE BRUXELLES",
"breadcrumb":"regions/bruxelles/lactudebruxelles",
"email_hash":"",
"emailhash":"",
"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/robotoslab_regular_macroman/RobotoSlab-Regular-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><link rel="preload" href="//native.sharethrough.com/assets/sfp.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:pageclass" content="article" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link href="/manifest-lacapitale.json" rel="manifest" />
<meta name="cXenseParse:rob-article-category" content="L&#039;ACTU DE BRUXELLES" />
<meta name="cXenseParse:Taxonomy" content="Bruxelles/L&#039;actu de Bruxelles" />
<meta name="cXenseParse:rob-article-tag" content="sentie" />
<meta name="cXenseParse:rob-article-tag" content="virus" />
<meta name="cXenseParse:rob-article-tag" content="partir»" />
<meta name="cXenseParse:rob-articleid" content="B9723056612Z.1" />
<meta name="cXenseParse:rob-article-tag" content="atteinte" />
<meta name="cXenseParse:rob-article-maintag" content="camille" />
<meta property="article:published_time" content="2020-03-27T11:59:10Z" />
<meta name="cXenseParse:recs:publishtime" content="2020-03-27T11:59:10Z" />
<meta property="article:modified_time" content="2020-03-27T11:59:10Z" />
<meta property="cXenseParse:author" content="Isabelle Anneet" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="dpi.externalref" content="B9723056612Z.1" />
<style>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</style><link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script src="https://news.google.com/swg/js/v1/swg.js" async="1"></script>
<script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>


    <script type="text/javascript">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</script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


    <script type="text/javascript">
        function scrollListener(e) {
            var yScroll = window.pageYOffset ||
                document.body.scrollTop ||
                document.documentElement.scrollTop || 0;

            if (yScroll >= 600) {
                Didomi.setUserAgreeToAll();
                window.removeEventListener("scroll", scrollListener);
            }
        }

        window.didomiOnReady.push(function (Didomi) {
            console.log(Didomi.notice.isVisible())
            if (Didomi.notice.isVisible()) {
                window.addEventListener('scroll', scrollListener)
            }
        });

    </script>





    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/sudpresse/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


<script type="text/javascript" data-purposes="cookies" async="async" src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script>
<script type="text/javascript" data-purposes="cookies">
    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
</script>


<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/539215 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>


<!-- Custom functions -->
<script type="text/javascript">
    var urlParams = new URLSearchParams(window.location.search);
    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        if( urlParams.has('dfplog') ) console.log("DFP:: "+key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            if( urlParams.has('dfplog') && urlParams.get('dfplog') === 'trace' ) console.log("DFP:: "+property+" is ready ?"+refreshReady[property]);
            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh) {
            if( urlParams.has('dfplog') ) console.log("DFP:: Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            console.log("TEADS:: Don't display DFP Ads");
        } else {
            console.log("TEADS:: Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="text/javascript" data-purposes="cookies">
        addService('Hubvisor');
        window.Hubvisor.cmd.push( function() {
            asyncRefreshDFPAds(null, 'Hubvisor');
        });
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript" data-purposes="cookies"></script>

    <script type="text/javascript" data-purposes="cookies">
    const siteId = '1130536952936232189';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="text/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,90],[970,250],[1000,90]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            slotRosselImuTop = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag!='undefined'?backbonetag.init('sudpresse'):void(0));

            /*+++++ lazyload +++++*/

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>



<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lacapitale.be\/539215\/article\/2020-03-27\/camille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir"},"headline":"Camille (31 ans) atteinte du virus: \u00abJe me suis sentie partir\u00bb","description":"Camille, 31 ans, est atteinte du coronavirus depuis 19 jours. Jeune et en bonne sant\u00e9, elle avait d\u00e9j\u00e0 racont\u00e9 sur les r\u00e9seaux sociaux son calvaire apr\u00e8s 8 jours. Une dizaine de jours plus tard, Camille raconte comment le Covid-19 est toujours l\u00e0. Et comment elle s\u2019est sentie partir pendant cette p\u00e9riode. Un t\u00e9moignage \u00e0 nouveau poignant.","isPartOf":{"@type":["CreativeWork","Product"],"name":"\u00c9dition digitale de Bruxelles","productID":"sudinfo.be:ena"},"image":{"@type":"ImageObject","url":"https:\/\/siena.rosselcdn.net\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2020\/03\/27\/node_539215\/1908443\/public\/2020\/03\/27\/B9723056612Z.1_20200327115910_000%2BGICFPVHJL.1-0.jpg?itok=byYd3Mqd1585306757","width":"1350","height":"759"},"datePublished":"2020-03-27T11:59:10","dateModified":"2020-03-27T11:59:10","articleSection":"L'ACTU DE BRUXELLES","author":{"@type":"Person","name":"Par Isabelle Anneet"},"publisher":{"@type":"Organization","name":"\u00c9dition digitale de Bruxelles","logo":{"@type":"ImageObject","url":"https:\/\/www.lacapitale.be\/sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/img\/logo.svg#lacapitale","width":400,"height":600}}}</script><link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="preload" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Le site du journal Édition digitale de Bruxelles, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Bruxelles" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://www.lacapitale.be/539215/article/2020-03-27/camille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir" />
<link rel="shortlink" href="www.lacapitale.be/node/539215" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Bruxelles" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lacapitale.be/539215/article/2020-03-27/camille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir" />
<meta property="og:title" content="Camille (31 ans) atteinte du virus: «Je me suis sentie partir»" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.lacapitale.be/539215/article/2020-03-27/camille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir" />
<meta name="twitter:title" content="Camille (31 ans) atteinte du virus: «Je me suis sentie partir»" />

  
  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Bruxelles",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"GOYP4MUZn96R3hk6JB5Us4ZiEH0V5g8CQgjWjzcZpVc","js":{"sites\/all\/modules\/ena\/ena\/ena_swg\/js\/account-linking-swg.js":1,"0":1,"1":1,"2":1,"3":1}},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/539215\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-539215 page-node-paywall node-type-package domain-bruxelles-lacapitale-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/539215, position=, edition=, domain=www.lacapitale.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/539215 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/539215 ***** -->

</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '340375106001912',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    },
    'rossel-imu-top': {
      mode: 'swap'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-midbot': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
</script>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <script src="/sites/all/themes/enabootstrap/js/cssrelpreload.min.js" async></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<style>
.gr-editions, .gr-popup-fallback, .gr-popup-paywall {
    font-family: roboto_condensedbold,sans-serif;
    -webkit-box-shadow: none;
    box-shadow: none;
}
.gr-editions .row-top, .gr-popup-fallback .row-top, .gr-popup-paywall .row-top {
background: #c50000;
    -webkit-box-shadow: 0 0 70px #c50000 inset;
    box-shadow: 0 0 70px #c50000 inset;
    text-align: center;
    border-radius: 30px;
    -webkit-box-shadow: 5px 10px 20px rgba(0,0,0,.2);
    box-shadow: 5px 10px 20px rgba(0,0,0,.2);
    position: relative;
padding-bottom: 30px;
overflow: hidden;
}
.gr-editions .row-top .paywall-logo, .gr-popup-fallback .row-top .paywall-logo, .gr-popup-paywall .row-top .paywall-logo {
margin: -1px;
background: none;
}

.gr-popup-paywall-wrap .paywall_close {
cursor: pointer;
    position: absolute;
    right: -10px;
    top: -15px;
    z-index: 30;
}

.gr-popup-paywall-wrap .paywall_close .fa-times {
color: white;
font-size: 25px;
}

.gr-editions .row-top .btn, .gr-popup-fallback .row-top .btn, .gr-popup-paywall .row-top .btn {
background: #fff;
    color: #c50000;
    display: inline-block;
    font-size: 25px;
    margin: 25px auto;
    min-width: 220px;
    padding: 8px 15px 10px;
    position: relative;
    text-align: center;
    text-decoration: none;
    border-radius: 25px;
    font-family: montserrat,sans-serif;
    font-weight: 700;
    -webkit-box-shadow: -8px -10px 30px #ff1313, 4px 10px 30px #a10000;
    box-shadow: -8px -10px 30px #ff1313, 4px 10px 30px #a10000;
font-style: normal;
}

@media (max-width: 699px) {
   .gr-panel--search-sports.gr-panel-searches .gr-panel-searches__search span.icon-search {
        padding: 7px 20px; 
   }
   
   #gr-sidebar .gr-panel-meteo {
       left: auto;
       position: relative;
       right: auto;
       top: auto;
   }
}
</style>
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/539215, position=rossel-leader-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Bruxelles" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Bruxelles" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Bruxelles" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Bruxelles</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-fVs_MNG1hXSkJOCMzJaXFlMToY1AmKLSauaYDBlz72c" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A363/bm9kZS81MzkyMTUvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F539215%2Farticle%2F2020-03-27%2Fcamille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F539215%2Farticle%2F2020-03-27%2Fcamille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F539215%2Farticle%2F2020-03-27%2Fcamille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir" class="hidden-xs hidden-sm gr-abo-link">S&#039;abonner à -50%</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/220/sections/home-bruxelles" class="btn btn-default gr-current-section">Bruxelles</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-0 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first expanded menu-mlid-1189 dropdown"><a href="/220/sections/home-bruxelles" id="menu_h_bruxelles" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Bruxelles <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5e7dde01600af dpi-menu-topic"><a href="/2612/sections/attentats-de-bruxelles" id="menu_h_bruxelles_attentatsdebruxelles">Attentats de Bruxelles</a></li>
<li class="leaf menu-mlid-5e7dde0160130 dpi-menu-topic"><a href="/79/sections/sc-anderlecht" id="menu_h_bruxelles_scanderlecht">SC Anderlecht</a></li>
<li class="leaf menu-mlid-5e7dde01601ae dpi-menu-topic"><a href="/96/sections/union-saint-gilloise" id="menu_h_bruxelles_unionsg">Union SG</a></li>
<li class="leaf menu-mlid-5e7dde0160236 dpi-menu-topic"><a href="/94/sections/white-star" id="menu_h_bruxelles_whitestar">White Star</a></li>
<li class="leaf menu-mlid-5e7dde01602b9 dpi-menu-topic"><a href="/116/sections/rwdm" id="menu_h_bruxelles_rwdm">RWDM</a></li>
<li class="leaf menu-mlid-5e7dde0160337 dpi-menu-topic"><a href="/136/sections/leopold-fc" id="menu_h_bruxelles_leopoldfc">Léopold FC</a></li>
<li class="leaf menu-mlid-5e7dde01603b5 dpi-menu-topic"><a href="/135/sections/ganshoren" id="menu_h_bruxelles_ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1212"><a href="/299/sections/lactu-de-bruxelles" id="menu_h_bruxelles_lactudebruxelles">L&#039;actu de Bruxelles</a></li>
<li class="leaf menu-mlid-3838"><a href="/36624/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1213"><a href="/300/sections/faits-divers" id="menu_h_bruxelles_faitsdivers">Faits divers</a></li>
<li class="leaf menu-mlid-1215"><a href="/302/sections/sport-regional" id="menu_h_bruxelles_sportrégional">Sport régional</a></li>
<li class="last leaf has-children menu-mlid-1723"><a href="/3640/sections/communales-2018" id="menu_h_bruxelles_communales2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-3989 dropdown"><a href="/communes" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Ma commune <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5e7dde016b87e dpi-menu-topic"><a href="/737/locations/anderlecht-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Anderlecht">Anderlecht</a></li>
<li class="leaf menu-mlid-5e7dde016b8f0 dpi-menu-topic"><a href="/2617/locations/auderghem-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Auderghem">Auderghem</a></li>
<li class="leaf menu-mlid-5e7dde016b95d dpi-menu-topic"><a href="/2616/locations/berchem-sainte-agathe-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_BerchemSainteAgathe">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5e7dde016b9c7 dpi-menu-topic"><a href="/164/locations/bruxelles-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Bruxelles">Bruxelles</a></li>
<li class="leaf menu-mlid-5e7dde016ba38 dpi-menu-topic"><a href="/2773/locations/etterbeek-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Etterbeek">Etterbeek</a></li>
<li class="leaf menu-mlid-5e7dde016baa8 dpi-menu-topic"><a href="/2910/locations/evere-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Evere">Evere</a></li>
<li class="leaf menu-mlid-5e7dde016bb10 dpi-menu-topic"><a href="/36677/locations/forest-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Forest">Forest</a></li>
<li class="leaf menu-mlid-5e7dde016bb76 dpi-menu-topic"><a href="/2813/locations/ganshoren-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-5e7dde016bbde dpi-menu-topic"><a href="/1261/locations/ixelles-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Ixelles">Ixelles</a></li>
<li class="leaf menu-mlid-5e7dde016bc49 dpi-menu-topic"><a href="/1886/locations/jette-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Jette">Jette</a></li>
<li class="leaf menu-mlid-5e7dde016bcb5 dpi-menu-topic"><a href="/8008/locations/koekelberg-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Koekelberg">Koekelberg</a></li>
<li class="leaf menu-mlid-5e7dde016bd21 dpi-menu-topic"><a href="/1528/locations/molenbeek-saint-jean-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_MolenbeekSaintJean">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5e7dde016bd90 dpi-menu-topic"><a href="/598/locations/saint-gilles-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_SaintGilles">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5e7dde016bdfd dpi-menu-topic"><a href="/1853/locations/saint-josse-ten-noode-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_SaintJosse">Saint-Josse</a></li>
<li class="leaf menu-mlid-5e7dde016be6a dpi-menu-topic"><a href="/1378/locations/schaerbeek-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Schaerbeek">Schaerbeek</a></li>
<li class="leaf menu-mlid-5e7dde016beda dpi-menu-topic"><a href="/1838/locations/uccle-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Uccle">Uccle</a></li>
<li class="leaf menu-mlid-5e7dde016bf46 dpi-menu-topic"><a href="/6229/locations/watermael-boitsfort-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_WatermaelBoitsfort">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5e7dde016bfb7 dpi-menu-topic"><a href="/1155/locations/woluwe-saint-lambert-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_WoluweSaintLambert">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5e7dde016c026 dpi-menu-topic"><a href="/1854/locations/woluwe-saint-pierre-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_WoluweSaintPierre">Woluwe-Saint-Pierre</a></li>
</ul></li>
<li class="expanded menu-mlid-916 dropdown"><a href="/36/sections/lactu-la-une" id="menu_h_belgiquemonde" data-target="#" class="dropdown-toggle" data-toggle="dropdown">L&#039;actu à la Une <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933 dropdown"><a href="/51/sections/sports" id="menu_h_sports" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a></li>
<li class="leaf has-children menu-mlid-950"><a href="/75/sections/football" id="menu_h_football">Football</a></li>
<li class="leaf has-children menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf has-children menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922 dropdown"><a href="/42/sections/magazine" id="menu_h_magazine" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="menu_h_magazine_lifestyle">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="menu_h_magazine_conso">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="menu_h_magazine_people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="menu_h_magazine_culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="menu_h_magazine_web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="menu_h_magazine_funbuzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="menu_h_magazine_actutv">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="menu_h_magazine_programmestv">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="menu_h_météo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="menu_h_horoscope">Horoscope</a></li>
<li class="last leaf menu-mlid-7893"><a href="https://journal.lacapitale.be">Le journal</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1189"><a href="/220/sections/home-bruxelles" id="bruxelles" class="trck_ena_menu_v">Bruxelles</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5e7ddb8996f37 dpi-menu-topic"><a href="/2612/sections/attentats-de-bruxelles" id="bruxelles_attentatsdebruxelles" class="trck_ena_menu_v">Attentats de Bruxelles</a></li>
<li class="leaf menu-mlid-5e7ddb8996f8d dpi-menu-topic"><a href="/79/sections/sc-anderlecht" id="bruxelles_scanderlecht" class="trck_ena_menu_v">SC Anderlecht</a></li>
<li class="leaf menu-mlid-5e7ddb8996fe3 dpi-menu-topic"><a href="/96/sections/union-saint-gilloise" id="bruxelles_unionsg" class="trck_ena_menu_v">Union SG</a></li>
<li class="leaf menu-mlid-5e7ddb899704c dpi-menu-topic"><a href="/94/sections/white-star" id="bruxelles_whitestar" class="trck_ena_menu_v">White Star</a></li>
<li class="leaf menu-mlid-5e7ddb89970b5 dpi-menu-topic"><a href="/116/sections/rwdm" id="bruxelles_rwdm" class="trck_ena_menu_v">RWDM</a></li>
<li class="leaf menu-mlid-5e7ddb8997120 dpi-menu-topic"><a href="/136/sections/leopold-fc" id="bruxelles_leopoldfc" class="trck_ena_menu_v">Léopold FC</a></li>
<li class="leaf menu-mlid-5e7ddb899718a dpi-menu-topic"><a href="/135/sections/ganshoren" id="bruxelles_ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-1212"><a href="/299/sections/lactu-de-bruxelles" id="bruxelles_lactudebruxelles" class="trck_ena_menu_v">L&#039;actu de Bruxelles</a></li>
<li class="leaf menu-mlid-3838"><a href="/36624/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1213"><a href="/300/sections/faits-divers" id="bruxelles_faitsdivers" class="trck_ena_menu_v">Faits divers</a></li>
<li class="leaf menu-mlid-1215"><a href="/302/sections/sport-regional" id="bruxelles_sportrégional" class="trck_ena_menu_v">Sport régional</a></li>
<li class="last expanded menu-mlid-1723"><a href="/3640/sections/communales-2018" id="bruxelles_communales2018" class="trck_ena_menu_v">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5e7ddb8996782 dpi-menu-topic"><a href="/6978/free-tags/anderlecht-communales-2018" id="bruxelles_communales2018_anderlecht" class="trck_ena_menu_v">Anderlecht</a></li>
<li class="leaf menu-mlid-5e7ddb89967e1 dpi-menu-topic"><a href="/6979/free-tags/auderghem-communales-2018" id="bruxelles_communales2018_auderghem" class="trck_ena_menu_v">Auderghem</a></li>
<li class="leaf menu-mlid-5e7ddb899683d dpi-menu-topic"><a href="/6980/free-tags/berchem-sainte-agathe-communales-2018" id="bruxelles_communales2018_berchemsainteagathe" class="trck_ena_menu_v">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5e7ddb8996899 dpi-menu-topic"><a href="/6981/free-tags/bruxelles-communales-2018" id="bruxelles_communales2018_bruxelles" class="trck_ena_menu_v">Bruxelles</a></li>
<li class="leaf menu-mlid-5e7ddb89968f5 dpi-menu-topic"><a href="/6982/free-tags/etterbeek-communales-2018" id="bruxelles_communales2018_etterbeek" class="trck_ena_menu_v">Etterbeek</a></li>
<li class="leaf menu-mlid-5e7ddb8996952 dpi-menu-topic"><a href="/6983/free-tags/evere-communales-2018" id="bruxelles_communales2018_evere" class="trck_ena_menu_v">Evere</a></li>
<li class="leaf menu-mlid-5e7ddb89969af dpi-menu-topic"><a href="/6984/free-tags/forest-communales-2018" id="bruxelles_communales2018_forest" class="trck_ena_menu_v">Forest</a></li>
<li class="leaf menu-mlid-5e7ddb8996a0c dpi-menu-topic"><a href="/6985/free-tags/ganshoren-communales-2018" id="bruxelles_communales2018_ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-5e7ddb8996a6d dpi-menu-topic"><a href="/5797/free-tags/ixelles-communales-2018" id="bruxelles_communales2018_ixelles" class="trck_ena_menu_v">Ixelles</a></li>
<li class="leaf menu-mlid-5e7ddb8996ad5 dpi-menu-topic"><a href="/6986/free-tags/jette-communales-2018" id="bruxelles_communales2018_jette" class="trck_ena_menu_v">Jette</a></li>
<li class="leaf menu-mlid-5e7ddb8996b3d dpi-menu-topic"><a href="/6987/free-tags/koekelberg-communales-2018" id="bruxelles_communales2018_keokelberg" class="trck_ena_menu_v">Koekelberg</a></li>
<li class="leaf menu-mlid-5e7ddb8996bad dpi-menu-topic"><a href="/6988/free-tags/molenbeek-saint-jean-communales-2018" id="bruxelles_communales2018_molenbeek" class="trck_ena_menu_v">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5e7ddb8996c11 dpi-menu-topic"><a href="/6989/free-tags/saint-gilles-communales-2018" id="bruxelles_communales2018_saintgilles" class="trck_ena_menu_v">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5e7ddb8996c83 dpi-menu-topic"><a href="/6990/free-tags/saint-josse-communales-2018" id="bruxelles_communales2018_saintjosse" class="trck_ena_menu_v">Saint-Josse</a></li>
<li class="leaf menu-mlid-5e7ddb8996cf0 dpi-menu-topic"><a href="/6991/free-tags/schaerbeek-communales-2018" id="bruxelles_communales2018_schaerbeek" class="trck_ena_menu_v">Schaerbeek</a></li>
<li class="leaf menu-mlid-5e7ddb8996d5d dpi-menu-topic"><a href="/6992/free-tags/uccle-communales-2018" id="bruxelles_communales2018_uccle" class="trck_ena_menu_v">Uccle</a></li>
<li class="leaf menu-mlid-5e7ddb8996dcb dpi-menu-topic"><a href="/6993/free-tags/watermael-boitsfort-communales-2018" id="bruxelles_communales2018_watermaelboitsfort" class="trck_ena_menu_v">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5e7ddb8996e2e dpi-menu-topic"><a href="/6994/free-tags/woluwe-saint-lambert-communales-2018" id="bruxelles_communales2018_woluwesaintlambert" class="trck_ena_menu_v">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5e7ddb8996e87 dpi-menu-topic"><a href="/6995/free-tags/woluwe-saint-pierre-communales-2018" id="bruxelles_communales2018_woluwesaintpierre" class="trck_ena_menu_v">Woluwe-Saint-Pierre</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3989"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5e7ddb899f4b7 dpi-menu-topic"><a href="/737/locations/anderlecht-bruxelles-capitale" id="bruxelles_votrecommune_Anderlecht" class="trck_ena_menu_v">Anderlecht</a></li>
<li class="leaf menu-mlid-5e7ddb899f50e dpi-menu-topic"><a href="/2617/locations/auderghem-bruxelles-capitale" id="bruxelles_votrecommune_Auderghem" class="trck_ena_menu_v">Auderghem</a></li>
<li class="leaf menu-mlid-5e7ddb899f561 dpi-menu-topic"><a href="/2616/locations/berchem-sainte-agathe-bruxelles-capitale" id="bruxelles_votrecommune_BerchemSainteAgathe" class="trck_ena_menu_v">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5e7ddb899f5b3 dpi-menu-topic"><a href="/164/locations/bruxelles-bruxelles-capitale" id="bruxelles_votrecommune_Bruxelles" class="trck_ena_menu_v">Bruxelles</a></li>
<li class="leaf menu-mlid-5e7ddb899f606 dpi-menu-topic"><a href="/2773/locations/etterbeek-bruxelles-capitale" id="bruxelles_votrecommune_Etterbeek" class="trck_ena_menu_v">Etterbeek</a></li>
<li class="leaf menu-mlid-5e7ddb899f65a dpi-menu-topic"><a href="/2910/locations/evere-bruxelles-capitale" id="bruxelles_votrecommune_Evere" class="trck_ena_menu_v">Evere</a></li>
<li class="leaf menu-mlid-5e7ddb899f6ae dpi-menu-topic"><a href="/36677/locations/forest-bruxelles-capitale" id="bruxelles_votrecommune_Forest" class="trck_ena_menu_v">Forest</a></li>
<li class="leaf menu-mlid-5e7ddb899f702 dpi-menu-topic"><a href="/2813/locations/ganshoren-bruxelles-capitale" id="bruxelles_votrecommune_Ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-5e7ddb899f757 dpi-menu-topic"><a href="/1261/locations/ixelles-bruxelles-capitale" id="bruxelles_votrecommune_Ixelles" class="trck_ena_menu_v">Ixelles</a></li>
<li class="leaf menu-mlid-5e7ddb899f7ad dpi-menu-topic"><a href="/1886/locations/jette-bruxelles-capitale" id="bruxelles_votrecommune_Jette" class="trck_ena_menu_v">Jette</a></li>
<li class="leaf menu-mlid-5e7ddb899f801 dpi-menu-topic"><a href="/8008/locations/koekelberg-bruxelles-capitale" id="bruxelles_votrecommune_Koekelberg" class="trck_ena_menu_v">Koekelberg</a></li>
<li class="leaf menu-mlid-5e7ddb899f861 dpi-menu-topic"><a href="/1528/locations/molenbeek-saint-jean-bruxelles-capitale" id="bruxelles_votrecommune_MolenbeekSaintJean" class="trck_ena_menu_v">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5e7ddb899f8bc dpi-menu-topic"><a href="/598/locations/saint-gilles-bruxelles-capitale" id="bruxelles_votrecommune_SaintGilles" class="trck_ena_menu_v">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5e7ddb899f910 dpi-menu-topic"><a href="/1853/locations/saint-josse-ten-noode-bruxelles-capitale" id="bruxelles_votrecommune_SaintJosse" class="trck_ena_menu_v">Saint-Josse</a></li>
<li class="leaf menu-mlid-5e7ddb899f966 dpi-menu-topic"><a href="/1378/locations/schaerbeek-bruxelles-capitale" id="bruxelles_votrecommune_Schaerbeek" class="trck_ena_menu_v">Schaerbeek</a></li>
<li class="leaf menu-mlid-5e7ddb899f9bb dpi-menu-topic"><a href="/1838/locations/uccle-bruxelles-capitale" id="bruxelles_votrecommune_Uccle" class="trck_ena_menu_v">Uccle</a></li>
<li class="leaf menu-mlid-5e7ddb899fa14 dpi-menu-topic"><a href="/6229/locations/watermael-boitsfort-bruxelles-capitale" id="bruxelles_votrecommune_WatermaelBoitsfort" class="trck_ena_menu_v">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5e7ddb899fa69 dpi-menu-topic"><a href="/1155/locations/woluwe-saint-lambert-bruxelles-capitale" id="bruxelles_votrecommune_WoluweSaintLambert" class="trck_ena_menu_v">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5e7ddb899fabf dpi-menu-topic"><a href="/1854/locations/woluwe-saint-pierre-bruxelles-capitale" id="bruxelles_votrecommune_WoluweSaintPierre" class="trck_ena_menu_v">Woluwe-Saint-Pierre</a></li>
</ul></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/lactu-la-une" id="belgiquemonde" class="trck_ena_menu_v">L&#039;actu à la Une</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5e7ddb89a195f dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-5e7ddb89a19b7 dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-5e7ddb89a1a0e dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-5e7ddb89a1a62 dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-5e7ddb89a1ab6 dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-5e7ddb89a1b0a dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-5e7ddb89a1b5e dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-5e7ddb89a1bb0 dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-5e7ddb89a1c06 dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-5e7ddb89a1c5a dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-5e7ddb89a1caf dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-5e7ddb89a1d05 dpi-menu-topic"><a href="/463/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-5e7ddb89a1d59 dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-5e7ddb89a1dad dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="https://www.lameuse.be/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="last leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-7893"><a href="https://journal.lacapitale.be">Le journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  <div id="ads-header-bottom">
      </div>
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/36/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/539110/article/2020-03-27/dans-lenfer-du-coronavirus-les-photos-choc-au-montlegia"><!-- field printed from field.tpl.php -->
	<a href="/539110/article/2020-03-27/dans-lenfer-du-coronavirus-les-photos-choc-au-montlegia" class="media-object"><!-- scald=1908185:ena_medium {"entity":{"type":"node","bundle":"package","id":"539110","vid":"539110"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539110/1908185/public/2020/03/26/B9723054157Z.1_20200326224919_000%2BG4LFPU7KO.2-0.jpg?itok=hPtaMbZt1585300139" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/26/node_539110/1908185/public/2020/03/26/B9723054157Z.1_20200326224919_000%2BG4LFPU7KO.2-0.jpg?itok=qaUfYnni1585300139 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/26/node_539110/1908185/public/2020/03/26/B9723054157Z.1_20200326224919_000%2BG4LFPU7KO.2-0.jpg?itok=S-NMoS9F1585300139 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/26/node_539110/1908185/public/2020/03/26/B9723054157Z.1_20200326224919_000%2BG4LFPU7KO.2-0.jpg?itok=lNTkWdvZ1585300139 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539110/1908185/public/2020/03/26/B9723054157Z.1_20200326224919_000%2BG4LFPU7KO.2-0.jpg?itok=hPtaMbZt1585300139 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="PHOTONEWS_10863362-010" /><!-- END scald=1908185 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	LIEGE VILLE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/539110/article/2020-03-27/dans-lenfer-du-coronavirus-les-photos-choc-au-montlegia">Dans l’enfer du coronavirus: les photos choc au MontLégia</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/539192/article/2020-03-27/le-bilan-salourdit-en-belgique-69-nouveaux-deces-ce-vendredi"><!-- field printed from field.tpl.php -->
	<a href="/539192/article/2020-03-27/le-bilan-salourdit-en-belgique-69-nouveaux-deces-ce-vendredi" class="media-object"><!-- scald=1908403:ena_medium {"entity":{"type":"node","bundle":"package","id":"539192","vid":"539192"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/27/node_539192/1908403/public/2020/03/27/B9723056279Z.1_20200327110430_000%2BG49FPUMVN.1-0.jpg?itok=b71mz7Pu1585306753" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/27/node_539192/1908403/public/2020/03/27/B9723056279Z.1_20200327110430_000%2BG49FPUMVN.1-0.jpg?itok=DRGT0ldt1585306753 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/27/node_539192/1908403/public/2020/03/27/B9723056279Z.1_20200327110430_000%2BG49FPUMVN.1-0.jpg?itok=M2D9n8sm1585306753 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/27/node_539192/1908403/public/2020/03/27/B9723056279Z.1_20200327110430_000%2BG49FPUMVN.1-0.jpg?itok=AnFdRouT1585306753 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/27/node_539192/1908403/public/2020/03/27/B9723056279Z.1_20200327110430_000%2BG49FPUMVN.1-0.jpg?itok=b71mz7Pu1585306753 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="BELGAIMAGE-162526424" /><!-- END scald=1908403 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Belgique<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/539192/article/2020-03-27/le-bilan-salourdit-en-belgique-69-nouveaux-deces-ce-vendredi">Le bilan s’alourdit en Belgique: 69 nouveaux décès ce vendredi</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/539169/article/2020-03-27/une-reunion-tres-attendue-du-conseil-national-de-securite-14h"><!-- field printed from field.tpl.php -->
	<a href="/539169/article/2020-03-27/une-reunion-tres-attendue-du-conseil-national-de-securite-14h" class="media-object"><!-- scald=1908330:ena_medium {"entity":{"type":"node","bundle":"package","id":"539169","vid":"539169"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/16/node_539169/1908330/public/2020/03/16/B9722943573Z.1_20200316113809_000%2BGP0FO0BDN.1-0.jpg?itok=idSNJ_Ma1585305961" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/16/node_539169/1908330/public/2020/03/16/B9722943573Z.1_20200316113809_000%2BGP0FO0BDN.1-0.jpg?itok=93NuGsIv1585305961 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/16/node_539169/1908330/public/2020/03/16/B9722943573Z.1_20200316113809_000%2BGP0FO0BDN.1-0.jpg?itok=6KOAvsuY1585305961 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/16/node_539169/1908330/public/2020/03/16/B9722943573Z.1_20200316113809_000%2BGP0FO0BDN.1-0.jpg?itok=K5l9Lwhx1585305961 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/16/node_539169/1908330/public/2020/03/16/B9722943573Z.1_20200316113809_000%2BGP0FO0BDN.1-0.jpg?itok=idSNJ_Ma1585305961 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="belgaimage-162495951-full" /><!-- END scald=1908330 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Belgique<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/539169/article/2020-03-27/une-reunion-tres-attendue-du-conseil-national-de-securite-14h">Une réunion très attendue du Conseil national de sécurité à 14h</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/539197/article/2020-03-27/coronavirus-un-chat-ete-infecte-par-son-maitre-malade"><!-- field printed from field.tpl.php -->
	<a href="/539197/article/2020-03-27/coronavirus-un-chat-ete-infecte-par-son-maitre-malade" class="media-object"><!-- scald=1908416:ena_medium {"entity":{"type":"node","bundle":"package","id":"539197","vid":"539197"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/09/node_539197/1908416/public/2020/03/09/B9722863484Z.1_20200309164823_000%2BGQ2FMIUSF.1-0.jpg?itok=_2PkrhNM1585304684" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/09/node_539197/1908416/public/2020/03/09/B9722863484Z.1_20200309164823_000%2BGQ2FMIUSF.1-0.jpg?itok=1PTwl0P11585304684 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/09/node_539197/1908416/public/2020/03/09/B9722863484Z.1_20200309164823_000%2BGQ2FMIUSF.1-0.jpg?itok=WgpL5d2g1585304684 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/09/node_539197/1908416/public/2020/03/09/B9722863484Z.1_20200309164823_000%2BGQ2FMIUSF.1-0.jpg?itok=EVS3S9a61585304684 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/09/node_539197/1908416/public/2020/03/09/B9722863484Z.1_20200309164823_000%2BGQ2FMIUSF.1-0.jpg?itok=_2PkrhNM1585304684 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="ISOPIX_25387034-006" /><!-- END scald=1908416 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Belgique<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/539197/article/2020-03-27/coronavirus-un-chat-ete-infecte-par-son-maitre-malade">Coronavirus: un chat a été infecté par son maître malade!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/539089/article/2020-03-27/michael-34-ete-abattu-par-son-ex-beau-pere-flemalle"><!-- field printed from field.tpl.php -->
	<a href="/539089/article/2020-03-27/michael-34-ete-abattu-par-son-ex-beau-pere-flemalle" class="media-object"><!-- scald=1908015:ena_medium {"entity":{"type":"node","bundle":"package","id":"539089","vid":"539089"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539089/1908015/public/2020/03/26/B9723052306Z.1_20200326205826_000%2BGH7FPTLGQ.1-0.jpg?itok=VcSWtW-i1585254656" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/26/node_539089/1908015/public/2020/03/26/B9723052306Z.1_20200326205826_000%2BGH7FPTLGQ.1-0.jpg?itok=wtxkQ0tt1585254656 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/26/node_539089/1908015/public/2020/03/26/B9723052306Z.1_20200326205826_000%2BGH7FPTLGQ.1-0.jpg?itok=mRwGTLC21585254656 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/26/node_539089/1908015/public/2020/03/26/B9723052306Z.1_20200326205826_000%2BGH7FPTLGQ.1-0.jpg?itok=BTprG9gR1585254656 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539089/1908015/public/2020/03/26/B9723052306Z.1_20200326205826_000%2BGH7FPTLGQ.1-0.jpg?itok=VcSWtW-i1585254656 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="DSC_1012" /><!-- END scald=1908015 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Faits divers liégeois<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/539089/article/2020-03-27/michael-34-ete-abattu-par-son-ex-beau-pere-flemalle">Michaël (34) a été abattu par son ex-beau-père à Flémalle</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div>				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="gr-article-infos"><span class="entry-details"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Isabelle Anneet</p>
<!-- field printed from field.tpl.php -->
	<span class="optional-break">|  <a href="/299/sections/lactu-de-bruxelles">L'ACTU DE BRUXELLES</a>
</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	11:59<!-- / field -->	


</span><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lacapitale.be%2F539215%2Farticle%2F2020-03-27%2Fcamille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir', 'facebook', '539215');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Camille%20%2831%20ans%29%20atteinte%20du%20virus%3A%20%C2%ABJe%20me%20suis%20sentie%20partir%C2%BB%20%3A&url=https%3A//www.lacapitale.be/539215/article/2020-03-27/camille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir&via=sudpresseonline', 'twitter', '539215');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lacapitale.be%2F539215%2Farticle%2F2020-03-27%2Fcamille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir', 'linkedin', '539215');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Bruxelles%20%3A%20%20Camille%20%2831%20ans%29%20atteinte%20du%20virus%3A%20%C2%ABJe%20me%20suis%20sentie%20partir%C2%BB%20%20&body=Camille%20%2831%20ans%29%20atteinte%20du%20virus%3A%20%C2%ABJe%20me%20suis%20sentie%20partir%C2%BB%20%3A%20%20http%3A%2F%2Fwww.lacapitale.be%2F539215%2Farticle%2F2020-03-27%2Fcamille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div></div><!-- field printed from field.tpl.php -->
	<h1 class="">Camille (31 ans) atteinte du virus: «Je me suis sentie partir»</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="D.R." class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/03/27/node_539215/1908443/public/2020/03/27/B9723056612Z.1_20200327115910_000%2BGICFPVHJL.1-0.jpg?itok=byYd3Mqd1585306757" data-width="" data-height="" alt="Camille, 31 ans." /><div class="gr-caption">Camille, 31 ans. - D.R.</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Camille, 31 ans, est atteinte du coronavirus depuis 19 jours. Jeune et en bonne santé, elle avait déjà raconté sur les réseaux sociaux son calvaire après 8 jours. Une dizaine de jours plus tard, Camille raconte comment le Covid-19 est toujours là. Et comment elle s’est sentie partir pendant cette période. Un témoignage à nouveau poignant.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>Camille, 31 ans, est atteinte du coronavirus depuis 19 jours. Jeune et en bonne santé, elle avait déjà raconté son calvaire dans une publication Facebook après 8 jours de confinement et de maladie dans un message poignant qui avait été relayé plus de 12.000 fois. Une dizaine de jours plus tard, Camille raconte comment le Covid-19 est toujours là.</p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-paywall-article-lc"  >
    <div class="gr-paywall-bloc-limit" id="slg-paywall-troncature">
				<p>
					Découvrez l'abonnement numérique La Capitale à -50% pendant 6 mois !
				</p>
				<div>
					<a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F539215%2Farticle%2F2020-03-27%2Fcamille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir&domain=www.lacapitale.be&categorie=regions/bruxelles/lactudebruxelles&titre=Camille (31 ans) atteinte du virus: «Je me suis sentie partir»">J'en profite</a>
				</div>

				<small>
					<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.lacapitale.be%2F539215%2Farticle%2F2020-03-27%2Fcamille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir">Je suis déjà abonné au Numérique de Sudpresse, je m'identifie.</a><!-- std -->
				</small>
<!--
	<div class="gr-paywall-return">
                      Vous ne voulez vraiment pas découvrir le nouveau site de la Capitale ni suivre en continu l'actualité de votre région à -50% pendant 6 mois ? <br/>
          Continuez à lire l'actu sur <a href="http://www.sudinfo.be">Sudinfo.be</a>
        </div>
-->
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-overlay-lc"  >
    <div class="gr-popup-paywall-wrap">
  <div class="gr-popup-paywall" id="slg-paywall-1">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>

    <div class="row-top">
      <h4>
Découvrez l'abonnement numérique la Capitale à -50% pendant 6 mois !
      </h4>

      <div class="paywall-logo">
        <img alt="La Capitale" src="https://siena.rosselcdn.net/sites/default/files/mediastore/1581510217_logo_capitale_pwall.png">
      </div>

      <div>
        <a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F539215%2Farticle%2F2020-03-27%2Fcamille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir&domain=www.lacapitale.be&categorie=regions/bruxelles/lactudebruxelles&titre=Camille (31 ans) atteinte du virus: «Je me suis sentie partir»">J'en profite</a>
      </div>
 <div class="gr-paywall-video">
      <span>Vous disposez déjà d'un abonnement à La Capitale ? <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.lacapitale.be%2F539215%2Farticle%2F2020-03-27%2Fcamille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir" style="text-decoration:underline !important;">Connectez-vous maintenant.</a></span>
    </div>

    </div>
  </div>
<!--
  <div class="gr-popup-fallback" id="slg-paywall-2">
 <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
<p style="text-align:center;">
        Vous ne souhaitez pas profiter de <a class="slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F539215%2Farticle%2F2020-03-27%2Fcamille-31-ans-atteinte-du-virus-je-me-suis-sentie-partir&domain=www.lacapitale.be&categorie=regions/bruxelles/lactudebruxelles&titre=Camille (31 ans) atteinte du virus: «Je me suis sentie partir»">notre offre à -50% ?</a><br>
Continuez à lire l'actu sur <a href="https://www.sudinfo.be">Sudinfo.be</a>
    </p>
  </div> -->
  <div class="white_overlay">&nbsp;</div> 

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en L'ACTU DE BRUXELLES</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/539187/article/2020-03-27/une-habitation-partiellement-detruite-la-suite-dun-incendie">Une habitation partiellement détruite à la suite d’un incendie</a>
<!-- / field -->	

</div><a href="/539187/article/2020-03-27/une-habitation-partiellement-detruite-la-suite-dun-incendie"><!-- field printed from field.tpl.php -->
	<!-- scald=1908384:ena_medium {"entity":{"type":"node","bundle":"package","id":"539187","vid":"539187"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/03/node_539187/1908384/public/2020/01/03/B9722117120Z.1_20200103213807_000%2BGJ2F7MDUG.1-0.jpg?itok=_yBJeeEH1585302684" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/03/node_539187/1908384/public/2020/01/03/B9722117120Z.1_20200103213807_000%2BGJ2F7MDUG.1-0.jpg?itok=AQrSpmyr1585302684 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/03/node_539187/1908384/public/2020/01/03/B9722117120Z.1_20200103213807_000%2BGJ2F7MDUG.1-0.jpg?itok=QvIdkK581585302684 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/03/node_539187/1908384/public/2020/01/03/B9722117120Z.1_20200103213807_000%2BGJ2F7MDUG.1-0.jpg?itok=MKz-fnqP1585302684 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/03/node_539187/1908384/public/2020/01/03/B9722117120Z.1_20200103213807_000%2BGJ2F7MDUG.1-0.jpg?itok=_yBJeeEH1585302684 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="B9720005709Z.1_20190620125258_000+GI0DSUQCQ.1-0.png" /><!-- END scald=1908384 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/539102/article/2020-03-27/covid-19-34-seniors-en-danger-dans-la-residence-la-cambre">Covid-19: 34 seniors en danger dans la résidence La Cambre</a>
<!-- / field -->	

</div><a href="/539102/article/2020-03-27/covid-19-34-seniors-en-danger-dans-la-residence-la-cambre"><!-- field printed from field.tpl.php -->
	<!-- scald=1907351:ena_medium {"entity":{"type":"node","bundle":"package","id":"539102","vid":"539102"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539102/1907351/public/2020/03/26/B9723048640Z.1_20200326211520_000%2BGG6FPRG50.1-0.jpg?itok=mwyg8pyi1585253728" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/26/node_539102/1907351/public/2020/03/26/B9723048640Z.1_20200326211520_000%2BGG6FPRG50.1-0.jpg?itok=ciVQeRFE1585253728 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/26/node_539102/1907351/public/2020/03/26/B9723048640Z.1_20200326211520_000%2BGG6FPRG50.1-0.jpg?itok=8-_UMZJD1585253728 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/26/node_539102/1907351/public/2020/03/26/B9723048640Z.1_20200326211520_000%2BGG6FPRG50.1-0.jpg?itok=bkhiMYO11585253728 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539102/1907351/public/2020/03/26/B9723048640Z.1_20200326211520_000%2BGG6FPRG50.1-0.jpg?itok=mwyg8pyi1585253728 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="«
La Cambre
» est en quarantaine depuis 15 jours." /><!-- END scald=1907351 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/539094/article/2020-03-27/coomans-jaurais-pu-contaminer-le-conseil-communal">Coomans: «J’aurais pu contaminer le conseil communal»</a>
<!-- / field -->	

</div><a href="/539094/article/2020-03-27/coomans-jaurais-pu-contaminer-le-conseil-communal"><!-- field printed from field.tpl.php -->
	<!-- scald=1908031:ena_medium {"entity":{"type":"node","bundle":"package","id":"539094","vid":"539094"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539094/1908031/public/2020/03/26/B9723053828Z.1_20200326210303_000%2BGLPFPT5LR.1-0.jpg?itok=H4aGINuX1585252990" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/26/node_539094/1908031/public/2020/03/26/B9723053828Z.1_20200326210303_000%2BGLPFPT5LR.1-0.jpg?itok=fuieJuNE1585252990 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/26/node_539094/1908031/public/2020/03/26/B9723053828Z.1_20200326210303_000%2BGLPFPT5LR.1-0.jpg?itok=y5mUAbrk1585252990 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/26/node_539094/1908031/public/2020/03/26/B9723053828Z.1_20200326210303_000%2BGLPFPT5LR.1-0.jpg?itok=fLBHNxmF1585252990 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539094/1908031/public/2020/03/26/B9723053828Z.1_20200326210303_000%2BGLPFPT5LR.1-0.jpg?itok=H4aGINuX1585252990 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Geoffroy Coomans va déjà nettement mieux." /><!-- END scald=1908031 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/539081/article/2020-03-26/forest-du-teletravail-mais-en-exterieur-dit-roberti">Forest: «Du télétravail mais en extérieur», dit Roberti</a>
<!-- / field -->	

</div><a href="/539081/article/2020-03-26/forest-du-teletravail-mais-en-exterieur-dit-roberti"><!-- field printed from field.tpl.php -->
	<!-- scald=1907996:ena_medium {"entity":{"type":"node","bundle":"package","id":"539081","vid":"539081"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539081/1907996/public/2020/03/26/B9723053773Z.1_20200326204509_000%2BGD9FPSN8O.1-0.jpg?itok=FAxwsCAz1585251916" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/26/node_539081/1907996/public/2020/03/26/B9723053773Z.1_20200326204509_000%2BGD9FPSN8O.1-0.jpg?itok=SANvPm-11585251916 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/26/node_539081/1907996/public/2020/03/26/B9723053773Z.1_20200326204509_000%2BGD9FPSN8O.1-0.jpg?itok=B6G61itJ1585251916 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/26/node_539081/1907996/public/2020/03/26/B9723053773Z.1_20200326204509_000%2BGD9FPSN8O.1-0.jpg?itok=NNc-q1pv1585251916 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539081/1907996/public/2020/03/26/B9723053773Z.1_20200326204509_000%2BGD9FPSN8O.1-0.jpg?itok=FAxwsCAz1585251916 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Stéphane Roberti." /><!-- END scald=1907996 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/539049/article/2020-03-26/ixelles-un-message-directement-adresse-aux-malfrats">Ixelles: Un message directement adressé «aux malfrats»</a>
<!-- / field -->	

</div><a href="/539049/article/2020-03-26/ixelles-un-message-directement-adresse-aux-malfrats"><!-- field printed from field.tpl.php -->
	<!-- scald=1907931:ena_medium {"entity":{"type":"node","bundle":"package","id":"539049","vid":"539049"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539049/1907931/public/2020/03/26/B9723053491Z.1_20200326200639_000%2BGFGFPR6QM.1-0.jpg?itok=GAtJwpss1585249606" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/26/node_539049/1907931/public/2020/03/26/B9723053491Z.1_20200326200639_000%2BGFGFPR6QM.1-0.jpg?itok=yLTpFQfI1585249606 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/26/node_539049/1907931/public/2020/03/26/B9723053491Z.1_20200326200639_000%2BGFGFPR6QM.1-0.jpg?itok=SSl_PsJd1585249606 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/26/node_539049/1907931/public/2020/03/26/B9723053491Z.1_20200326200639_000%2BGFGFPR6QM.1-0.jpg?itok=QVv8NS-j1585249606 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539049/1907931/public/2020/03/26/B9723053491Z.1_20200326200639_000%2BGFGFPR6QM.1-0.jpg?itok=GAtJwpss1585249606 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="L’avis." /><!-- END scald=1907931 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/539039/article/2020-03-27/woluwe-st-lambert-voiture-la-fourriere-durant-son-confinement">Woluwe-St-Lambert: voiture à la fourrière durant son confinement</a>
<!-- / field -->	

</div><a href="/539039/article/2020-03-27/woluwe-st-lambert-voiture-la-fourriere-durant-son-confinement"><!-- field printed from field.tpl.php -->
	<!-- scald=1907906:ena_medium {"entity":{"type":"node","bundle":"package","id":"539039","vid":"539039"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539039/1907906/public/2020/03/26/B9723053242Z.1_20200326195258_000%2BGNNFPTH44.1-0.jpg?itok=0CY3Rbbc1585248789" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/26/node_539039/1907906/public/2020/03/26/B9723053242Z.1_20200326195258_000%2BGNNFPTH44.1-0.jpg?itok=KiPMdYiC1585248789 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/26/node_539039/1907906/public/2020/03/26/B9723053242Z.1_20200326195258_000%2BGNNFPTH44.1-0.jpg?itok=TEFEYcvy1585248789 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/26/node_539039/1907906/public/2020/03/26/B9723053242Z.1_20200326195258_000%2BGNNFPTH44.1-0.jpg?itok=jtTt1qef1585248789 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_539039/1907906/public/2020/03/26/B9723053242Z.1_20200326195258_000%2BGNNFPTH44.1-0.jpg?itok=0CY3Rbbc1585248789 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="La voiture rouge est la voiture d’Andrée." /><!-- END scald=1907906 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/538997/article/2020-03-26/saint-gilles-le-conseil-communal-de-ce-jeudi-est-reporte">Saint-Gilles: le conseil communal de ce jeudi est reporté</a>
<!-- / field -->	

</div><a href="/538997/article/2020-03-26/saint-gilles-le-conseil-communal-de-ce-jeudi-est-reporte"><!-- field printed from field.tpl.php -->
	<!-- scald=1907671:ena_medium {"entity":{"type":"node","bundle":"package","id":"538997","vid":"538997"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_538997/1907671/public/2020/03/26/B9723050318Z.1_20200326174937_000%2BG2UFPSLRM.1-0.jpg?itok=GIvEEQ2-1585244842" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/26/node_538997/1907671/public/2020/03/26/B9723050318Z.1_20200326174937_000%2BG2UFPSLRM.1-0.jpg?itok=9Dn42Lom1585244842 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/26/node_538997/1907671/public/2020/03/26/B9723050318Z.1_20200326174937_000%2BG2UFPSLRM.1-0.jpg?itok=3Wf8-IAD1585244842 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/26/node_538997/1907671/public/2020/03/26/B9723050318Z.1_20200326174937_000%2BG2UFPSLRM.1-0.jpg?itok=XnYUyy8m1585244842 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_538997/1907671/public/2020/03/26/B9723050318Z.1_20200326174937_000%2BG2UFPSLRM.1-0.jpg?itok=GIvEEQ2-1585244842 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Le conseil communal est reporté." /><!-- END scald=1907671 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/538985/article/2020-03-26/schaerbeek-les-elus-donnent-les-jetons-de-presence-aux-hopitaux">Schaerbeek: les élus donnent les jetons de présence aux hôpitaux</a>
<!-- / field -->	

</div><a href="/538985/article/2020-03-26/schaerbeek-les-elus-donnent-les-jetons-de-presence-aux-hopitaux"><!-- field printed from field.tpl.php -->
	<!-- scald=1907763:ena_medium {"entity":{"type":"node","bundle":"package","id":"538985","vid":"538985"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_538985/1907763/public/2020/03/26/B9723052391Z.1_20200326183322_000%2BGTFFPSB28.1-0.jpg?itok=B72EXx5d1585244181" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/26/node_538985/1907763/public/2020/03/26/B9723052391Z.1_20200326183322_000%2BGTFFPSB28.1-0.jpg?itok=PArsw_hH1585244181 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/26/node_538985/1907763/public/2020/03/26/B9723052391Z.1_20200326183322_000%2BGTFFPSB28.1-0.jpg?itok=J_ucThp_1585244181 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/26/node_538985/1907763/public/2020/03/26/B9723052391Z.1_20200326183322_000%2BGTFFPSB28.1-0.jpg?itok=nNuWhlWu1585244181 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/26/node_538985/1907763/public/2020/03/26/B9723052391Z.1_20200326183322_000%2BGTFFPSB28.1-0.jpg?itok=B72EXx5d1585244181 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="La distanciation sociale a été respectée lors du conseil communal de mercredi." /><!-- END scald=1907763 --><!-- / field -->	

</a></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit gr-panel"  >
    <p><a id="Offre abonnement" class="hp_colonne_droite" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://www.lacapitale.be/539197/article/2020-03-27/coronavirus-un-chat-ete-infecte-par-son-maitre-malade&domain=www.lacapitale.be&categorie=lactualaune/belgique&titre=Coronavirus: un chat a été infecté par son maître malade!" target="_blank"><img src="https://espace-abonnement.sudpresse.be/sites/default/files/mediastore/1585216359_1eu_mois.png" border="0" alt="Abonnez-vous pour 7€ par mois" width="300px" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-actions-marketing gr-panel"  >
    <!-- <p><a id="actions_marketing" class="hp_colonne_droite" href="/204599/article/2018-03-14/action-sudpresse-le-belge-est-un-fan-de-stickers?from_direct=true" target="_self"><img src="http://studio.sudinfo.be/_promo/boutons/BTN_ENA_Homepage.gif" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-bloc-en-m-moire-capitale"  >
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"><head><title>Widget en m&eacute;moire</title><meta http-equiv="Content-type" content="text/html; charset=ISO-8859-1" /><meta name="keywords" content="sudpresse" /><style>.gr-panel--necro h4 a, .gr-necro .gr-media span a {/*color:#fff*/}.gr-panel--necro h4 a:hover, .gr-necro .gr-media span a:hover {/*color:#fff*/}</style></head><body>  <div class ="panel panel-default gr-panel gr-panel--necrobis js-slidedown gr-panel--slidedown">     <div class ="panel-heading ">Les nécros de notre région</div>     <div class ="gr-necro media-body">        <ul class="list-group">           <li class="list-group-item first">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/256220341585159909/vanden-eynde-françoise">Françoise VANDEN EYNDE</a>                 <span class="gr-necro-date">23/03/2020</span>                 <span class="gr-necro-age">78 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/256220351585159910/pasteels-jean-lambert">Jean-Lambert PASTEELS</a>                 <span class="gr-necro-date">23/03/2020</span>                 <span class="gr-necro-age">86 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/246219531585073008/wattier-jean-claude">Jean-Claude WATTIER</a>                 <span class="gr-necro-date">23/03/2020</span>                 <span class="gr-necro-age">77 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/256220281585159908/ngoug-esther-huguette">Esther Huguette NGOUG</a>                 <span class="gr-necro-date">23/03/2020</span>                 <span class="gr-necro-age">42 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;">Bruxelles</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/236218441584986589/mertens-francine">Francine MERTENS</a>                 <span class="gr-necro-date">22/03/2020</span>                 <span class="gr-necro-age">89 ans</span>           </li>        </ul>        <footer class ="gr-necro-link">          <a href ="http://enmemoire.sudinfo.be/recherche-avis?region=2&amp;" target ="_blank ">Tous les décès de votre région sur <span>www.enmemoire.be</span></a>        </footer>     </div>  </div></body></html></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A1904/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><div><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=c52befec65d098034f191dc6acb30e6d&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Bruxelles</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">6°</span><span class="rmi-obs-banner-windspeed">10 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Bruxelles</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://cdnpro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://cdnpro.meteo.be/services/rossel/icons/gray_00.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">6°</div><div class="rmi-obs-wind"><img src="https://cdnpro.meteo.be/services/rossel/icons/arrow_style0_45.png" height="30" /><div class="rmi-obs-wind-desc">10 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Aujourd'hui</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin"></span><span class="rmi-tempmax">13°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast-container"><div class="rmi-nowcast-region-map"><img src="https://livepro.meteo.be/services/rossel/getNowcastMap.php?key=c52befec65d098034f191dc6acb30e6d" /></div><div class="rmi-nowcast-region-texts"><div class="rmi-nowcast-region-text"><div class="rmi-nowcast-region-box" style="background-color:#3498db"></div>Air sec et ciel généralement serein. Vent modéré ou au littoral parfois assez fort de secteur nord-est.</div><div class="rmi-nowcast-region-text"><div class="rmi-nowcast-region-box" style="background-color:#293A4B"></div>Air sec et ciel serein à peu nuageux avec parfois quelques voiles d'altitude. Vent faible à généralement modéré de secteur est à nord-est.</div></div></div><div style="clear: both"></div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">11h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">13h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">15h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">17h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">19h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">21h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">5°</span><span class="rmi-tempmax">13°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Dimanche</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">2°</span><span class="rmi-tempmax">8°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">28 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">33 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">34 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">34 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">31 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Lundi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">-2°</span><span class="rmi-tempmax">7°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -225px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">4 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -225px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Mardi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">-3°</span><span class="rmi-tempmax">8°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr></table></div></div></div></div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-games-block gr-panel--slidedown js-slidedown gr-panel gr-panel--jeux gr-panel--jeux--block"  >
    <div class="panel-heading">Les jeux</div>
<div class="media-body"><ul class="gr-list-jeux"><li><a href="/section/jeux?param01=mots-fleches" class="gr-jeu-link mot mots-fleches">Mots fléchés</a></li><li><a href="/section/jeux?param01=mots-croises" class="gr-jeu-link mot mots-croises">Mots croisés</a></li><li><a href="/section/jeux?param01=mot-carre" class="gr-jeu-link mot mot-carre">Mot carré</a></li><li><a href="/section/jeux?param01=sudokus-2" class="gr-jeu-link chiffre sudokus-2">Sudoku facile</a></li><li><a href="/section/jeux?param01=sudokus-3" class="gr-jeu-link chiffre sudokus-3">Sudoku moyen</a></li><li><a href="/section/jeux?param01=sudokus-4" class="gr-jeu-link chiffre sudokus-4">Sudoku difficile</a></li></ul>
<a class="gr-jeux-link" href="/section/jeux">Voir tous les jeux</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers"  >
    
            <div class="panel-heading">
      <span>Magazine</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/539189/article/2020-03-27/francois-pirette-presente-formidables-sa-premiere-serie" class="embed-container"><!-- scald=1908386:ena_medium {"entity":{"type":"node","bundle":"package","id":"539189","vid":"539189"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/27/node_539189/1908386/public/2020/03/27/B9723056139Z.1_20200327105440_000%2BG48FPVA5J.1-0.jpg?itok=woT6NMMq1585302887" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/27/node_539189/1908386/public/2020/03/27/B9723056139Z.1_20200327105440_000%2BG48FPVA5J.1-0.jpg?itok=yIqnEbHk1585302887 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/27/node_539189/1908386/public/2020/03/27/B9723056139Z.1_20200327105440_000%2BG48FPVA5J.1-0.jpg?itok=qMe-FjeA1585302887 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/27/node_539189/1908386/public/2020/03/27/B9723056139Z.1_20200327105440_000%2BG48FPVA5J.1-0.jpg?itok=MkNrImyq1585302887 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/27/node_539189/1908386/public/2020/03/27/B9723056139Z.1_20200327105440_000%2BG48FPVA5J.1-0.jpg?itok=woT6NMMq1585302887 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="belgaimage-13558672-full" /><!-- END scald=1908386 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/539189/article/2020-03-27/francois-pirette-presente-formidables-sa-premiere-serie">François Pirette présente «Formidables», sa première série</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/539183/article/2020-03-27/pouvons-nous-changer-nos-pneus-hiver-pendant-le-confinement" class="embed-container"><!-- scald=1908371:ena_medium {"entity":{"type":"node","bundle":"package","id":"539183","vid":"539183"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/27/node_539183/1908371/public/2020/03/27/B9723055697Z.1_20200327103632_000%2BG26FPV677.1-0.jpg?itok=51Eh3pSZ1585301803" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/27/node_539183/1908371/public/2020/03/27/B9723055697Z.1_20200327103632_000%2BG26FPV677.1-0.jpg?itok=QeOu8G9b1585301803 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/27/node_539183/1908371/public/2020/03/27/B9723055697Z.1_20200327103632_000%2BG26FPV677.1-0.jpg?itok=XjqWCmYf1585301803 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/27/node_539183/1908371/public/2020/03/27/B9723055697Z.1_20200327103632_000%2BG26FPV677.1-0.jpg?itok=nzSpIMHx1585301803 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/27/node_539183/1908371/public/2020/03/27/B9723055697Z.1_20200327103632_000%2BG26FPV677.1-0.jpg?itok=51Eh3pSZ1585301803 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Photo d’archives" /><!-- END scald=1908371 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/539183/article/2020-03-27/pouvons-nous-changer-nos-pneus-hiver-pendant-le-confinement">Pouvons-nous changer nos pneus hiver pendant le confinement?</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/539179/article/2020-03-27/la-chanteuse-neerlandaise-liesbeth-list-est-decedee" class="embed-container"><!-- scald=1908358:ena_medium {"entity":{"type":"node","bundle":"package","id":"539179","vid":"539179"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/27/node_539179/1908358/public/2020/03/27/B9723055731Z.1_20200327101813_000%2BG48FPV4C2.1-0.jpg?itok=l1-npeZi1585302269" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/03/27/node_539179/1908358/public/2020/03/27/B9723055731Z.1_20200327101813_000%2BG48FPV4C2.1-0.jpg?itok=J3H1ZZAn1585302269 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/03/27/node_539179/1908358/public/2020/03/27/B9723055731Z.1_20200327101813_000%2BG48FPV4C2.1-0.jpg?itok=b-T_3dA51585302269 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/03/27/node_539179/1908358/public/2020/03/27/B9723055731Z.1_20200327101813_000%2BG48FPV4C2.1-0.jpg?itok=SDXpKB_p1585302269 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/03/27/node_539179/1908358/public/2020/03/27/B9723055731Z.1_20200327101813_000%2BG48FPV4C2.1-0.jpg?itok=l1-npeZi1585302269 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Liesbeth List" /><!-- END scald=1908358 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/539179/article/2020-03-27/la-chanteuse-neerlandaise-liesbeth-list-est-decedee">La chanteuse néerlandaise Liesbeth List est décédée</a>
</h4>
<!-- / field -->	

</div></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-bruxelles"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.85045&amp;lon=4.35172" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-horoscope"  >
    <div class="gr-panel gr-panel-horoscope js-slidedown">
  <div class="panel-heading">
    L'horoscope
  </div>
  <div class="media-body">
    <iframe data-src="https://sudpresse.libreserviceweb.fr/super-astrologie/widget.html" width="300" height="400"></iframe>
    <a href="/horoscope" class="gr-horoscope-link">Voir tous les horoscopes</a>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-bruxelles"  >
    <script>
$(document).ready(function(){
            var set_edition = "BRUXELLES";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/539215, position=rossel-imu-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-buzz"  >
    
            <div class="panel-heading">
      <span><a href="/36/sections/lactu-la-une">L&#039;actu à la Une</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/539110/article/2020-03-27/dans-lenfer-du-coronavirus-les-photos-choc-au-montlegia" class=""><!-- scald=1908185:ena_image {"entity":{"type":"node","bundle":"package","id":"539110","vid":"539110"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/03/26/node_539110/1908185/public/2020/03/26/B9723054157Z.1_20200326224919_000%2BG4LFPU7KO.2-0.jpg?itok=53vXwE0_1585300139" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/03/26/node_539110/1908185/public/2020/03/26/B9723054157Z.1_20200326224919_000%2BG4LFPU7KO.2-0.jpg?itok=53vXwE0_1585300139 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10863362-010" /><!-- END scald=1908185 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/539110/article/2020-03-27/dans-lenfer-du-coronavirus-les-photos-choc-au-montlegia">Dans l’enfer du coronavirus: les photos choc au MontLégia</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/539192/article/2020-03-27/le-bilan-salourdit-en-belgique-69-nouveaux-deces-ce-vendredi" class=""><!-- scald=1908403:ena_image {"entity":{"type":"node","bundle":"package","id":"539192","vid":"539192"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/03/27/node_539192/1908403/public/2020/03/27/B9723056279Z.1_20200327110430_000%2BG49FPUMVN.1-0.jpg?itok=dMW3nxKF1585306067" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/03/27/node_539192/1908403/public/2020/03/27/B9723056279Z.1_20200327110430_000%2BG49FPUMVN.1-0.jpg?itok=dMW3nxKF1585306067 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BELGAIMAGE-162526424" /><!-- END scald=1908403 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/539192/article/2020-03-27/le-bilan-salourdit-en-belgique-69-nouveaux-deces-ce-vendredi">Le bilan s’alourdit en Belgique: 69 nouveaux décès ce vendredi</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/539169/article/2020-03-27/une-reunion-tres-attendue-du-conseil-national-de-securite-14h" class=""><!-- scald=1908330:ena_image {"entity":{"type":"node","bundle":"package","id":"539169","vid":"539169"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/03/16/node_539169/1908330/public/2020/03/16/B9722943573Z.1_20200316113809_000%2BGP0FO0BDN.1-0.jpg?itok=LA-iujsa1585305961" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/03/16/node_539169/1908330/public/2020/03/16/B9722943573Z.1_20200316113809_000%2BGP0FO0BDN.1-0.jpg?itok=LA-iujsa1585305961 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="belgaimage-162495951-full" /><!-- END scald=1908330 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/539169/article/2020-03-27/une-reunion-tres-attendue-du-conseil-national-de-securite-14h">Une réunion très attendue du Conseil national de sécurité à 14h</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-bruxelles"  >
    <script>
$(document).ready(function(){
            var set_edition = "BRUXELLES";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-la-capitale"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver un emploi
  </div>
  <div class="media-body">
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" data-src="https://cdn-partners-references.lesoir.be/imu-320x480/i46/t30/"></iframe>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/539215, position=rossel-rectangle, edition=, domain=www.lacapitale.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="https://journal.sudinfo.be"><img src="https://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Lisez aussi La Capitale du jour</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/539215, position=rossel-imu-bottom, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="/meteo">Météo</a></li>
									<li class="list-group-item"><a href="/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="https://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="https://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudpresse.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="http://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://espace-abonnement.sudpresse.be/content/contactez-nous" target="_blank">Contact</a> - 
<a href="http://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script src="https://siena.rosselcdn.net/sites/default/files/js/js_JzQocsjpAge6wZ_T7hvPGNEfEbWQKQys916NhzrCE_A.js"></script>
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script><!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
