<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Andy Najar annonce son départ d’Anderlecht: il rejoint Los Angeles en MLS - Édition digitale de Bruxelles</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/578921/paywall",
"nodeid":"578921",
"maindestid":"79",
"nodepublicationdate":"Jeudi 11 Juin 2020",
"nodepublicationhour":"09:24",
"nodeeditorialupdatedate":"Jeudi 11 Juin 2020",
"nodeeditorialupdatehour":"09:47",
"dpipagetitle":"Andy Najar annonce son départ d’Anderlecht: il rejoint Los Angeles en MLS",
"nodetitle":"Andy Najar annonce son départ d’Anderlecht: il rejoint Los Angeles en MLS",
"memberStatus":"anonymous user",
"role":"anonyme",
"sectionTermId":"node",
"sso_id":"",
"canonicalUrl":"https://www.lacapitale.be/578921/article/2020-06-11/andy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls",
"taxonomyterm":"SC Anderlecht",
"breadcrumb":"football/divisiona/scanderlecht",
"email_hash":"",
"emailhash":"",
"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/robotoslab_regular_macroman/RobotoSlab-Regular-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><link rel="preload" href="//native.sharethrough.com/assets/sfp.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="SC Anderlecht" />
<link href="/manifest-lacapitale.json" rel="manifest" />
<meta name="cXenseParse:Taxonomy" content="Sports/Football/Division 1A/Anderlecht" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><meta name="cXenseParse:recs:publishtime" content="2020-06-11T09:24:05Z" />
<meta name="cXenseParse:rob-article-tag" content="rejoint" />
<meta name="cXenseParse:rob-article-tag" content="anderlecht" />
<meta name="cXenseParse:rob-article-tag" content="angeles" />
<meta name="cXenseParse:rob-articleid" content="B9723698141Z.1" />
<meta name="cXenseParse:rob-article-tag" content="départ" />
<meta name="cXenseParse:rob-article-tag" content="annonce" />
<meta property="article:modified_time" content="2020-06-11T09:24:05Z" />
<meta property="article:published_time" content="2020-06-11T09:24:05Z" />
<meta property="cXenseParse:author" content="Sudpresse" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="najar" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<meta name="dpi.externalref" content="B9723698141Z.1" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lacapitale.be\/578921\/article\/2020-06-11\/andy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls"},"headline":"Andy Najar annonce son d\u00e9part d\u2019Anderlecht: il rejoint Los Angeles en MLS","description":"Apr\u00e8s une saison compliqu\u00e9e, marqu\u00e9e par de nombreuses blessures, le Hondurien veut se relancer aux USA.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gr-paywall-bloc-limit"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"\u00c9dition digitale de Bruxelles","productID":"sudinfo.be:ena"},"image":{"@type":"ImageObject","url":"https:\/\/siena.rosselcdn.net\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2019\/06\/06\/node_578921\/2017966\/public\/2019\/06\/06\/B9719851940Z.1_20190606133051_001%2BG3VDPPLOL.2-0.jpg?itok=uFDp6vT21591860253","width":"1350","height":"759"},"datePublished":"2020-06-11T09:24:05","dateModified":"2020-06-11T09:24:05","articleSection":"SC Anderlecht","author":{"@type":"Person","name":"Par \u00c9dition digitale de Bruxelles"},"publisher":{"@type":"Organization","name":"\u00c9dition digitale de Bruxelles","logo":{"@type":"ImageObject","url":"https:\/\/www.lacapitale.be\/sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/img\/newsletters\/lacapitale-footer.png","width":400,"height":600}}}</script><script type="text/javascript">
























    //Hack Drupal
</script>
    <script type="text/javascript">
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiEventListeners = window.didomiEventListeners || [];
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("0f5354d7-2373-4f03-82db-22bf7497553f");
    </script>

    <script type="text/javascript">
        function scrollListener(e) {
            var yScroll = window.pageYOffset ||
                document.body.scrollTop ||
                document.documentElement.scrollTop || 0;

            if (yScroll >= 600) {
                Didomi.setUserAgreeToAll();
                window.removeEventListener("scroll", scrollListener);
            }
        }

        window.didomiOnReady.push(function (Didomi) {
            console.log(Didomi.notice.isVisible())
            if (Didomi.notice.isVisible()) {
                window.addEventListener('scroll', scrollListener)
            }
        });

    </script>





    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/sudpresse/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


<script type="text/javascript" async="async" src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script>
<script type="text/javascript">
    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
</script>


<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/FOOTBALL/Division 1A/SC Anderlecht/578921 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>


<!-- Custom functions -->
<script type="text/javascript">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</script>
<script type="text/javascript">
        addService('Hubvisor');
        window.Hubvisor.cmd.push( function() {
            asyncRefreshDFPAds(null, 'Hubvisor');
        });
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript"></script>

    <script type="text/javascript">
    const siteId = '1130536952936232189';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="text/javascript">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,90],[970,250],[1000,90]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/SUDINFO-plus/web/sports/football', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            slotRosselImuTop = googletag.defineSlot('/81985301/SUDINFO-plus/web/sports/football', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/SUDINFO-plus/web/sports/football', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag!='undefined'?backbonetag.init('sudpresse'):void(0));

            /*+++++ lazyload +++++*/

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><link rel="preload" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/main-v1.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Le site du journal Édition digitale de Bruxelles, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Bruxelles" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://www.lacapitale.be/578921/article/2020-06-11/andy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls" />
<link rel="shortlink" href="www.lacapitale.be/node/578921" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Bruxelles" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lacapitale.be/578921/article/2020-06-11/andy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls" />
<meta property="og:title" content="Andy Najar annonce son départ d’Anderlecht: il rejoint Los Angeles en MLS" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.lacapitale.be/578921/article/2020-06-11/andy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls" />
<meta name="twitter:title" content="Andy Najar annonce son départ d’Anderlecht: il rejoint Los Angeles en MLS" />

  
  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Bruxelles",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"OYvikB6ffI9QCUXnsjVrMl3aY3BWdhIsdwa2y1oAUnc","js":[1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/578921\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-578921 page-node-paywall node-type-package domain-bruxelles-lacapitale-be sports has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Division 1A/SC Anderlecht/578921, position=, edition=, domain=www.lacapitale.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/FOOTBALL/Division 1A/SC Anderlecht/578921 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/FOOTBALL/Division 1A/SC Anderlecht/578921 ***** -->

</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '340375106001912',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <script src="/sites/all/themes/enabootstrap/js/cssrelpreload.min.js" async></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-mobile-tap-bar"  >
    <div class="gr-mobile-toolbar">
  <ul>
    <li class="gr-mobile-home">
      <a href="/">
        <i class="icon icon-maison"></i>
        <span>La Une</span>
      </a>
    </li>
    <li class="gr-mobile-sport">
      <a href="/51/sections/sports">
        <i class="icon icon-ballon"></i>
        <span>Sports</span>
      </a>
    </li>
    <li class="gr-mobile-service">
      <a href="/section/jeux">
        <i class="icon icon-jeu"></i>
        <span>Services</span>
      </a>
    </li>
    <li class="gr-mobile-direct">
      <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <i class="icon icon-direct"></i>
        <span>Le direct</span>
        <div class="gr-direct-toggle-notification js-direct-notification"></div>
      </a>
    </li>
    <li class="gr-mobile-alerte">
      <a href="/alerte">
        <i class="icon icon-alert"></i>
        <span>Alertez-nous</span>
      </a>
    </li>
  </ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Division 1A/SC Anderlecht/578921, position=rossel-leader-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Bruxelles" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Bruxelles" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Bruxelles" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Bruxelles</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-Nt_0JXWUzMnsLubXrtZxAeisP196GaZCiRYlj1oENtA" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-item-fix-sports gr-menu-item--fix"  >
    <a href="/51/sections/sports">Sports</a></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A52%3A1233/bm9kZS81Nzg5MjEvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F578921%2Farticle%2F2020-06-11%2Fandy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F578921%2Farticle%2F2020-06-11%2Fandy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F578921%2Farticle%2F2020-06-11%2Fandy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls" class="hidden-xs hidden-sm gr-abo-link">S&#039;abonner pour 1€</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/51/sections/sports" class="btn btn-default gr-current-section">Sports</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-933 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="menu_h_football">Football</a></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1189"><a href="/220/sections/home-bruxelles" id="bruxelles" class="trck_ena_menu_v">Bruxelles</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ee1e1225d3ba dpi-menu-topic"><a href="/2612/sections/attentats-de-bruxelles" id="bruxelles_attentatsdebruxelles" class="trck_ena_menu_v">Attentats de Bruxelles</a></li>
<li class="leaf menu-mlid-5ee1e1225d412 dpi-menu-topic"><a href="/79/sections/sc-anderlecht" id="bruxelles_scanderlecht" class="trck_ena_menu_v">SC Anderlecht</a></li>
<li class="leaf menu-mlid-5ee1e1225d469 dpi-menu-topic"><a href="/96/sections/union-saint-gilloise" id="bruxelles_unionsg" class="trck_ena_menu_v">Union SG</a></li>
<li class="leaf menu-mlid-5ee1e1225d4bf dpi-menu-topic"><a href="/94/sections/white-star" id="bruxelles_whitestar" class="trck_ena_menu_v">White Star</a></li>
<li class="leaf menu-mlid-5ee1e1225d515 dpi-menu-topic"><a href="/116/sections/rwdm" id="bruxelles_rwdm" class="trck_ena_menu_v">RWDM</a></li>
<li class="leaf menu-mlid-5ee1e1225d56b dpi-menu-topic"><a href="/136/sections/leopold-fc" id="bruxelles_leopoldfc" class="trck_ena_menu_v">Léopold FC</a></li>
<li class="leaf menu-mlid-5ee1e1225d5c1 dpi-menu-topic"><a href="/135/sections/ganshoren" id="bruxelles_ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-1212"><a href="/299/sections/lactu-de-bruxelles" id="bruxelles_lactudebruxelles" class="trck_ena_menu_v">L&#039;actu de Bruxelles</a></li>
<li class="leaf menu-mlid-3838"><a href="/36624/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1213"><a href="/300/sections/faits-divers" id="bruxelles_faitsdivers" class="trck_ena_menu_v">Faits divers</a></li>
<li class="leaf menu-mlid-1215"><a href="/302/sections/sport-regional" id="bruxelles_sportrégional" class="trck_ena_menu_v">Sport régional</a></li>
<li class="last expanded menu-mlid-1723"><a href="/3640/sections/communales-2018" id="bruxelles_communales2018" class="trck_ena_menu_v">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ee1e1225ccd2 dpi-menu-topic"><a href="/6978/free-tags/anderlecht-communales-2018" id="bruxelles_communales2018_anderlecht" class="trck_ena_menu_v">Anderlecht</a></li>
<li class="leaf menu-mlid-5ee1e1225cd2c dpi-menu-topic"><a href="/6979/free-tags/auderghem-communales-2018" id="bruxelles_communales2018_auderghem" class="trck_ena_menu_v">Auderghem</a></li>
<li class="leaf menu-mlid-5ee1e1225cd92 dpi-menu-topic"><a href="/6980/free-tags/berchem-sainte-agathe-communales-2018" id="bruxelles_communales2018_berchemsainteagathe" class="trck_ena_menu_v">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5ee1e1225cdf3 dpi-menu-topic"><a href="/6981/free-tags/bruxelles-communales-2018" id="bruxelles_communales2018_bruxelles" class="trck_ena_menu_v">Bruxelles</a></li>
<li class="leaf menu-mlid-5ee1e1225ce4c dpi-menu-topic"><a href="/6982/free-tags/etterbeek-communales-2018" id="bruxelles_communales2018_etterbeek" class="trck_ena_menu_v">Etterbeek</a></li>
<li class="leaf menu-mlid-5ee1e1225cea1 dpi-menu-topic"><a href="/6983/free-tags/evere-communales-2018" id="bruxelles_communales2018_evere" class="trck_ena_menu_v">Evere</a></li>
<li class="leaf menu-mlid-5ee1e1225cef6 dpi-menu-topic"><a href="/6984/free-tags/forest-communales-2018" id="bruxelles_communales2018_forest" class="trck_ena_menu_v">Forest</a></li>
<li class="leaf menu-mlid-5ee1e1225cf4b dpi-menu-topic"><a href="/6985/free-tags/ganshoren-communales-2018" id="bruxelles_communales2018_ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-5ee1e1225cf9f dpi-menu-topic"><a href="/5797/free-tags/ixelles-communales-2018" id="bruxelles_communales2018_ixelles" class="trck_ena_menu_v">Ixelles</a></li>
<li class="leaf menu-mlid-5ee1e1225cff5 dpi-menu-topic"><a href="/6986/free-tags/jette-communales-2018" id="bruxelles_communales2018_jette" class="trck_ena_menu_v">Jette</a></li>
<li class="leaf menu-mlid-5ee1e1225d04c dpi-menu-topic"><a href="/6987/free-tags/koekelberg-communales-2018" id="bruxelles_communales2018_keokelberg" class="trck_ena_menu_v">Koekelberg</a></li>
<li class="leaf menu-mlid-5ee1e1225d0a1 dpi-menu-topic"><a href="/6988/free-tags/molenbeek-saint-jean-communales-2018" id="bruxelles_communales2018_molenbeek" class="trck_ena_menu_v">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5ee1e1225d0f5 dpi-menu-topic"><a href="/6989/free-tags/saint-gilles-communales-2018" id="bruxelles_communales2018_saintgilles" class="trck_ena_menu_v">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5ee1e1225d14b dpi-menu-topic"><a href="/6990/free-tags/saint-josse-communales-2018" id="bruxelles_communales2018_saintjosse" class="trck_ena_menu_v">Saint-Josse</a></li>
<li class="leaf menu-mlid-5ee1e1225d1a1 dpi-menu-topic"><a href="/6991/free-tags/schaerbeek-communales-2018" id="bruxelles_communales2018_schaerbeek" class="trck_ena_menu_v">Schaerbeek</a></li>
<li class="leaf menu-mlid-5ee1e1225d1f7 dpi-menu-topic"><a href="/6992/free-tags/uccle-communales-2018" id="bruxelles_communales2018_uccle" class="trck_ena_menu_v">Uccle</a></li>
<li class="leaf menu-mlid-5ee1e1225d24c dpi-menu-topic"><a href="/6993/free-tags/watermael-boitsfort-communales-2018" id="bruxelles_communales2018_watermaelboitsfort" class="trck_ena_menu_v">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5ee1e1225d2a4 dpi-menu-topic"><a href="/6994/free-tags/woluwe-saint-lambert-communales-2018" id="bruxelles_communales2018_woluwesaintlambert" class="trck_ena_menu_v">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5ee1e1225d2fb dpi-menu-topic"><a href="/6995/free-tags/woluwe-saint-pierre-communales-2018" id="bruxelles_communales2018_woluwesaintpierre" class="trck_ena_menu_v">Woluwe-Saint-Pierre</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3989"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ee1e122657e4 dpi-menu-topic"><a href="/737/locations/anderlecht-bruxelles-capitale" id="bruxelles_votrecommune_Anderlecht" class="trck_ena_menu_v">Anderlecht</a></li>
<li class="leaf menu-mlid-5ee1e12265838 dpi-menu-topic"><a href="/2617/locations/auderghem-bruxelles-capitale" id="bruxelles_votrecommune_Auderghem" class="trck_ena_menu_v">Auderghem</a></li>
<li class="leaf menu-mlid-5ee1e1226588b dpi-menu-topic"><a href="/2616/locations/berchem-sainte-agathe-bruxelles-capitale" id="bruxelles_votrecommune_BerchemSainteAgathe" class="trck_ena_menu_v">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5ee1e122658e1 dpi-menu-topic"><a href="/164/locations/bruxelles-bruxelles-capitale" id="bruxelles_votrecommune_Bruxelles" class="trck_ena_menu_v">Bruxelles</a></li>
<li class="leaf menu-mlid-5ee1e12265934 dpi-menu-topic"><a href="/2773/locations/etterbeek-bruxelles-capitale" id="bruxelles_votrecommune_Etterbeek" class="trck_ena_menu_v">Etterbeek</a></li>
<li class="leaf menu-mlid-5ee1e12265989 dpi-menu-topic"><a href="/2910/locations/evere-bruxelles-capitale" id="bruxelles_votrecommune_Evere" class="trck_ena_menu_v">Evere</a></li>
<li class="leaf menu-mlid-5ee1e122659dc dpi-menu-topic"><a href="/36677/locations/forest-bruxelles-capitale" id="bruxelles_votrecommune_Forest" class="trck_ena_menu_v">Forest</a></li>
<li class="leaf menu-mlid-5ee1e12265a33 dpi-menu-topic"><a href="/2813/locations/ganshoren-bruxelles-capitale" id="bruxelles_votrecommune_Ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-5ee1e12265a89 dpi-menu-topic"><a href="/1261/locations/ixelles-bruxelles-capitale" id="bruxelles_votrecommune_Ixelles" class="trck_ena_menu_v">Ixelles</a></li>
<li class="leaf menu-mlid-5ee1e12265adf dpi-menu-topic"><a href="/1886/locations/jette-bruxelles-capitale" id="bruxelles_votrecommune_Jette" class="trck_ena_menu_v">Jette</a></li>
<li class="leaf menu-mlid-5ee1e12265b39 dpi-menu-topic"><a href="/8008/locations/koekelberg-bruxelles-capitale" id="bruxelles_votrecommune_Koekelberg" class="trck_ena_menu_v">Koekelberg</a></li>
<li class="leaf menu-mlid-5ee1e12265b98 dpi-menu-topic"><a href="/1528/locations/molenbeek-saint-jean-bruxelles-capitale" id="bruxelles_votrecommune_MolenbeekSaintJean" class="trck_ena_menu_v">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5ee1e12265bed dpi-menu-topic"><a href="/598/locations/saint-gilles-bruxelles-capitale" id="bruxelles_votrecommune_SaintGilles" class="trck_ena_menu_v">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5ee1e12265c40 dpi-menu-topic"><a href="/1853/locations/saint-josse-ten-noode-bruxelles-capitale" id="bruxelles_votrecommune_SaintJosse" class="trck_ena_menu_v">Saint-Josse</a></li>
<li class="leaf menu-mlid-5ee1e12265c93 dpi-menu-topic"><a href="/1378/locations/schaerbeek-bruxelles-capitale" id="bruxelles_votrecommune_Schaerbeek" class="trck_ena_menu_v">Schaerbeek</a></li>
<li class="leaf menu-mlid-5ee1e12265ce6 dpi-menu-topic"><a href="/1838/locations/uccle-bruxelles-capitale" id="bruxelles_votrecommune_Uccle" class="trck_ena_menu_v">Uccle</a></li>
<li class="leaf menu-mlid-5ee1e12265d3b dpi-menu-topic"><a href="/6229/locations/watermael-boitsfort-bruxelles-capitale" id="bruxelles_votrecommune_WatermaelBoitsfort" class="trck_ena_menu_v">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5ee1e12265d8f dpi-menu-topic"><a href="/1155/locations/woluwe-saint-lambert-bruxelles-capitale" id="bruxelles_votrecommune_WoluweSaintLambert" class="trck_ena_menu_v">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5ee1e12265de4 dpi-menu-topic"><a href="/1854/locations/woluwe-saint-pierre-bruxelles-capitale" id="bruxelles_votrecommune_WoluweSaintPierre" class="trck_ena_menu_v">Woluwe-Saint-Pierre</a></li>
</ul></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/lactu-la-une" id="belgiquemonde" class="trck_ena_menu_v">L&#039;actu à la Une</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ee1e12267e78 dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-5ee1e12267ecf dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-5ee1e12267f23 dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-5ee1e12267f77 dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-5ee1e12267fcb dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-5ee1e1226801f dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-5ee1e12268074 dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-5ee1e122680c9 dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-5ee1e1226811d dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-5ee1e12268173 dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-5ee1e122681c6 dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-5ee1e12268219 dpi-menu-topic"><a href="/463/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-5ee1e1226826e dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-5ee1e122682c3 dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="https://www.lameuse.be/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="last leaf menu-mlid-7968"><a href="/47399/sections/esport">eSport</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-7893"><a href="https://journal.lacapitale.be">Le journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  <div id="ads-header-bottom">
      </div>
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="fil-ariane-amp"><a href="http://www.lacapitale.be" class="accueil-ariane-amp">Accueil</a>
<span class="slash-ariane-amp">/</span>
<a href="/79/sections/sc-anderlecht" class="destination-ariane-amp">SC Anderlecht</a>
</div>
<!-- field printed from field.tpl.php -->
	<h1 class="">Andy Najar annonce son départ d’Anderlecht: il rejoint Los Angeles en MLS</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2019/06/06/node_578921/2017966/public/2019/06/06/B9719851940Z.1_20190606133051_001%2BG3VDPPLOL.2-0.jpg?itok=uFDp6vT21591860253" data-width="" data-height="" alt="PHOTO NEWS" /><div class="gr-caption">PHOTO NEWS</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="gr-article-infos"><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lacapitale.be%2F578921%2Farticle%2F2020-06-11%2Fandy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls', 'facebook', '578921');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Andy%20Najar%20annonce%20son%20d%C3%A9part%20d%E2%80%99Anderlecht%3A%20il%20rejoint%20Los%20Angeles%20en%20MLS%20%3A&url=https%3A//www.lacapitale.be/578921/article/2020-06-11/andy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls&via=sudpresseonline', 'twitter', '578921');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lacapitale.be%2F578921%2Farticle%2F2020-06-11%2Fandy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls', 'linkedin', '578921');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Bruxelles%20%3A%20%20Andy%20Najar%20annonce%20son%20d%C3%A9part%20d%E2%80%99Anderlecht%3A%20il%20rejoint%20Los%20Angeles%20en%20MLS%20%20&body=Andy%20Najar%20annonce%20son%20d%C3%A9part%20d%E2%80%99Anderlecht%3A%20il%20rejoint%20Los%20Angeles%20en%20MLS%20%3A%20%20http%3A%2F%2Fwww.lacapitale.be%2F578921%2Farticle%2F2020-06-11%2Fandy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div><span class="entry-details gr-article-infos-content gr-section-meta"><!-- field printed from field.tpl.php -->
	<time class=" pubdate" datetime="2020-06-11T09:24:05" >| Publié le 11/06/2020 à 09:24</time><!-- / field -->	


</span></div><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Après une saison compliquée, marquée par de nombreuses blessures, le Hondurien veut se relancer aux USA.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>
                    ******* *************** **** ****** ** ****** *** ****** ** *** ** ******* ** *********** ** ********** *** *** ******** ** ********* ** ***** ** ***** ** ****** ** **** ***** ** ***** ********* ** *** ********** ** ****** ********* *****</p>
                
                <p>************** ****** ****** ** *** ******* *********** ***** ** ********** ************ ****** ********* ******** ** ************ ************** ***** **** ** ***** ***** ** ** *** ** ** ************* ************ ****** *** ************ *** ** **** ***** ********</p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en SC Anderlecht</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/576436/article/2020-06-08/scouting-dries-belaen-rejoint-anderlecht"><!-- field printed from field.tpl.php -->
	<!-- scald=2011662:ena_medium {"entity":{"type":"node","bundle":"package","id":"576436","vid":"576436"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/08/node_576436/2011662/public/2020/06/08/B9723667772Z.1_20200608085013_000%2BGMFG4K64K.2-0.jpg?itok=IyQfa5m41591599020" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/08/node_576436/2011662/public/2020/06/08/B9723667772Z.1_20200608085013_000%2BGMFG4K64K.2-0.jpg?itok=pe62zHRK1591599020 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/06/08/node_576436/2011662/public/2020/06/08/B9723667772Z.1_20200608085013_000%2BGMFG4K64K.2-0.jpg?itok=Mi7nz5OF1591599020 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/08/node_576436/2011662/public/2020/06/08/B9723667772Z.1_20200608085013_000%2BGMFG4K64K.2-0.jpg?itok=IyQfa5m41591599020 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@News" /><!-- END scald=2011662 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/576436/article/2020-06-08/scouting-dries-belaen-rejoint-anderlecht">Scouting: Dries Belaen rejoint Anderlecht</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/575128/article/2020-06-06/anderlecht-refuse-une-proposition-de-laek-athenes-pour-vranjes"><!-- field printed from field.tpl.php -->
	<!-- scald=2008420:ena_medium {"entity":{"type":"node","bundle":"package","id":"575128","vid":"575128"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/05/node_575128/2008420/public/2020/06/05/B9723655868Z.1_20200605220923_000%2BG8PG4CG24.2-0.jpg?itok=63QHq0FW1591387771" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/05/node_575128/2008420/public/2020/06/05/B9723655868Z.1_20200605220923_000%2BG8PG4CG24.2-0.jpg?itok=XLZGnbZa1591387771 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/06/05/node_575128/2008420/public/2020/06/05/B9723655868Z.1_20200605220923_000%2BG8PG4CG24.2-0.jpg?itok=PfbSv0W41591387771 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/05/node_575128/2008420/public/2020/06/05/B9723655868Z.1_20200605220923_000%2BG8PG4CG24.2-0.jpg?itok=63QHq0FW1591387771 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="photo news" /><!-- END scald=2008420 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/575128/article/2020-06-06/anderlecht-refuse-une-proposition-de-laek-athenes-pour-vranjes">Anderlecht a refusé une proposition de l’AEK Athènes pour Vranjes</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-interview ena-packagetype-article"><article>
<div class="media-body"><a href="/574949/article/2020-06-06/karel-van-eetvelt-desormais-sait-qui-decide-anderlecht"><!-- field printed from field.tpl.php -->
	<!-- scald=2008179:ena_medium {"entity":{"type":"node","bundle":"package","id":"574949","vid":"574949"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/05/node_574949/2008179/public/2020/06/05/B9723652584Z.1_20200605190616_000%2BGRBG45ISA.4-0.jpg?itok=HdoBqU5n1591382664" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/05/node_574949/2008179/public/2020/06/05/B9723652584Z.1_20200605190616_000%2BGRBG45ISA.4-0.jpg?itok=ukunYNib1591382664 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/06/05/node_574949/2008179/public/2020/06/05/B9723652584Z.1_20200605190616_000%2BGRBG45ISA.4-0.jpg?itok=xcAZrF7P1591382664 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/05/node_574949/2008179/public/2020/06/05/B9723652584Z.1_20200605190616_000%2BGRBG45ISA.4-0.jpg?itok=HdoBqU5n1591382664 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Karel Van Eetvelt." /><!-- END scald=2008179 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Interview</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/574949/article/2020-06-06/karel-van-eetvelt-desormais-sait-qui-decide-anderlecht">Karel Van Eetvelt: «Désormais, on sait qui décide à Anderlecht»</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-analyse ena-packagetype-article"><article>
<div class="media-body"><a href="/574843/article/2020-06-05/anderlecht-vainqueur-de-la-coupe-des-coupes-en-1976-trouvait-ca-normal"><!-- field printed from field.tpl.php -->
	<!-- scald=2007567:ena_medium {"entity":{"type":"node","bundle":"package","id":"574843","vid":"574843"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/05/node_574843/2007567/public/2020/06/05/B9723649954Z.1_20200605154615_000%2BG53G49F2F.3-0.jpg?itok=1sih29_t1591365828" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/05/node_574843/2007567/public/2020/06/05/B9723649954Z.1_20200605154615_000%2BG53G49F2F.3-0.jpg?itok=QYMKEwwh1591365828 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/06/05/node_574843/2007567/public/2020/06/05/B9723649954Z.1_20200605154615_000%2BG53G49F2F.3-0.jpg?itok=Fjxe6YWX1591365828 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/05/node_574843/2007567/public/2020/06/05/B9723649954Z.1_20200605154615_000%2BG53G49F2F.3-0.jpg?itok=1sih29_t1591365828 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BelgaImage" /><!-- END scald=2007567 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Analyse</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/574843/article/2020-06-05/anderlecht-vainqueur-de-la-coupe-des-coupes-en-1976-trouvait-ca-normal">Anderlecht vainqueur de la Coupe des Coupes en 1976: «On trouvait ça normal»</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-vidéo ena-packagetype-article"><article>
<div class="media-body"><a href="/574777/article/2020-06-05/timon-wellenreuther-le-nouveau-gardien-danderlecht-cest-un-honneur"><!-- field printed from field.tpl.php -->
	<!-- scald=2007449:ena_medium {"entity":{"type":"node","bundle":"package","id":"574777","vid":"574777"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/05/node_574777/2007449/public/2020/06/05/B9723649047Z.1_20200605135558_000%2BG8PG4966N.2-0.png.jpg?itok=jhJ5Nkoh1591376575" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/05/node_574777/2007449/public/2020/06/05/B9723649047Z.1_20200605135558_000%2BG8PG4966N.2-0.png.jpg?itok=vtStbyMw1591376575 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/06/05/node_574777/2007449/public/2020/06/05/B9723649047Z.1_20200605135558_000%2BG8PG4966N.2-0.png.jpg?itok=8REG3_eI1591376575 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/05/node_574777/2007449/public/2020/06/05/B9723649047Z.1_20200605135558_000%2BG8PG4966N.2-0.png.jpg?itok=jhJ5Nkoh1591376575 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Capture RSCA" /><!-- END scald=2007449 --><!-- / field -->	

</a><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Vidéo</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/574777/article/2020-06-05/timon-wellenreuther-le-nouveau-gardien-danderlecht-cest-un-honneur">Timon Wellenreuther, le nouveau gardien d’Anderlecht: «C’est un honneur»</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/574682/article/2020-06-05/officiel-anderlecht-recrute-le-gardien-timon-wellenreuther"><!-- field printed from field.tpl.php -->
	<!-- scald=2007127:ena_medium {"entity":{"type":"node","bundle":"package","id":"574682","vid":"574682"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/05/node_574682/2007127/public/2020/06/05/B9723646110Z.1_20200605093727_000%2BGF7G47TCU.2-0.jpg?itok=RZ7LMauH1591353781" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/05/node_574682/2007127/public/2020/06/05/B9723646110Z.1_20200605093727_000%2BGF7G47TCU.2-0.jpg?itok=oKhD2rBV1591353781 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/06/05/node_574682/2007127/public/2020/06/05/B9723646110Z.1_20200605093727_000%2BGF7G47TCU.2-0.jpg?itok=WDTBYgOJ1591353781 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/05/node_574682/2007127/public/2020/06/05/B9723646110Z.1_20200605093727_000%2BGF7G47TCU.2-0.jpg?itok=RZ7LMauH1591353781 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Photonews" /><!-- END scald=2007127 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/574682/article/2020-06-05/officiel-anderlecht-recrute-le-gardien-timon-wellenreuther">Officiel: Anderlecht recrute le gardien Timon Wellenreuther</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/574071/article/2020-06-04/anderlecht-sardella-prolonge-pour-cinq-ans"><!-- field printed from field.tpl.php -->
	<!-- scald=2005818:ena_medium {"entity":{"type":"node","bundle":"package","id":"574071","vid":"574071"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/04/node_574071/2005818/public/2020/06/04/B9723643461Z.1_20200604190518_000%2BG9GG46B4I.2-0.jpg?itok=d5_MPCch1591290326" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/04/node_574071/2005818/public/2020/06/04/B9723643461Z.1_20200604190518_000%2BG9GG46B4I.2-0.jpg?itok=8IXJ8S1k1591290326 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/06/04/node_574071/2005818/public/2020/06/04/B9723643461Z.1_20200604190518_000%2BG9GG46B4I.2-0.jpg?itok=E6RybkoW1591290326 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/04/node_574071/2005818/public/2020/06/04/B9723643461Z.1_20200604190518_000%2BG9GG46B4I.2-0.jpg?itok=d5_MPCch1591290326 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@News" /><!-- END scald=2005818 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/574071/article/2020-06-04/anderlecht-sardella-prolonge-pour-cinq-ans">Anderlecht: Sardella prolonge pour cinq ans</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/573776/article/2020-06-04/un-economiste-sinterroge-sur-les-50-millions-investis-par-coucke"><!-- field printed from field.tpl.php -->
	<!-- scald=2004895:ena_medium {"entity":{"type":"node","bundle":"package","id":"573776","vid":"573776"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/04/node_573776/2004895/public/2020/06/04/B9723635695Z.1_20200604091226_000%2BGLUG423NE.2-0.jpg?itok=QqFzKI411591257489" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/04/node_573776/2004895/public/2020/06/04/B9723635695Z.1_20200604091226_000%2BGLUG423NE.2-0.jpg?itok=x5fAguyQ1591257489 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/06/04/node_573776/2004895/public/2020/06/04/B9723635695Z.1_20200604091226_000%2BGLUG423NE.2-0.jpg?itok=-tYyFRhY1591257489 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/06/04/node_573776/2004895/public/2020/06/04/B9723635695Z.1_20200604091226_000%2BGLUG423NE.2-0.jpg?itok=QqFzKI411591257489 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Marc Coucke" /><!-- END scald=2004895 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/573776/article/2020-06-04/un-economiste-sinterroge-sur-les-50-millions-investis-par-coucke">Un économiste s’interroge sur les 50 millions investis par Coucke</a>
</h4>
<!-- / field -->	

</div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-article-lc"  >
        <div class="gr-sticky-paywall" id="slg-paywall-1">
      <div class="row-top">
        <div class="gr-paywall-body">
        <h4>
          Découvrez tous nos articles en clair pour seulement 1€* sans engagement.
        </h4>
        <div>
          <a 
            class="btn slg-paywall-link" 
            href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F578921%2Farticle%2F2020-06-11%2Fandy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls&domain=www.lacapitale.be&categorie=football/divisiona/scanderlecht&titre=Andy Najar annonce son départ d’Anderlecht: il rejoint Los Angeles en MLS">
            J'en profite</a>
          <div>
            <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&returnPage=http%3A%2F%2Fwww.lacapitale.be%2F578921%2Farticle%2F2020-06-11%2Fandy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls">Je suis déjà abonné, je m'identifie</a>
          </div>
        </div>
        </div>
      </div>
    </div></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
											</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-promo-html gr-panel gr-abo"  >
    <a class="gr-block-link gr--img" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://www.lacapitale.be/578921/article/2020-06-11/andy-najar-annonce-son-depart-danderlecht-il-rejoint-los-angeles-en-mls&domain=www.lacapitale.be&categorie=football/divisiona/scanderlecht&titre=Andy Najar annonce son départ d’Anderlecht: il rejoint Los Angeles en MLS" target="_blank">
Abonnez-vous pour 1€
<span>J'en profite</span>
</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-trouvez-votre-club-lien"  >
    <div class="panel panel-default gr-panel-searches gr-panel--search-sports">
<div class="panel-heading">
    <h2>Tout le foot amateur<span> et chez les jeunes</span></h2>
  </div>
  <div class="media-body">
    <div class="gr-panel-searches__search">
<label for="gr-panel-searches__input">Lire nos milliers d'articles</label>
      <div class="gr-search-block">
<input id="gr-panel-searches__input" class="form-text" type="search" placeholder="Trouvez votre club">
<span class="icon icon-search"></span>
<div class="gr-panel-searches__results">
      <ul class="gr-panel-searches__list">
<li class="gr-panel-searches__entry"><a href="/40679/acff/clubs/ac-anvaing" id="A.C. ANVAING" class="Labsense-Foot-Search">A.C. Anvaing</a></li>
<li class="gr-panel-searches__entry"><a href="/40652/acff/clubs/ac-estaimbourg" id="A.C. ESTAIMBOURG" class="Labsense-Foot-Search">A.C. Estaimbourg</a></li>
<li class="gr-panel-searches__entry"><a href="/40701/acff/clubs/ac-hombourg" id="A.C. HOMBOURG" class="Labsense-Foot-Search">A.C. Hombourg</a></li>
<li class="gr-panel-searches__entry"><a href="/40503/acff/clubs/ac-lustin" id="A.C. LUSTIN" class="Labsense-Foot-Search">A.C. Lustin</a></li>
<li class="gr-panel-searches__entry"><a href="/40697/acff/clubs/ac-soiron" id="A.C. SOIRON" class="Labsense-Foot-Search">A.C. Soiron</a></li>
<li class="gr-panel-searches__entry"><a href="/40711/acff/clubs/af-us-st-amand-brye" id="A.F. US ST AMAND-BRYE" class="Labsense-Foot-Search">A.F. Us St Amand-Brye</a></li>
<li class="gr-panel-searches__entry"><a href="/40471/acff/clubs/afc-tubize" id="A.F.C. TUBIZE" class="Labsense-Foot-Search">A.Football Club Tubize</a></li>
<li class="gr-panel-searches__entry"><a href="/40531/acff/clubs/ajs-bonne-esp-buvrinnes" id="A.J.S. BONNE ESP. BUVRINNES" class="Labsense-Foot-Search">A.J.S. Bonne Esp. Buvrinnes</a></li>
<li class="gr-panel-searches__entry"><a href="/40446/acff/clubs/al-lisogne-thynes" id="A.L. LISOGNE-THYNES" class="Labsense-Foot-Search">A.L. Lisogne-Thynes</a></li>
<li class="gr-panel-searches__entry"><a href="/40219/acff/clubs/ars-de-lentite-de-floreffe" id="A.R.S. DE L'ENTITE DE FLOREFFE" class="Labsense-Foot-Search">A.R.S. De L'Entite De Floreffe</a></li>
<li class="gr-panel-searches__entry"><a href="/40810/acff/clubs/fontainoise" id="A.S. FONTAINOISE" class="Labsense-Foot-Search">A.S. Fontainoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40671/acff/clubs/gerouville" id="A.S. GEROUVILLE" class="Labsense-Foot-Search">A.S. Gerouville</a></li>
<li class="gr-panel-searches__entry"><a href="/40388/acff/clubs/ghlinoise" id="A.S. GHLINOISE" class="Labsense-Foot-Search">A.S. Ghlinoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40504/acff/clubs/hermalienne" id="A.S. HERMALIENNE" class="Labsense-Foot-Search">A.S. Hermalienne</a></li>
<li class="gr-panel-searches__entry"><a href="/40523/acff/clubs/houtain-milanello" id="A.S. HOUTAIN-MILANELLO" class="Labsense-Foot-Search">A.S. Houtain-Milanello</a></li>
<li class="gr-panel-searches__entry"><a href="/40564/acff/clubs/mont-saint-andre" id="A.S. MONT-SAINT-ANDRE" class="Labsense-Foot-Search">A.S. Mont-Saint-Andre</a></li>
<li class="gr-panel-searches__entry"><a href="/40391/acff/clubs/morlanwelz" id="A.S. MORLANWELZ" class="Labsense-Foot-Search">A.S. Morlanwelz</a></li>
<li class="gr-panel-searches__entry"><a href="/40487/acff/clubs/obigies" id="A.S. OBIGIES" class="Labsense-Foot-Search">A.S. Obigies</a></li>
<li class="gr-panel-searches__entry"><a href="/40689/acff/clubs/pommeroeul-ville" id="A.S. POMMEROEUL-VILLE" class="Labsense-Foot-Search">A.S. Pommeroeul-Ville</a></li>
<li class="gr-panel-searches__entry"><a href="/40549/acff/clubs/regne" id="A.S. REGNE" class="Labsense-Foot-Search">A.S. Regne</a></li>
<li class="gr-panel-searches__entry"><a href="/40617/acff/clubs/snef-tyber" id="A.S. SNEF-TYBER" class="Labsense-Foot-Search">A.S. Snef-Tyber</a></li>
<li class="gr-panel-searches__entry"><a href="/40720/acff/clubs/vaudignies" id="A.S. VAUDIGNIES" class="Labsense-Foot-Search">A.S. Vaudignies</a></li>
<li class="gr-panel-searches__entry"><a href="/40867/acff/clubs/asa-molenbeek" id="A.S.A. MOLENBEEK" class="Labsense-Foot-Search">Avenir Sportif Academy Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="/40770/acff/clubs/ase-de-chastre" id="A.S.E. DE CHASTRE" class="Labsense-Foot-Search">A.S.E. De Chastre</a></li>
<li class="gr-panel-searches__entry"><a href="/40836/acff/clubs/academie-jeunesse-molenbeek" id="ACADEMIE JEUNESSE MOLENBEEK" class="Labsense-Foot-Search">Academie Jeunesse Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="/40818/acff/clubs/afccm-braine-waterloo" id="AFCCM BRAINE WATERLOO" class="Labsense-Foot-Search">Afccm Braine Waterloo</a></li>
<li class="gr-panel-searches__entry"><a href="/40403/acff/clubs/albert-quevy-mons" id="ALBERT QUEVY-MONS" class="Labsense-Foot-Search">Albert Quevy-Mons</a></li>
<li class="gr-panel-searches__entry"><a href="/40776/acff/clubs/all-fexhe-et-slins-fragnee" id="ALL. FEXHE ET SLINS - FRAGNEE" class="Labsense-Foot-Search">All. Fexhe Et Slins - Fragnee</a></li>
<li class="gr-panel-searches__entry"><a href="/40656/acff/clubs/all-huppaytoise" id="ALL. HUPPAYTOISE" class="Labsense-Foot-Search">All. Huppaytoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40298/acff/clubs/alliance-des-hautes-fagnes" id="ALLIANCE DES HAUTES FAGNES" class="Labsense-Foot-Search">Alliance Des Hautes Fagnes</a></li>
<li class="gr-panel-searches__entry"><a href="/40841/acff/clubs/anderlecht-scb" id="ANDERLECHT SCB" class="Labsense-Foot-Search">Anderlecht Scb</a></li>
<li class="gr-panel-searches__entry"><a href="/40709/acff/clubs/andoy-wierde-fc" id="ANDOY WIERDE F.C." class="Labsense-Foot-Search">Andoy Wierde Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40830/acff/clubs/brussels-city" id="AS BRUSSELS CITY" class="Labsense-Foot-Search">As Brussels City</a></li>
<li class="gr-panel-searches__entry"><a href="/40860/acff/clubs/montigny" id="AS MONTIGNY" class="Labsense-Foot-Search">As Montigny</a></li>
<li class="gr-panel-searches__entry"><a href="/40567/acff/clubs/ass-montkainoise" id="ASS. MONTKAINOISE" class="Labsense-Foot-Search">Ass. Montkainoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40650/acff/clubs/ass-sp-chimay-virelles" id="ASS. SP. CHIMAY-VIRELLES" class="Labsense-Foot-Search">Ass. Sp. Chimay-Virelles</a></li>
<li class="gr-panel-searches__entry"><a href="/40704/acff/clubs/ass-sp-club-havinnes" id="ASS. SP. CLUB HAVINNES" class="Labsense-Foot-Search">Ass. Sp. Club Havinnes</a></li>
<li class="gr-panel-searches__entry"><a href="/40512/acff/clubs/ass-sp-nothomb-post" id="ASS. SP. NOTHOMB-POST" class="Labsense-Foot-Search">Ass. Sp. Nothomb-Post</a></li>
<li class="gr-panel-searches__entry"><a href="/40817/acff/clubs/athenes-sport-ressaix" id="ATHENES SPORT RESSAIX" class="Labsense-Foot-Search">Athenes Sport Ressaix</a></li>
<li class="gr-panel-searches__entry"><a href="/40662/acff/clubs/athl-club-le-roeulx" id="ATHL. CLUB LE ROEULX" class="Labsense-Foot-Search">Athl. Club Le Roeulx</a></li>
<li class="gr-panel-searches__entry"><a href="/40850/acff/clubs/athletic-cl-quaregnon-wasmuel" id="ATHLETIC CL. QUAREGNON-WASMUEL" class="Labsense-Foot-Search">Athletic Cl. Quaregnon-Wasmuel</a></li>
<li class="gr-panel-searches__entry"><a href="/40587/acff/clubs/baudour-asc" id="BAUDOUR A.S.C." class="Labsense-Foot-Search">Baudour A.S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40559/acff/clubs/black-star-fc" id="BLACK STAR F.C." class="Labsense-Foot-Search">Black Star Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40599/acff/clubs/bonneville-sp" id="BONNEVILLE SP." class="Labsense-Foot-Search">Bonneville Sp.</a></li>
<li class="gr-panel-searches__entry"><a href="/40425/acff/clubs/bracquegnies-sp" id="BRACQUEGNIES SP." class="Labsense-Foot-Search">Bracquegnies Sp.</a></li>
<li class="gr-panel-searches__entry"><a href="/40854/acff/clubs/brussels-united-fc" id="BRUSSELS UNITED FC" class="Labsense-Foot-Search">Brussels United Fc</a></li>
<li class="gr-panel-searches__entry"><a href="/40859/acff/clubs/bufc-ladies-brussels" id="BUFC LADIES BRUSSELS" class="Labsense-Foot-Search">Bufc Ladies Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="/40726/acff/clubs/bx-brussels" id="BX BRUSSELS" class="Labsense-Foot-Search">Bx Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="/40601/acff/clubs/cd-furia-espanola" id="C.D. FURIA ESPANOLA" class="Labsense-Foot-Search">C.D. Furia Espanola</a></li>
<li class="gr-panel-searches__entry"><a href="/40638/acff/clubs/cs-bellevaux-ligneuville" id="C.S. BELLEVAUX-LIGNEUVILLE" class="Labsense-Foot-Search">C.S. Bellevaux-Ligneuville</a></li>
<li class="gr-panel-searches__entry"><a href="/40718/acff/clubs/cs-biergeois" id="C.S. BIERGEOIS" class="Labsense-Foot-Search">C.S. Biergeois</a></li>
<li class="gr-panel-searches__entry"><a href="/40639/acff/clubs/cs-bollandois" id="C.S. BOLLANDOIS" class="Labsense-Foot-Search">C.S. Bollandois</a></li>
<li class="gr-panel-searches__entry"><a href="/40609/acff/clubs/cs-burdinnois" id="C.S. BURDINNOIS" class="Labsense-Foot-Search">C.S. Burdinnois</a></li>
<li class="gr-panel-searches__entry"><a href="/40527/acff/clubs/cs-corbion" id="C.S. CORBION" class="Labsense-Foot-Search">C.S. Corbion</a></li>
<li class="gr-panel-searches__entry"><a href="/40476/acff/clubs/cs-docquier" id="C.S. D'OCQUIER" class="Labsense-Foot-Search">C.S. D'Ocquier</a></li>
<li class="gr-panel-searches__entry"><a href="/40713/acff/clubs/cs-entite-manageoise" id="C.S. ENTITE MANAGEOISE" class="Labsense-Foot-Search">C.S. Entite Manageoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40627/acff/clubs/cs-esp-han-sur-lesse" id="C.S. ESP. HAN-SUR-LESSE" class="Labsense-Foot-Search">C.S. Esp. Han-Sur-Lesse</a></li>
<li class="gr-panel-searches__entry"><a href="/40780/acff/clubs/cs-feminin-auvelais" id="C.S. FEMININ AUVELAIS" class="Labsense-Foot-Search">C.S. Feminin Auvelais</a></li>
<li class="gr-panel-searches__entry"><a href="/40633/acff/clubs/cs-forges" id="C.S. FORGES" class="Labsense-Foot-Search">C.S. Forges</a></li>
<li class="gr-panel-searches__entry"><a href="/40840/acff/clubs/cs-juprelle" id="C.S. JUPRELLE" class="Labsense-Foot-Search">C.S. Juprelle</a></li>
<li class="gr-panel-searches__entry"><a href="/40533/acff/clubs/cs-lensois" id="C.S. LENSOIS" class="Labsense-Foot-Search">C.S. Lensois</a></li>
<li class="gr-panel-searches__entry"><a href="/40572/acff/clubs/cs-mont-st-guibert" id="C.S. MONT-ST-GUIBERT" class="Labsense-Foot-Search">C.S. Mont-St-Guibert</a></li>
<li class="gr-panel-searches__entry"><a href="/40501/acff/clubs/cs-odeigne" id="C.S. ODEIGNE" class="Labsense-Foot-Search">C.S. Odeigne</a></li>
<li class="gr-panel-searches__entry"><a href="/40558/acff/clubs/cs-onhaye" id="C.S. ONHAYE" class="Labsense-Foot-Search">C.S. Onhaye</a></li>
<li class="gr-panel-searches__entry"><a href="/40725/acff/clubs/cs-taintignies" id="C.S. TAINTIGNIES" class="Labsense-Foot-Search">C.S. Taintignies</a></li>
<li class="gr-panel-searches__entry"><a href="/40635/acff/clubs/cs-toernich" id="C.S. TOERNICH" class="Labsense-Foot-Search">C.S. Toernich</a></li>
<li class="gr-panel-searches__entry"><a href="/40699/acff/clubs/cs-wepionnais" id="C.S. WEPIONNAIS" class="Labsense-Foot-Search">C.S. Wepionnais</a></li>
<li class="gr-panel-searches__entry"><a href="/40861/acff/clubs/celtic-denee-football" id="CELTIC DENEE FOOTBALL" class="Labsense-Foot-Search">Celtic Denee Football</a></li>
<li class="gr-panel-searches__entry"><a href="/40222/acff/clubs/cercle-sportif-andennais" id="CERCLE SPORTIF ANDENNAIS" class="Labsense-Foot-Search">Cercle Sportif Andennais</a></li>
<li class="gr-panel-searches__entry"><a href="/40853/acff/clubs/cercle-sportif-verviers" id="CERCLE SPORTIF VERVIERS" class="Labsense-Foot-Search">Cercle Sportif Verviers</a></li>
<li class="gr-panel-searches__entry"><a href="/40690/acff/clubs/charneux-fc" id="CHARNEUX F.C." class="Labsense-Foot-Search">Charneux Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40616/acff/clubs/chevetogne-football" id="CHEVETOGNE FOOTBALL" class="Labsense-Foot-Search">Chevetogne Football</a></li>
<li class="gr-panel-searches__entry"><a href="/40809/acff/clubs/club-olympic-trivieres" id="CLUB OLYMPIC TRIVIERES" class="Labsense-Foot-Search">Club Olympic Trivieres</a></li>
<li class="gr-panel-searches__entry"><a href="/40399/acff/clubs/crossing-schaerbeek" id="CROSSING SCHAERBEEK" class="Labsense-Foot-Search">Crossing Schaerbeek</a></li>
<li class="gr-panel-searches__entry"><a href="/39663/acff/clubs/cs-pays-vert-ostiches-ath" id="CS PAYS VERT OSTICHES-ATH" class="Labsense-Foot-Search">Cs Pays Vert Ostiches-Ath</a></li>
<li class="gr-panel-searches__entry"><a href="/40692/acff/clubs/diables-rouges-rongy" id="DIABLES ROUGES RONGY" class="Labsense-Foot-Search">Diables Rouges Rongy</a></li>
<li class="gr-panel-searches__entry"><a href="/40555/acff/clubs/ec-jamoigne-chiny" id="E.C. JAMOIGNE-CHINY" class="Labsense-Foot-Search">E.C. Jamoigne-Chiny</a></li>
<li class="gr-panel-searches__entry"><a href="/40418/acff/clubs/eh-braives" id="E.H. BRAIVES" class="Labsense-Foot-Search">E.H. Braives</a></li>
<li class="gr-panel-searches__entry"><a href="/40837/acff/clubs/es-bleid" id="E.S. BLEID" class="Labsense-Foot-Search">E.S. Bleid</a></li>
<li class="gr-panel-searches__entry"><a href="/40596/acff/clubs/es-boninne" id="E.S. BONINNE" class="Labsense-Foot-Search">E.S. Boninne</a></li>
<li class="gr-panel-searches__entry"><a href="/40606/acff/clubs/es-chatillon" id="E.S. CHATILLON" class="Labsense-Foot-Search">E.S. Chatillon</a></li>
<li class="gr-panel-searches__entry"><a href="/40361/acff/clubs/es-de-la-molignee" id="E.S. DE LA MOLIGNEE" class="Labsense-Foot-Search">E.S. De La Molignee</a></li>
<li class="gr-panel-searches__entry"><a href="/40603/acff/clubs/es-de-saint-pierre" id="E.S. DE SAINT-PIERRE" class="Labsense-Foot-Search">E.S. De Saint-Pierre</a></li>
<li class="gr-panel-searches__entry"><a href="/40686/acff/clubs/es-des-frontieres" id="E.S. DES FRONTIERES" class="Labsense-Foot-Search">E.S. Des Frontieres</a></li>
<li class="gr-panel-searches__entry"><a href="/40680/acff/clubs/es-gimnee-mazee" id="E.S. GIMNEE-MAZEE" class="Labsense-Foot-Search">E.S. Gimnee-Mazee</a></li>
<li class="gr-panel-searches__entry"><a href="/40371/acff/clubs/es-harre-manhay" id="E.S. HARRE-MANHAY" class="Labsense-Foot-Search">E.S. Harre-Manhay</a></li>
<li class="gr-panel-searches__entry"><a href="/40575/acff/clubs/es-heydoise" id="E.S. HEYDOISE" class="Labsense-Foot-Search">E.S. Heydoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40778/acff/clubs/es-jamboise" id="E.S. JAMBOISE" class="Labsense-Foot-Search">E.S. Jamboise</a></li>
<li class="gr-panel-searches__entry"><a href="/40397/acff/clubs/es-mominoise" id="E.S. MOMINOISE" class="Labsense-Foot-Search">E.S. Mominoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40580/acff/clubs/es-petigny-frasnes" id="E.S. PETIGNY-FRASNES" class="Labsense-Foot-Search">E.S. Petigny-Frasnes</a></li>
<li class="gr-panel-searches__entry"><a href="/40647/acff/clubs/es-petitvoir-tournay" id="E.S. PETITVOIR-TOURNAY" class="Labsense-Foot-Search">E.S. Petitvoir-Tournay</a></li>
<li class="gr-panel-searches__entry"><a href="/40646/acff/clubs/es-villance" id="E.S. VILLANCE" class="Labsense-Foot-Search">E.S. Villance</a></li>
<li class="gr-panel-searches__entry"><a href="/40270/acff/clubs/es-wanzebas-oha" id="E.S. WANZE/BAS-OHA" class="Labsense-Foot-Search">E.S. Wanze/Bas-Oha</a></li>
<li class="gr-panel-searches__entry"><a href="/40583/acff/clubs/es-wellinoise" id="E.S. WELLINOISE" class="Labsense-Foot-Search">E.S. Wellinoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40665/acff/clubs/esc-horrues" id="E.S.C. HORRUES" class="Labsense-Foot-Search">E.S.C. Horrues</a></li>
<li class="gr-panel-searches__entry"><a href="/40327/acff/clubs/esc-houffaloise" id="E.S.C. HOUFFALOISE" class="Labsense-Foot-Search">E.S.C. Houffaloise</a></li>
<li class="gr-panel-searches__entry"><a href="/40685/acff/clubs/esc-poupehan" id="E.S.C. POUPEHAN" class="Labsense-Foot-Search">E.S.C. Poupehan</a></li>
<li class="gr-panel-searches__entry"><a href="/40637/acff/clubs/esfc-du-geer" id="E.S.F.C. DU GEER" class="Labsense-Foot-Search">E.S.Football Club Du Geer</a></li>
<li class="gr-panel-searches__entry"><a href="/40842/acff/clubs/educactive-el-hikma-bxl-fc" id="EDUC'ACTIVE EL HIKMA BXL FC" class="Labsense-Foot-Search">Educ'Active El Hikma Bxl Fc</a></li>
<li class="gr-panel-searches__entry"><a href="/40781/acff/clubs/ellas-herstal" id="ELLAS HERSTAL" class="Labsense-Foot-Search">Ellas Herstal</a></li>
<li class="gr-panel-searches__entry"><a href="/40608/acff/clubs/ent-dionaise" id="ENT. DIONAISE" class="Labsense-Foot-Search">Ent. Dionaise</a></li>
<li class="gr-panel-searches__entry"><a href="/40593/acff/clubs/ent-sp-viroin-olloy" id="ENT. SP. VIROIN-OLLOY" class="Labsense-Foot-Search">Ent. Sp. Viroin-Olloy</a></li>
<li class="gr-panel-searches__entry"><a href="/39662/acff/clubs/entente-acren-lessines" id="ENTENTE ACREN LESSINES" class="Labsense-Foot-Search">Entente Acren Lessines</a></li>
<li class="gr-panel-searches__entry"><a href="/40201/acff/clubs/entente-amay" id="ENTENTE AMAY" class="Labsense-Foot-Search">Entente Amay</a></li>
<li class="gr-panel-searches__entry"><a href="/40588/acff/clubs/entente-chatelet" id="ENTENTE CHATELET" class="Labsense-Foot-Search">Entente Chatelet</a></li>
<li class="gr-panel-searches__entry"><a href="/40350/acff/clubs/entente-durbuy" id="ENTENTE DURBUY" class="Labsense-Foot-Search">Entente Durbuy</a></li>
<li class="gr-panel-searches__entry"><a href="/40874/acff/clubs/entente-jeunesse-fleron" id="ENTENTE JEUNESSE FLERON" class="Labsense-Foot-Search">Entente Jeunesse Fleron</a></li>
<li class="gr-panel-searches__entry"><a href="/40440/acff/clubs/entente-sommenoise" id="ENTENTE SOMMENOISE" class="Labsense-Foot-Search">Entente Sommenoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40612/acff/clubs/entente-sp-meix-le-tige" id="ENTENTE SP. MEIX-LE-TIGE" class="Labsense-Foot-Search">Entente Sp. Meix-Le-Tige</a></li>
<li class="gr-panel-searches__entry"><a href="/40477/acff/clubs/entente-sportive-ardennaise" id="ENTENTE SPORTIVE ARDENNAISE" class="Labsense-Foot-Search">Entente Sportive Ardennaise</a></li>
<li class="gr-panel-searches__entry"><a href="/40722/acff/clubs/entente-sportive-elouges-dour" id="ENTENTE SPORTIVE ELOUGES DOUR" class="Labsense-Foot-Search">Entente Sportive Elouges Dour</a></li>
<li class="gr-panel-searches__entry"><a href="/40700/acff/clubs/entente-velaines-enclusienne" id="ENTENTE VELAINES ENCLUSIENNE" class="Labsense-Foot-Search">Entente Velaines Enclusienne</a></li>
<li class="gr-panel-searches__entry"><a href="/40600/acff/clubs/erpion-lacs-de-leau-dheure" id="ERPION-LACS DE L'EAU D'HEURE" class="Labsense-Foot-Search">Erpion-Lacs De L'Eau D'Heure</a></li>
<li class="gr-panel-searches__entry"><a href="/40866/acff/clubs/espoirs-feminins-aisne" id="ESPOIRS FEMININS AISNE" class="Labsense-Foot-Search">Espoirs Feminins Aisne</a></li>
<li class="gr-panel-searches__entry"><a href="/40550/acff/clubs/et-elsautoise" id="ET. ELSAUTOISE" class="Labsense-Foot-Search">Et. Elsautoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40669/acff/clubs/et-sp-bourcy" id="ET. SP. BOURCY" class="Labsense-Foot-Search">Et. Sp. Bourcy</a></li>
<li class="gr-panel-searches__entry"><a href="/40714/acff/clubs/et-sp-brainoise" id="ET. SP. BRAINOISE" class="Labsense-Foot-Search">Et. Sp. Brainoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40641/acff/clubs/etoile-de-faimes" id="ETOILE DE FAIMES" class="Labsense-Foot-Search">Etoile De Faimes</a></li>
<li class="gr-panel-searches__entry"><a href="/40768/acff/clubs/etoile-taminoise" id="ETOILE TAMINOISE" class="Labsense-Foot-Search">Etoile Taminoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40262/acff/clubs/exc-fc-evelette-jallet" id="EXC. F.C. EVELETTE-JALLET" class="Labsense-Foot-Search">Exc. Football Club Evelette-Jallet</a></li>
<li class="gr-panel-searches__entry"><a href="/40232/acff/clubs/fc-1912-raeren-eynatten" id="F.C. 1912 RAEREN-EYNATTEN" class="Labsense-Foot-Search">Football Club 1912 Raeren-Eynatten</a></li>
<li class="gr-panel-searches__entry"><a href="/40834/acff/clubs/fc-achene" id="F.C. ACHENE" class="Labsense-Foot-Search">Football Club Achene</a></li>
<li class="gr-panel-searches__entry"><a href="/40649/acff/clubs/fc-aedec-hyon" id="F.C. AEDEC-HYON" class="Labsense-Foot-Search">Football Club Aedec-Hyon</a></li>
<li class="gr-panel-searches__entry"><a href="/40793/acff/clubs/fc-anderlecht-milan" id="F.C. ANDERLECHT-MILAN" class="Labsense-Foot-Search">Football Club Anderlecht-Milan</a></li>
<li class="gr-panel-searches__entry"><a href="/40517/acff/clubs/fc-bande" id="F.C. BANDE" class="Labsense-Foot-Search">Football Club Bande</a></li>
<li class="gr-panel-searches__entry"><a href="/40815/acff/clubs/fc-barchon" id="F.C. BARCHON" class="Labsense-Foot-Search">Football Club Barchon</a></li>
<li class="gr-panel-searches__entry"><a href="/40674/acff/clubs/fc-beclers" id="F.C. BECLERS" class="Labsense-Foot-Search">Football Club Beclers</a></li>
<li class="gr-panel-searches__entry"><a href="/40732/acff/clubs/fc-bleharies" id="F.C. BLEHARIES" class="Labsense-Foot-Search">Football Club Bleharies</a></li>
<li class="gr-panel-searches__entry"><a href="/40825/acff/clubs/fc-bouffioulx" id="F.C. BOUFFIOULX" class="Labsense-Foot-Search">Football Club Bouffioulx</a></li>
<li class="gr-panel-searches__entry"><a href="/40628/acff/clubs/fc-boussu-lez-walcourt" id="F.C. BOUSSU-LEZ-WALCOURT" class="Labsense-Foot-Search">Football Club Boussu-Lez-Walcourt</a></li>
<li class="gr-panel-searches__entry"><a href="/40811/acff/clubs/fc-bressoux" id="F.C. BRESSOUX" class="Labsense-Foot-Search">Football Club Bressoux</a></li>
<li class="gr-panel-searches__entry"><a href="/40678/acff/clubs/fc-brunehaut" id="F.C. BRUNEHAUT" class="Labsense-Foot-Search">Football Club Brunehaut</a></li>
<li class="gr-panel-searches__entry"><a href="/40610/acff/clubs/fc-bullingen" id="F.C. BULLINGEN" class="Labsense-Foot-Search">Football Club Bullingen</a></li>
<li class="gr-panel-searches__entry"><a href="/40717/acff/clubs/fc-casteau" id="F.C. CASTEAU" class="Labsense-Foot-Search">Football Club Casteau</a></li>
<li class="gr-panel-searches__entry"><a href="/40497/acff/clubs/fc-chevron" id="F.C. CHEVRON" class="Labsense-Foot-Search">Football Club Chevron</a></li>
<li class="gr-panel-searches__entry"><a href="/40464/acff/clubs/fc-clermont" id="F.C. CLERMONT" class="Labsense-Foot-Search">Football Club Clermont</a></li>
<li class="gr-panel-searches__entry"><a href="/40634/acff/clubs/fc-ellezellois" id="F.C. ELLEZELLOIS" class="Labsense-Foot-Search">Football Club Ellezellois</a></li>
<li class="gr-panel-searches__entry"><a href="/40831/acff/clubs/fc-enghiennois" id="F.C. ENGHIENNOIS" class="Labsense-Foot-Search">Football Club Enghiennois</a></li>
<li class="gr-panel-searches__entry"><a href="/40411/acff/clubs/fc-entente-pepine" id="F.C. ENTENTE PEPINE" class="Labsense-Foot-Search">Football Club Entente Pepine</a></li>
<li class="gr-panel-searches__entry"><a href="/40736/acff/clubs/fc-entite-wasseiges" id="F.C. ENTITE WASSEIGES" class="Labsense-Foot-Search">Football Club Entite Wasseiges</a></li>
<li class="gr-panel-searches__entry"><a href="/40594/acff/clubs/fc-eprave" id="F.C. EPRAVE" class="Labsense-Foot-Search">Football Club Eprave</a></li>
<li class="gr-panel-searches__entry"><a href="/40591/acff/clubs/fc-esplechin" id="F.C. ESPLECHIN" class="Labsense-Foot-Search">Football Club Esplechin</a></li>
<li class="gr-panel-searches__entry"><a href="/40500/acff/clubs/fc-espoir-tarciennois" id="F.C. ESPOIR TARCIENNOIS" class="Labsense-Foot-Search">Football Club Espoir Tarciennois</a></li>
<li class="gr-panel-searches__entry"><a href="/40562/acff/clubs/fc-eupen-1963" id="F.C. EUPEN 1963" class="Labsense-Foot-Search">Football Club Eupen 1963</a></li>
<li class="gr-panel-searches__entry"><a href="/40784/acff/clubs/fc-femina-la-louviere" id="F.C. FEMINA LA LOUVIERE" class="Labsense-Foot-Search">Football Club Femina La Louviere</a></li>
<li class="gr-panel-searches__entry"><a href="/40777/acff/clubs/fc-femina-white-star-woluwe" id="F.C. FEMINA WHITE STAR WOLUWE" class="Labsense-Foot-Search">Football Club Femina White Star Woluwe</a></li>
<li class="gr-panel-searches__entry"><a href="/40783/acff/clubs/fc-flenu" id="F.C. FLENU" class="Labsense-Foot-Search">Football Club Flenu</a></li>
<li class="gr-panel-searches__entry"><a href="/40702/acff/clubs/fc-forest" id="F.C. FOREST" class="Labsense-Foot-Search">Football Club Forest</a></li>
<li class="gr-panel-searches__entry"><a href="/40643/acff/clubs/fc-ganshoren" id="F.C. GANSHOREN" class="Labsense-Foot-Search">Football Club Ganshoren</a></li>
<li class="gr-panel-searches__entry"><a href="/40632/acff/clubs/fc-gerpinnes" id="F.C. GERPINNES" class="Labsense-Foot-Search">Football Club Gerpinnes</a></li>
<li class="gr-panel-searches__entry"><a href="/40847/acff/clubs/fc-grivegnee" id="F.C. GRIVEGNEE" class="Labsense-Foot-Search">Football Club Grivegnee</a></li>
<li class="gr-panel-searches__entry"><a href="/40802/acff/clubs/fc-harchies-bernissart" id="F.C. HARCHIES-BERNISSART" class="Labsense-Foot-Search">Football Club Harchies-Bernissart</a></li>
<li class="gr-panel-searches__entry"><a href="/40785/acff/clubs/fc-havre" id="F.C. HAVRE" class="Labsense-Foot-Search">Football Club Havre</a></li>
<li class="gr-panel-searches__entry"><a href="/40698/acff/clubs/fc-hermee" id="F.C. HERMEE" class="Labsense-Foot-Search">Football Club Hermee</a></li>
<li class="gr-panel-searches__entry"><a href="/40186/acff/clubs/fc-herstal" id="F.C. HERSTAL" class="Labsense-Foot-Search">Football Club Herstal</a></li>
<li class="gr-panel-searches__entry"><a href="/40731/acff/clubs/fc-horion" id="F.C. HORION" class="Labsense-Foot-Search">Football Club Horion</a></li>
<li class="gr-panel-searches__entry"><a href="/40796/acff/clubs/fc-jupille" id="F.C. JUPILLE" class="Labsense-Foot-Search">Football Club Jupille</a></li>
<li class="gr-panel-searches__entry"><a href="/40735/acff/clubs/fc-kosova-schaerbeek" id="F.C. KOSOVA SCHAERBEEK" class="Labsense-Foot-Search">Football Club Kosova Schaerbeek</a></li>
<li class="gr-panel-searches__entry"><a href="/40450/acff/clubs/fc-les-cerfs-grandvoir" id="F.C. LES CERFS GRANDVOIR" class="Labsense-Foot-Search">Football Club Les Cerfs Grandvoir</a></li>
<li class="gr-panel-searches__entry"><a href="/40822/acff/clubs/fc-lesve-arbre" id="F.C. LESVE-ARBRE" class="Labsense-Foot-Search">Football Club Lesve-Arbre</a></li>
<li class="gr-panel-searches__entry"><a href="/40494/acff/clubs/fc-ligny" id="F.C. LIGNY" class="Labsense-Foot-Search">Football Club Ligny</a></li>
<li class="gr-panel-searches__entry"><a href="/40682/acff/clubs/fc-malonne-2000" id="F.C. MALONNE 2000" class="Labsense-Foot-Search">Football Club Malonne 2000</a></li>
<li class="gr-panel-searches__entry"><a href="/40595/acff/clubs/fc-marbaisien" id="F.C. MARBAISIEN" class="Labsense-Foot-Search">Football Club Marbaisien</a></li>
<li class="gr-panel-searches__entry"><a href="/40721/acff/clubs/fc-montleban" id="F.C. MONTLEBAN" class="Labsense-Foot-Search">Football Club Montleban</a></li>
<li class="gr-panel-searches__entry"><a href="/40618/acff/clubs/fc-mont-s-marchienne-college" id="F.C. MONT-S-MARCHIENNE-COLLEGE" class="Labsense-Foot-Search">Football Club Mont-S-Marchienne-College</a></li>
<li class="gr-panel-searches__entry"><a href="/40797/acff/clubs/fc-moreda-uccle" id="F.C. MOREDA UCCLE" class="Labsense-Foot-Search">Football Club Moreda Uccle</a></li>
<li class="gr-panel-searches__entry"><a href="/40615/acff/clubs/fc-nalinnois" id="F.C. NALINNOIS" class="Labsense-Foot-Search">Football Club Nalinnois</a></li>
<li class="gr-panel-searches__entry"><a href="/40571/acff/clubs/fc-namoussart" id="F.C. NAMOUSSART" class="Labsense-Foot-Search">Football Club Namoussart</a></li>
<li class="gr-panel-searches__entry"><a href="/40642/acff/clubs/fc-naninnois" id="F.C. NANINNOIS" class="Labsense-Foot-Search">Football Club Naninnois</a></li>
<li class="gr-panel-searches__entry"><a href="/40782/acff/clubs/fc-olympic-namur" id="F.C. OLYMPIC NAMUR" class="Labsense-Foot-Search">Football Club Olympic Namur</a></li>
<li class="gr-panel-searches__entry"><a href="/40515/acff/clubs/fc-paliseulois" id="F.C. PALISEULOIS" class="Labsense-Foot-Search">Football Club Paliseulois</a></li>
<li class="gr-panel-searches__entry"><a href="/40803/acff/clubs/fc-peronnes" id="F.C. PERONNES" class="Labsense-Foot-Search">Football Club Peronnes</a></li>
<li class="gr-panel-searches__entry"><a href="/40522/acff/clubs/fc-petit-han" id="F.C. PETIT-HAN" class="Labsense-Foot-Search">Football Club Petit-Han</a></li>
<li class="gr-panel-searches__entry"><a href="/40851/acff/clubs/fc-ronvau-chaumont" id="F.C. RONVAU CHAUMONT" class="Labsense-Foot-Search">Football Club Ronvau Chaumont</a></li>
<li class="gr-panel-searches__entry"><a href="/40688/acff/clubs/fc-rumes-la-glanerie" id="F.C. RUMES-LA GLANERIE" class="Labsense-Foot-Search">Football Club Rumes-La Glanerie</a></li>
<li class="gr-panel-searches__entry"><a href="/40787/acff/clubs/fc-saint-josse" id="F.C. SAINT-JOSSE" class="Labsense-Foot-Search">Football Club Saint-Josse</a></li>
<li class="gr-panel-searches__entry"><a href="/40667/acff/clubs/fc-saint-michel" id="F.C. SAINT-MICHEL" class="Labsense-Foot-Search">Football Club Saint-Michel</a></li>
<li class="gr-panel-searches__entry"><a href="/40619/acff/clubs/fc-soumagne" id="F.C. SOUMAGNE" class="Labsense-Foot-Search">Football Club Soumagne</a></li>
<li class="gr-panel-searches__entry"><a href="/40661/acff/clubs/fc-st-germain" id="F.C. ST-GERMAIN" class="Labsense-Foot-Search">Football Club St-Germain</a></li>
<li class="gr-panel-searches__entry"><a href="/40629/acff/clubs/fc-st-martin-pessoux" id="F.C. ST-MARTIN PESSOUX" class="Labsense-Foot-Search">Football Club St-Martin Pessoux</a></li>
<li class="gr-panel-searches__entry"><a href="/40790/acff/clubs/fc-suryoyes-bruxellois" id="F.C. SURYOYES BRUXELLOIS" class="Labsense-Foot-Search">Football Club Suryoyes Bruxellois</a></li>
<li class="gr-panel-searches__entry"><a href="/40645/acff/clubs/fc-thulin" id="F.C. THULIN" class="Labsense-Foot-Search">Football Club Thulin</a></li>
<li class="gr-panel-searches__entry"><a href="/40346/acff/clubs/fc-tilleur" id="F.C. TILLEUR" class="Labsense-Foot-Search">Football Club Tilleur</a></li>
<li class="gr-panel-searches__entry"><a href="/40804/acff/clubs/fc-torgny-rouvroy" id="F.C. TORGNY-ROUVROY" class="Labsense-Foot-Search">Football Club Torgny-Rouvroy</a></li>
<li class="gr-panel-searches__entry"><a href="/40221/acff/clubs/fc-trois-frontieres" id="F.C. TROIS-FRONTIERES" class="Labsense-Foot-Search">Football Club Trois-Frontieres</a></li>
<li class="gr-panel-searches__entry"><a href="/40800/acff/clubs/fc-united-richelle" id="F.C. UNITED RICHELLE" class="Labsense-Foot-Search">Football Club United Richelle</a></li>
<li class="gr-panel-searches__entry"><a href="/40611/acff/clubs/fc-vacresse" id="F.C. VACRESSE" class="Labsense-Foot-Search">Football Club Vacresse</a></li>
<li class="gr-panel-searches__entry"><a href="/40472/acff/clubs/fc-vaux-borset" id="F.C. VAUX-BORSET" class="Labsense-Foot-Search">Football Club Vaux-Borset</a></li>
<li class="gr-panel-searches__entry"><a href="/40457/acff/clubs/fc-vencimontois" id="F.C. VENCIMONTOIS" class="Labsense-Foot-Search">Football Club Vencimontois</a></li>
<li class="gr-panel-searches__entry"><a href="/40672/acff/clubs/fc-warsage" id="F.C. WARSAGE" class="Labsense-Foot-Search">Football Club Warsage</a></li>
<li class="gr-panel-searches__entry"><a href="/40286/acff/clubs/fc-welkenraedt" id="F.C. WELKENRAEDT" class="Labsense-Foot-Search">Football Club Welkenraedt</a></li>
<li class="gr-panel-searches__entry"><a href="/40693/acff/clubs/fce-stembertoise" id="F.C.E. STEMBERTOISE" class="Labsense-Foot-Search">Football Clube. Stembertoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40838/acff/clubs/fsi-berchem" id="F.S.I. BERCHEM" class="Labsense-Foot-Search">F.S.I. Berchem</a></li>
<li class="gr-panel-searches__entry"><a href="/40849/acff/clubs/fc-academy-espanola-uccle" id="FC ACADEMY ESPANOLA UCCLE" class="Labsense-Foot-Search">Fc Academy Espanola Uccle</a></li>
<li class="gr-panel-searches__entry"><a href="/40871/acff/clubs/fc-academy-quaregnon-wasmuel" id="FC ACADEMY QUAREGNON WASMUEL" class="Labsense-Foot-Search">Fc Academy Quaregnon Wasmuel</a></li>
<li class="gr-panel-searches__entry"><a href="/40865/acff/clubs/fc-amicii-bruxelles" id="FC AMICII BRUXELLES" class="Labsense-Foot-Search">Fc Amicii Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="/40660/acff/clubs/fc-arlon" id="FC ARLON" class="Labsense-Foot-Search">Fc Arlon</a></li>
<li class="gr-panel-searches__entry"><a href="/40878/acff/clubs/fc-bertrix" id="FC BERTRIX" class="Labsense-Foot-Search">Fc Bertrix</a></li>
<li class="gr-panel-searches__entry"><a href="/40868/acff/clubs/fc-flaches" id="FC FLACHES" class="Labsense-Foot-Search">Fc Flaches</a></li>
<li class="gr-panel-searches__entry"><a href="/40288/acff/clubs/fc-genappe" id="FC GENAPPE" class="Labsense-Foot-Search">Fc Genappe</a></li>
<li class="gr-panel-searches__entry"><a href="/40657/acff/clubs/fc-int-jandrain-jandrenouille" id="FC INT. JANDRAIN-JANDRENOUILLE" class="Labsense-Foot-Search">Fc Int. Jandrain-Jandrenouille</a></li>
<li class="gr-panel-searches__entry"><a href="/40846/acff/clubs/fc-irlande-auderghem" id="FC IRLANDE AUDERGHEM" class="Labsense-Foot-Search">Fc Irlande Auderghem</a></li>
<li class="gr-panel-searches__entry"><a href="/40856/acff/clubs/fc-jorez-sport-anderlecht" id="FC JOREZ SPORT ANDERLECHT" class="Labsense-Foot-Search">Fc Jorez Sport Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="/40869/acff/clubs/fc-marolles-bruxelles" id="FC MAROLLES BRUXELLES" class="Labsense-Foot-Search">Fc Marolles Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="/40707/acff/clubs/fc-mesnilois" id="FC MESNILOIS" class="Labsense-Foot-Search">Fc Mesnilois</a></li>
<li class="gr-panel-searches__entry"><a href="/40848/acff/clubs/fc-polonia-boitsfort" id="FC POLONIA BOITSFORT" class="Labsense-Foot-Search">Fc Polonia Boitsfort</a></li>
<li class="gr-panel-searches__entry"><a href="/40513/acff/clubs/fc-pontisse-herstal" id="FC PONTISSE HERSTAL" class="Labsense-Foot-Search">Fc Pontisse Herstal</a></li>
<li class="gr-panel-searches__entry"><a href="/40881/acff/clubs/fc-porto-brussels" id="FC PORTO BRUSSELS" class="Labsense-Foot-Search">Fc Porto Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="/40876/acff/clubs/fc-sainte-odile-elouges" id="FC SAINTE-ODILE ELOUGES" class="Labsense-Foot-Search">Fc Sainte-Odile Elouges</a></li>
<li class="gr-panel-searches__entry"><a href="/40197/acff/clubs/fc-seraing" id="FC SERAING" class="Labsense-Foot-Search">Fc Seraing</a></li>
<li class="gr-panel-searches__entry"><a href="/40819/acff/clubs/fc-st-jean-tournai" id="FC ST. JEAN TOURNAI" class="Labsense-Foot-Search">Fc St. Jean Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="/40525/acff/clubs/fc-ster-francorchamps" id="FC STER-FRANCORCHAMPS" class="Labsense-Foot-Search">Fc Ster-Francorchamps</a></li>
<li class="gr-panel-searches__entry"><a href="/40883/acff/clubs/fc-st-nicolas-tilleur" id="FC ST-NICOLAS TILLEUR" class="Labsense-Foot-Search">Fc St-Nicolas Tilleur</a></li>
<li class="gr-panel-searches__entry"><a href="/40875/acff/clubs/fc-synergy-bruxelles" id="FC SYNERGY BRUXELLES" class="Labsense-Foot-Search">Fc Synergy Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="/40456/acff/clubs/fc-tintifontaine" id="FC TINTIFONTAINE" class="Labsense-Foot-Search">Fc Tintifontaine</a></li>
<li class="gr-panel-searches__entry"><a href="/40779/acff/clubs/fc-wangenies-61" id="FC WANGENIES 61" class="Labsense-Foot-Search">Fc Wangenies 61</a></li>
<li class="gr-panel-searches__entry"><a href="/40813/acff/clubs/fc-wodecq" id="FC WODECQ" class="Labsense-Foot-Search">Fc Wodecq</a></li>
<li class="gr-panel-searches__entry"><a href="/40215/acff/clubs/fcb-sprimont" id="FCB SPRIMONT" class="Labsense-Foot-Search">Fcb Sprimont</a></li>
<li class="gr-panel-searches__entry"><a href="/40684/acff/clubs/flavion-sport" id="FLAVION SPORT" class="Labsense-Foot-Search">Flavion Sport</a></li>
<li class="gr-panel-searches__entry"><a href="/40862/acff/clubs/football-academie-dengis" id="FOOTBALL ACADEMIE D'ENGIS" class="Labsense-Foot-Search">Football Academie D'Engis</a></li>
<li class="gr-panel-searches__entry"><a href="/40805/acff/clubs/football-club-bercheux" id="FOOTBALL CLUB BERCHEUX" class="Labsense-Foot-Search">Football Club Bercheux</a></li>
<li class="gr-panel-searches__entry"><a href="/40799/acff/clubs/football-club-cheratte" id="FOOTBALL CLUB CHERATTE" class="Labsense-Foot-Search">Football Club Cheratte</a></li>
<li class="gr-panel-searches__entry"><a href="/40209/acff/clubs/football-club-de-trooz" id="FOOTBALL CLUB DE TROOZ" class="Labsense-Foot-Search">Football Club De Trooz</a></li>
<li class="gr-panel-searches__entry"><a href="/40705/acff/clubs/football-club-etoiles-dere" id="FOOTBALL CLUB ETOILES D'ERE" class="Labsense-Foot-Search">Football Club Etoiles D'Ere</a></li>
<li class="gr-panel-searches__entry"><a href="/40400/acff/clubs/football-club-schaerbeek" id="FOOTBALL CLUB SCHAERBEEK" class="Labsense-Foot-Search">Football Club Schaerbeek</a></li>
<li class="gr-panel-searches__entry"><a href="/40445/acff/clubs/francs-borains" id="FRANCS BORAINS" class="Labsense-Foot-Search">Francs Borains</a></li>
<li class="gr-panel-searches__entry"><a href="/40794/acff/clubs/grupo-desportivo-poulseur" id="GRUPO DESPORTIVO POULSEUR" class="Labsense-Foot-Search">Grupo Desportivo Poulseur</a></li>
<li class="gr-panel-searches__entry"><a href="/40659/acff/clubs/huccorgne-sports" id="HUCCORGNE SPORTS" class="Labsense-Foot-Search">Huccorgne Sports</a></li>
<li class="gr-panel-searches__entry"><a href="/40832/acff/clubs/js-aiseau-presles" id="J.S. AISEAU-PRESLES" class="Labsense-Foot-Search">J.S. Aiseau-Presles</a></li>
<li class="gr-panel-searches__entry"><a href="/40786/acff/clubs/js-bois-de-villers" id="J.S. BOIS-DE-VILLERS" class="Labsense-Foot-Search">J.S. Bois-De-Villers</a></li>
<li class="gr-panel-searches__entry"><a href="/40729/acff/clubs/js-du-thier-liege" id="J.S. DU THIER A LIEGE" class="Labsense-Foot-Search">J.S. Du Thier A Liege</a></li>
<li class="gr-panel-searches__entry"><a href="/40775/acff/clubs/js-eghezee" id="J.S. EGHEZEE" class="Labsense-Foot-Search">J.S. Eghezee</a></li>
<li class="gr-panel-searches__entry"><a href="/40668/acff/clubs/js-falisolle-aisemont" id="J.S. FALISOLLE-AISEMONT" class="Labsense-Foot-Search">J.S. Falisolle-Aisemont</a></li>
<li class="gr-panel-searches__entry"><a href="/40573/acff/clubs/js-fizoise" id="J.S. FIZOISE" class="Labsense-Foot-Search">J.S. Fizoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40607/acff/clubs/js-froidchapelloise" id="J.S. FROIDCHAPELLOISE" class="Labsense-Foot-Search">J.S. Froidchapelloise</a></li>
<li class="gr-panel-searches__entry"><a href="/40568/acff/clubs/js-fumaloise" id="J.S. FUMALOISE" class="Labsense-Foot-Search">J.S. Fumaloise</a></li>
<li class="gr-panel-searches__entry"><a href="/40719/acff/clubs/js-hognouloise" id="J.S. HOGNOULOISE" class="Labsense-Foot-Search">J.S. Hognouloise</a></li>
<li class="gr-panel-searches__entry"><a href="/40556/acff/clubs/js-isieroise" id="J.S. ISIEROISE" class="Labsense-Foot-Search">J.S. Isieroise</a></li>
<li class="gr-panel-searches__entry"><a href="/40708/acff/clubs/js-ittroise" id="J.S. ITTROISE" class="Labsense-Foot-Search">J.S. Ittroise</a></li>
<li class="gr-panel-searches__entry"><a href="/40734/acff/clubs/js-jamioulx" id="J.S. JAMIOULX" class="Labsense-Foot-Search">J.S. Jamioulx</a></li>
<li class="gr-panel-searches__entry"><a href="/40728/acff/clubs/js-kemexhe-crisnee" id="J.S. KEMEXHE CRISNEE" class="Labsense-Foot-Search">J.S. Kemexhe Crisnee</a></li>
<li class="gr-panel-searches__entry"><a href="/40602/acff/clubs/js-mageretoise" id="J.S. MAGERETOISE" class="Labsense-Foot-Search">J.S. Mageretoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40654/acff/clubs/js-merdorp" id="J.S. MERDORP" class="Labsense-Foot-Search">J.S. Merdorp</a></li>
<li class="gr-panel-searches__entry"><a href="/40772/acff/clubs/js-meslin-grand-marais" id="J.S. MESLIN - GRAND MARAIS" class="Labsense-Foot-Search">J.S. Meslin - Grand Marais</a></li>
<li class="gr-panel-searches__entry"><a href="/40727/acff/clubs/js-pierreuse" id="J.S. PIERREUSE" class="Labsense-Foot-Search">J.S. Pierreuse</a></li>
<li class="gr-panel-searches__entry"><a href="/40569/acff/clubs/js-racour" id="J.S. RACOUR" class="Labsense-Foot-Search">J.S. Racour</a></li>
<li class="gr-panel-searches__entry"><a href="/40584/acff/clubs/js-solrezienne" id="J.S. SOLREZIENNE" class="Labsense-Foot-Search">J.S. Solrezienne</a></li>
<li class="gr-panel-searches__entry"><a href="/40395/acff/clubs/js-taminoise" id="J.S. TAMINOISE" class="Labsense-Foot-Search">J.S. Taminoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40460/acff/clubs/js-vivegnis" id="J.S. VIVEGNIS" class="Labsense-Foot-Search">J.S. Vivegnis</a></li>
<li class="gr-panel-searches__entry"><a href="/40677/acff/clubs/js-wez-guignies" id="J.S. WEZ-GUIGNIES" class="Labsense-Foot-Search">J.S. Wez-Guignies</a></li>
<li class="gr-panel-searches__entry"><a href="/40651/acff/clubs/jsc-brugelette" id="J.S.C. BRUGELETTE" class="Labsense-Foot-Search">J.S.C. Brugelette</a></li>
<li class="gr-panel-searches__entry"><a href="/40724/acff/clubs/jus-maubray" id="J.U.S. MAUBRAY" class="Labsense-Foot-Search">J.U.S. Maubray</a></li>
<li class="gr-panel-searches__entry"><a href="/40574/acff/clubs/jeun-sp-de-tavigny" id="JEUN. SP. DE TAVIGNY" class="Labsense-Foot-Search">Jeun. Sp. De Tavigny</a></li>
<li class="gr-panel-searches__entry"><a href="/40670/acff/clubs/jeun-tavietoise" id="JEUN. TAVIETOISE" class="Labsense-Foot-Search">Jeun. Tavietoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40648/acff/clubs/jeunesse-autelbas" id="JEUNESSE AUTELBAS" class="Labsense-Foot-Search">Jeunesse Autelbas</a></li>
<li class="gr-panel-searches__entry"><a href="/40535/acff/clubs/jeunesse-bourdon" id="JEUNESSE BOURDON" class="Labsense-Foot-Search">Jeunesse Bourdon</a></li>
<li class="gr-panel-searches__entry"><a href="/40335/acff/clubs/jeunesse-rochefortoise-fc" id="JEUNESSE ROCHEFORTOISE FC" class="Labsense-Foot-Search">Jeunesse Rochefortoise Fc</a></li>
<li class="gr-panel-searches__entry"><a href="/40864/acff/clubs/jeunesse-sportive-liegeoise" id="JEUNESSE SPORTIVE LIEGEOISE" class="Labsense-Foot-Search">Jeunesse Sportive Liegeoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40723/acff/clubs/jeunesse-turque" id="JEUNESSE TURQUE" class="Labsense-Foot-Search">Jeunesse Turque</a></li>
<li class="gr-panel-searches__entry"><a href="/40640/acff/clubs/jeunesses-oleyennes-reunies" id="JEUNESSES OLEYENNES REUNIES" class="Labsense-Foot-Search">Jeunesses Oleyennes Reunies</a></li>
<li class="gr-panel-searches__entry"><a href="/40828/acff/clubs/jsn-alleur" id="JSN ALLEUR" class="Labsense-Foot-Search">Jsn Alleur</a></li>
<li class="gr-panel-searches__entry"><a href="/40414/acff/clubs/kas-eupen" id="K.A.S. EUPEN" class="Labsense-Foot-Search">K.A.S. Eupen</a></li>
<li class="gr-panel-searches__entry"><a href="/40528/acff/clubs/kfc-grun-weiss-amel" id="K.F.C. GRUN-WEISS AMEL" class="Labsense-Foot-Search">K.Football Club Grun-Weiss Amel</a></li>
<li class="gr-panel-searches__entry"><a href="/40524/acff/clubs/kfc-olympia-recht" id="K.F.C. OLYMPIA RECHT" class="Labsense-Foot-Search">K.Football Club Olympia Recht</a></li>
<li class="gr-panel-searches__entry"><a href="/40442/acff/clubs/kfc-weywertz" id="K.F.C. WEYWERTZ" class="Labsense-Foot-Search">K.Football Club Weywertz</a></li>
<li class="gr-panel-searches__entry"><a href="/40529/acff/clubs/koniglicher-honsfelder-sv" id="KÖNIGLICHER HONSFELDER S.V." class="Labsense-Foot-Search">Königlicher Honsfelder S.V.</a></li>
<li class="gr-panel-searches__entry"><a href="/40552/acff/clubs/la-jeunesse-sportive-morialme" id="LA JEUNESSE SPORTIVE MORIALME" class="Labsense-Foot-Search">La Jeunesse Sportive Morialme</a></li>
<li class="gr-panel-searches__entry"><a href="/40347/acff/clubs/la-r-entente-wartet-fc" id="LA R. ENTENTE WARTET F.C." class="Labsense-Foot-Search">La Royal Entente Wartet Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/39664/acff/clubs/la-squadra-mouscron" id="LA SQUADRA MOUSCRON." class="Labsense-Foot-Search">La Squadra Mouscron.</a></li>
<li class="gr-panel-searches__entry"><a href="/40749/acff/clubs/leopold-club-ghlin" id="LEOPOLD CLUB GHLIN" class="Labsense-Foot-Search">Leopold Club Ghlin</a></li>
<li class="gr-panel-searches__entry"><a href="/40788/acff/clubs/mcs-sport-liege" id="M.C.S. SPORT LIEGE" class="Labsense-Foot-Search">M.C.S. Sport Liege</a></li>
<li class="gr-panel-searches__entry"><a href="/40814/acff/clubs/maccabi-brussels" id="MACCABI BRUSSELS" class="Labsense-Foot-Search">Maccabi Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="/40410/acff/clubs/marloie-sport" id="MARLOIE SPORT" class="Labsense-Foot-Search">Marloie Sport</a></li>
<li class="gr-panel-searches__entry"><a href="/40666/acff/clubs/mellet-sports" id="MELLET SPORTS" class="Labsense-Foot-Search">Mellet Sports</a></li>
<li class="gr-panel-searches__entry"><a href="/40879/acff/clubs/ms-herstal-milmort" id="MS HERSTAL MILMORT" class="Labsense-Foot-Search">Ms Herstal Milmort</a></li>
<li class="gr-panel-searches__entry"><a href="/40530/acff/clubs/oc-nismes" id="O.C. NISMES" class="Labsense-Foot-Search">O.C. Nismes</a></li>
<li class="gr-panel-searches__entry"><a href="/40820/acff/clubs/olympic-clabecq" id="OLYMPIC CLABECQ" class="Labsense-Foot-Search">Olympic Clabecq</a></li>
<li class="gr-panel-searches__entry"><a href="/40695/acff/clubs/olympic-de-warcoing" id="OLYMPIC DE WARCOING" class="Labsense-Foot-Search">Olympic De Warcoing</a></li>
<li class="gr-panel-searches__entry"><a href="/40626/acff/clubs/patro-lensois" id="PATRO LENSOIS" class="Labsense-Foot-Search">Patro Lensois</a></li>
<li class="gr-panel-searches__entry"><a href="/40537/acff/clubs/patro-othee-fc" id="PATRO-OTHEE F.C." class="Labsense-Foot-Search">Patro-Othee Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40812/acff/clubs/peruwelz-football-club" id="PERUWELZ FOOTBALL CLUB" class="Labsense-Foot-Search">Peruwelz Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40589/acff/clubs/pont-celles-buzet" id="PONT-A-CELLES-BUZET" class="Labsense-Foot-Search">Pont-A-Celles-Buzet</a></li>
<li class="gr-panel-searches__entry"><a href="/40275/acff/clubs/r-all-clavinoise-sc" id="R. ALL. CLAVINOISE S.C." class="Labsense-Foot-Search">Royal All. Clavinoise S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40290/acff/clubs/r-all-fc-oppagne-weris" id="R. ALL. F.C. OPPAGNE-WERIS" class="Labsense-Foot-Search">Royal All. Football Club Oppagne-Weris</a></li>
<li class="gr-panel-searches__entry"><a href="/40310/acff/clubs/r-allfc-cuesmes" id="R. ALL.F.C. CUESMES" class="Labsense-Foot-Search">Royal All.Football Club Cuesmes</a></li>
<li class="gr-panel-searches__entry"><a href="/40257/acff/clubs/r-alliance-melen-micheroux" id="R. ALLIANCE MELEN-MICHEROUX" class="Labsense-Foot-Search">Royal Alliance Melen-Micheroux</a></li>
<li class="gr-panel-searches__entry"><a href="/40312/acff/clubs/r-anhee-fc" id="R. ANHEE F.C." class="Labsense-Foot-Search">Royal Anhee Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40405/acff/clubs/r-arquet-fc" id="R. ARQUET F.C." class="Labsense-Foot-Search">Royal Arquet Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40251/acff/clubs/r-ass-leuze-lignette" id="R. ASS. LEUZE-LIGNETTE" class="Labsense-Foot-Search">Royal Ass. Leuze-Lignette</a></li>
<li class="gr-panel-searches__entry"><a href="/40339/acff/clubs/r-aubel-fc" id="R. AUBEL F.C." class="Labsense-Foot-Search">Royal Aubel Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40291/acff/clubs/r-aywaille-fc" id="R. AYWAILLE F.C." class="Labsense-Foot-Search">Royal Aywaille Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40431/acff/clubs/r-baelen-fc" id="R. BAELEN F.C." class="Labsense-Foot-Search">Royal Baelen Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40378/acff/clubs/r-battice-fc" id="R. BATTICE F.C." class="Labsense-Foot-Search">Royal Battice Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40454/acff/clubs/r-cornesse-fc" id="R. CORNESSE F.C." class="Labsense-Foot-Search">Royal Cornesse Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40486/acff/clubs/r-couthuin-sports" id="R. COUTHUIN SPORTS" class="Labsense-Foot-Search">Royal Couthuin Sports</a></li>
<li class="gr-panel-searches__entry"><a href="/40748/acff/clubs/r-daring-club-de-cointe-liege" id="R. DARING CLUB DE COINTE-LIEGE" class="Labsense-Foot-Search">Royal Daring Club De Cointe-Liege</a></li>
<li class="gr-panel-searches__entry"><a href="/40271/acff/clubs/r-dinant-fc" id="R. DINANT F.C." class="Labsense-Foot-Search">Royal Dinant Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40514/acff/clubs/r-es-gesvoise" id="R. E.S. GESVOISE" class="Labsense-Foot-Search">Royal E.S. Gesvoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40502/acff/clubs/r-es-izier" id="R. E.S. IZIER" class="Labsense-Foot-Search">Royal E.S. Izier</a></li>
<li class="gr-panel-searches__entry"><a href="/40544/acff/clubs/r-ecl-sp-signeulx" id="R. ECL. SP. SIGNEULX" class="Labsense-Foot-Search">Royal Ecl. Sp. Signeulx</a></li>
<li class="gr-panel-searches__entry"><a href="/40216/acff/clubs/r-elan-dalhem" id="R. ELAN DALHEM" class="Labsense-Foot-Search">Royal Elan Dalhem</a></li>
<li class="gr-panel-searches__entry"><a href="/40211/acff/clubs/r-ent-blegnytoise" id="R. ENT. BLEGNYTOISE" class="Labsense-Foot-Search">Royal Ent. Blegnytoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40394/acff/clubs/r-entente-rechaintoise" id="R. ENTENTE RECHAINTOISE" class="Labsense-Foot-Search">Royal Entente Rechaintoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40230/acff/clubs/r-esneux-sp" id="R. ESNEUX SP." class="Labsense-Foot-Search">Royal Esneux Sp.</a></li>
<li class="gr-panel-searches__entry"><a href="/40422/acff/clubs/r-esp-rossignol" id="R. ESP. ROSSIGNOL" class="Labsense-Foot-Search">Royal Esp. Rossignol</a></li>
<li class="gr-panel-searches__entry"><a href="/40519/acff/clubs/r-espoir-minerois" id="R. ESPOIR MINEROIS" class="Labsense-Foot-Search">Royal Espoir Minerois</a></li>
<li class="gr-panel-searches__entry"><a href="/40385/acff/clubs/r-etoile-rosoutoise" id="R. ETOILE ROSOUTOISE" class="Labsense-Foot-Search">Royal Etoile Rosoutoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40190/acff/clubs/r-etoile-sp-dalhemoise" id="R. ETOILE SP. DALHEMOISE" class="Labsense-Foot-Search">Royal Etoile Sp. Dalhemoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40330/acff/clubs/r-exc-cl-beaumontois" id="R. EXC. CL. BEAUMONTOIS" class="Labsense-Foot-Search">Royal Exc. Cl. Beaumontois</a></li>
<li class="gr-panel-searches__entry"><a href="/40319/acff/clubs/r-exc-de-fouches" id="R. EXC. DE FOUCHES" class="Labsense-Foot-Search">Royal Exc. De Fouches</a></li>
<li class="gr-panel-searches__entry"><a href="/40220/acff/clubs/r-exc-fc-lambermontois" id="R. EXC. F.C. LAMBERMONTOIS" class="Labsense-Foot-Search">Royal Exc. Football Club Lambermontois</a></li>
<li class="gr-panel-searches__entry"><a href="/40235/acff/clubs/r-exc-fc-moustier" id="R. EXC. F.C. MOUSTIER" class="Labsense-Foot-Search">Royal Exc. Football Club Moustier</a></li>
<li class="gr-panel-searches__entry"><a href="/40285/acff/clubs/r-excelsior-stephanois" id="R. EXCELSIOR STEPHANOIS" class="Labsense-Foot-Search">Royal Excelsior Stephanois</a></li>
<li class="gr-panel-searches__entry"><a href="/40406/acff/clubs/r-fraiture-fc" id="R. FRAITURE F.C." class="Labsense-Foot-Search">Royal Fraiture Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40301/acff/clubs/r-gembloux-sports" id="R. GEMBLOUX SPORTS" class="Labsense-Foot-Search">Royal Gembloux Sports</a></li>
<li class="gr-panel-searches__entry"><a href="/40181/acff/clubs/r-gosselies-sports" id="R. GOSSELIES SPORTS" class="Labsense-Foot-Search">Royal Gosselies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="/40210/acff/clubs/r-goutroux-sports" id="R. GOUTROUX SPORTS" class="Labsense-Foot-Search">Royal Goutroux Sports</a></li>
<li class="gr-panel-searches__entry"><a href="/40195/acff/clubs/r-ham-fc" id="R. HAM F.C." class="Labsense-Foot-Search">Royal Ham Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40311/acff/clubs/r-harze-fc" id="R. HARZE F.C." class="Labsense-Foot-Search">Royal Harze Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40538/acff/clubs/r-haut-fays-sport" id="R. HAUT-FAYS SPORT" class="Labsense-Foot-Search">Royal Haut-Fays Sport</a></li>
<li class="gr-panel-searches__entry"><a href="/40176/acff/clubs/r-herve-fc" id="R. HERVE F.C." class="Labsense-Foot-Search">Royal Herve Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40179/acff/clubs/r-ixelles-sc" id="R. IXELLES S.C." class="Labsense-Foot-Search">Royal Ixelles S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40352/acff/clubs/r-jeun-aischoise" id="R. JEUN. AISCHOISE" class="Labsense-Foot-Search">Royal Jeun. Aischoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40393/acff/clubs/r-jeunesse-entente-binchoise" id="R. JEUNESSE ENTENTE BINCHOISE" class="Labsense-Foot-Search">Royal Jeunesse Entente Binchoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40252/acff/clubs/r-jeunesse-freylangeoise" id="R. JEUNESSE FREYLANGEOISE" class="Labsense-Foot-Search">Royal Jeunesse Freylangeoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40364/acff/clubs/r-jeunesse-haccourtoise" id="R. JEUNESSE HACCOURTOISE" class="Labsense-Foot-Search">Royal Jeunesse Haccourtoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40343/acff/clubs/r-jeunesse-magnetoise" id="R. JEUNESSE MAGNETOISE" class="Labsense-Foot-Search">Royal Jeunesse Magnetoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40253/acff/clubs/r-jumet-sc" id="R. JUMET S.C." class="Labsense-Foot-Search">Royal Jumet S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40200/acff/clubs/r-la-hulpe-sc" id="R. LA HULPE S.C." class="Labsense-Foot-Search">Royal La Hulpe S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40227/acff/clubs/r-leopold-club-mesvinois" id="R. LEOPOLD CLUB MESVINOIS" class="Labsense-Foot-Search">Royal Leopold Club Mesvinois</a></li>
<li class="gr-panel-searches__entry"><a href="/40169/acff/clubs/r-leopold-fc" id="R. LEOPOLD F.C." class="Labsense-Foot-Search">Royal Leopold Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40336/acff/clubs/r-lierneux-fc" id="R. LIERNEUX F.C." class="Labsense-Foot-Search">Royal Lierneux Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40254/acff/clubs/r-lindbergh-club-givry" id="R. LINDBERGH CLUB GIVRY" class="Labsense-Foot-Search">Royal Lindbergh Club Givry</a></li>
<li class="gr-panel-searches__entry"><a href="/40381/acff/clubs/r-marchin-sport" id="R. MARCHIN SPORT" class="Labsense-Foot-Search">Royal Marchin Sport</a></li>
<li class="gr-panel-searches__entry"><a href="/40353/acff/clubs/r-ol-fc-stockel" id="R. OL. F.C. STOCKEL" class="Labsense-Foot-Search">Royal Ol. Football Club Stockel</a></li>
<li class="gr-panel-searches__entry"><a href="/40294/acff/clubs/r-oreye-union" id="R. OREYE UNION" class="Labsense-Foot-Search">Royal Oreye Union</a></li>
<li class="gr-panel-searches__entry"><a href="/40326/acff/clubs/r-ortho-sport" id="R. ORTHO SPORT" class="Labsense-Foot-Search">Royal Ortho Sport</a></li>
<li class="gr-panel-searches__entry"><a href="/40448/acff/clubs/r-ottignies-stimont" id="R. OTTIGNIES-STIMONT" class="Labsense-Foot-Search">Royal Ottignies-Stimont</a></li>
<li class="gr-panel-searches__entry"><a href="/40192/acff/clubs/r-ougree-fc" id="R. OUGREE F.C." class="Labsense-Foot-Search">Royal Ougree Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40250/acff/clubs/r-oupeye-fc" id="R. OUPEYE FC" class="Labsense-Foot-Search">Royal Oupeye Fc</a></li>
<li class="gr-panel-searches__entry"><a href="/40359/acff/clubs/r-rac-athl-florenvillois" id="R. RAC. ATHL. FLORENVILLOIS" class="Labsense-Foot-Search">Royal Rac. Athl. Florenvillois</a></li>
<li class="gr-panel-searches__entry"><a href="/40244/acff/clubs/r-racing-club-de-waterloo" id="R. RACING CLUB DE WATERLOO" class="Labsense-Foot-Search">Royal Racing Club De Waterloo</a></li>
<li class="gr-panel-searches__entry"><a href="/40272/acff/clubs/r-soignies-sports" id="R. SOIGNIES SPORTS" class="Labsense-Foot-Search">Royal Soignies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="/40317/acff/clubs/r-soree-fc" id="R. SOREE F.C." class="Labsense-Foot-Search">Royal Soree Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40274/acff/clubs/r-sougne-remouch-sp" id="R. SOUGNE-REMOUCH. SP." class="Labsense-Foot-Search">Royal Sougne-Remouch. Sp.</a></li>
<li class="gr-panel-searches__entry"><a href="/40337/acff/clubs/r-sp-bosquetia-frameries" id="R. SP. BOSQUETIA FRAMERIES" class="Labsense-Foot-Search">Royal Sp. Bosquetia Frameries</a></li>
<li class="gr-panel-searches__entry"><a href="/40180/acff/clubs/r-spa-fc" id="R. SPA F.C." class="Labsense-Foot-Search">Royal Spa Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40426/acff/clubs/r-sporting-club-lontzen" id="R. SPORTING CLUB LONTZEN" class="Labsense-Foot-Search">Royal Sporting Club Lontzen</a></li>
<li class="gr-panel-searches__entry"><a href="/40226/acff/clubs/r-st-fc-andrimont" id="R. ST. F.C. ANDRIMONT" class="Labsense-Foot-Search">Royal St. Football Club Andrimont</a></li>
<li class="gr-panel-searches__entry"><a href="/40225/acff/clubs/r-stade-brainois" id="R. STADE BRAINOIS" class="Labsense-Foot-Search">Royal Stade Brainois</a></li>
<li class="gr-panel-searches__entry"><a href="/40375/acff/clubs/r-stade-gedinnois" id="R. STADE GEDINNOIS" class="Labsense-Foot-Search">Royal Stade Gedinnois</a></li>
<li class="gr-panel-searches__entry"><a href="/40203/acff/clubs/r-stade-waremmien-fc" id="R. STADE WAREMMIEN F.C." class="Labsense-Foot-Search">Royal Stade Waremmien Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40259/acff/clubs/r-standard-club-oheytois" id="R. STANDARD CLUB OHEYTOIS" class="Labsense-Foot-Search">Royal Standard Club Oheytois</a></li>
<li class="gr-panel-searches__entry"><a href="/40173/acff/clubs/r-standard-de-liege" id="R. STANDARD DE LIEGE" class="Labsense-Foot-Search">Royal Standard De Liege</a></li>
<li class="gr-panel-searches__entry"><a href="/40318/acff/clubs/r-standard-fc-bievre" id="R. STANDARD F.C. BIEVRE" class="Labsense-Foot-Search">Royal Standard Football Club Bievre</a></li>
<li class="gr-panel-searches__entry"><a href="/40224/acff/clubs/r-standard-fc-bouillon" id="R. STANDARD F.C. BOUILLON" class="Labsense-Foot-Search">Royal Standard Football Club Bouillon</a></li>
<li class="gr-panel-searches__entry"><a href="/40177/acff/clubs/r-star-fleron-fc" id="R. STAR FLERON F.C." class="Labsense-Foot-Search">Royal Star Fleron Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40297/acff/clubs/r-un-auderghem" id="R. UN. AUDERGHEM" class="Labsense-Foot-Search">Royal Un. Auderghem</a></li>
<li class="gr-panel-searches__entry"><a href="/40561/acff/clubs/r-union-club-de-bras" id="R. UNION CLUB DE BRAS" class="Labsense-Foot-Search">Royal Union Club De Bras</a></li>
<li class="gr-panel-searches__entry"><a href="/40170/acff/clubs/r-union-limbourg-fc" id="R. UNION LIMBOURG F.C." class="Labsense-Foot-Search">Royal Union Limbourg Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40348/acff/clubs/r-union-momalloise" id="R. UNION MOMALLOISE" class="Labsense-Foot-Search">Royal Union Momalloise</a></li>
<li class="gr-panel-searches__entry"><a href="/40261/acff/clubs/r-union-rixensartoise" id="R. UNION RIXENSARTOISE" class="Labsense-Foot-Search">Royal Union Rixensartoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40171/acff/clubs/r-union-st-gilloise" id="R. UNION ST-GILLOISE" class="Labsense-Foot-Search">Royal Union St-Gilloise</a></li>
<li class="gr-panel-searches__entry"><a href="/40315/acff/clubs/r-wallonia-libin" id="R. WALLONIA LIBIN" class="Labsense-Foot-Search">Royal Wallonia Libin</a></li>
<li class="gr-panel-searches__entry"><a href="/40185/acff/clubs/r-wavre-limal" id="R. WAVRE LIMAL" class="Labsense-Foot-Search">Royal Wavre Limal</a></li>
<li class="gr-panel-searches__entry"><a href="/40231/acff/clubs/rac-leuze-longchamps" id="R.A.C. LEUZE-LONGCHAMPS" class="Labsense-Foot-Search">R.A.C. Leuze-Longchamps</a></li>
<li class="gr-panel-searches__entry"><a href="/40444/acff/clubs/rac-neuvillers" id="R.A.C. NEUVILLERS" class="Labsense-Foot-Search">R.A.C. Neuvillers</a></li>
<li class="gr-panel-searches__entry"><a href="/40367/acff/clubs/rac-saint-mard" id="R.A.C. SAINT-MARD" class="Labsense-Foot-Search">R.A.C. Saint-Mard</a></li>
<li class="gr-panel-searches__entry"><a href="/40172/acff/clubs/raf-franchimontois" id="R.A.F. FRANCHIMONTOIS" class="Labsense-Foot-Search">Royal Association Football. Franchimontois</a></li>
<li class="gr-panel-searches__entry"><a href="/40505/acff/clubs/rafc-cobreville" id="R.A.F.C. COBREVILLE" class="Labsense-Foot-Search">Royal Association Footballootball Club Cobreville</a></li>
<li class="gr-panel-searches__entry"><a href="/40824/acff/clubs/rajs-honnelloise" id="R.A.J.S. HONNELLOISE" class="Labsense-Foot-Search">R.A.J.S. Honnelloise</a></li>
<li class="gr-panel-searches__entry"><a href="/40449/acff/clubs/ras-houyet" id="R.A.S. HOUYET" class="Labsense-Foot-Search">R.A.S. Houyet</a></li>
<li class="gr-panel-searches__entry"><a href="/40204/acff/clubs/ras-jodoigne" id="R.A.S. JODOIGNE" class="Labsense-Foot-Search">R.A.S. Jodoigne</a></li>
<li class="gr-panel-searches__entry"><a href="/40401/acff/clubs/ras-monceau" id="R.A.S. MONCEAU" class="Labsense-Foot-Search">R.A.S. Monceau</a></li>
<li class="gr-panel-searches__entry"><a href="/40374/acff/clubs/ras-pays-blanc-antoinien" id="R.A.S. PAYS BLANC ANTOINIEN" class="Labsense-Foot-Search">R.A.S. Pays Blanc Antoinien</a></li>
<li class="gr-panel-searches__entry"><a href="/40428/acff/clubs/ras-risquons-tout" id="R.A.S. RISQUONS-TOUT" class="Labsense-Foot-Search">R.A.S. Risquons-Tout</a></li>
<li class="gr-panel-searches__entry"><a href="/40516/acff/clubs/ras-saintoise" id="R.A.S. SAINTOISE" class="Labsense-Foot-Search">R.A.S. Saintoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40622/acff/clubs/rc-ciergnon" id="R.C. CIERGNON" class="Labsense-Foot-Search">R.C. Ciergnon</a></li>
<li class="gr-panel-searches__entry"><a href="/40604/acff/clubs/rc-de-rance" id="R.C. DE RANCE" class="Labsense-Foot-Search">R.C. De Rance</a></li>
<li class="gr-panel-searches__entry"><a href="/40696/acff/clubs/rc-gouy" id="R.C. GOUY" class="Labsense-Foot-Search">R.C. Gouy</a></li>
<li class="gr-panel-searches__entry"><a href="/40566/acff/clubs/rc-villers-la-ville" id="R.C. VILLERS LA VILLE" class="Labsense-Foot-Search">R.C. Villers La Ville</a></li>
<li class="gr-panel-searches__entry"><a href="/40333/acff/clubs/rcs-aulnoisien" id="R.C.S. AULNOISIEN" class="Labsense-Foot-Search">Royal Club Sportif Aulnoisien</a></li>
<li class="gr-panel-searches__entry"><a href="/40542/acff/clubs/rcs-bossierois" id="R.C.S. BOSSIEROIS" class="Labsense-Foot-Search">Royal Club Sportif Bossierois</a></li>
<li class="gr-panel-searches__entry"><a href="/40183/acff/clubs/rcs-brainois" id="R.C.S. BRAINOIS" class="Labsense-Foot-Search">Royal Club Sportif Brainois</a></li>
<li class="gr-panel-searches__entry"><a href="/40287/acff/clubs/rcs-condruzien" id="R.C.S. CONDRUZIEN" class="Labsense-Foot-Search">Royal Club Sportif Condruzien</a></li>
<li class="gr-panel-searches__entry"><a href="/40240/acff/clubs/rcs-de-la-salm" id="R.C.S. DE LA SALM" class="Labsense-Foot-Search">Royal Club Sportif De La Salm</a></li>
<li class="gr-panel-searches__entry"><a href="/40356/acff/clubs/rcs-escanaffles" id="R.C.S. ESCANAFFLES" class="Labsense-Foot-Search">Royal Club Sportif Escanaffles</a></li>
<li class="gr-panel-searches__entry"><a href="/40520/acff/clubs/rcs-faulx-les-tombes" id="R.C.S. FAULX-LES-TOMBES" class="Labsense-Foot-Search">Royal Club Sportif Faulx-Les-Tombes</a></li>
<li class="gr-panel-searches__entry"><a href="/40217/acff/clubs/rcs-florennois" id="R.C.S. FLORENNOIS" class="Labsense-Foot-Search">Royal Club Sportif Florennois</a></li>
<li class="gr-panel-searches__entry"><a href="/40256/acff/clubs/rcs-halanzy" id="R.C.S. HALANZY" class="Labsense-Foot-Search">Royal Club Sportif Halanzy</a></li>
<li class="gr-panel-searches__entry"><a href="/40314/acff/clubs/rcs-hastierois" id="R.C.S. HASTIEROIS" class="Labsense-Foot-Search">Royal Club Sportif Hastierois</a></li>
<li class="gr-panel-searches__entry"><a href="/40387/acff/clubs/rcs-jalhaytois" id="R.C.S. JALHAYTOIS" class="Labsense-Foot-Search">Royal Club Sportif Jalhaytois</a></li>
<li class="gr-panel-searches__entry"><a href="/40266/acff/clubs/rcs-libramontois" id="R.C.S. LIBRAMONTOIS" class="Labsense-Foot-Search">Royal Club Sportif Libramontois</a></li>
<li class="gr-panel-searches__entry"><a href="/40481/acff/clubs/rcs-nivellois" id="R.C.S. NIVELLOIS" class="Labsense-Foot-Search">Royal Club Sportif Nivellois</a></li>
<li class="gr-panel-searches__entry"><a href="/40322/acff/clubs/rcs-profondeville" id="R.C.S. PROFONDEVILLE" class="Labsense-Foot-Search">Royal Club Sportif Profondeville</a></li>
<li class="gr-panel-searches__entry"><a href="/40586/acff/clubs/rcs-sart-tilman" id="R.C.S. SART TILMAN" class="Labsense-Foot-Search">Royal Club Sportif Sart Tilman</a></li>
<li class="gr-panel-searches__entry"><a href="/40382/acff/clubs/rcs-schaltin" id="R.C.S. SCHALTIN" class="Labsense-Foot-Search">Royal Club Sportif Schaltin</a></li>
<li class="gr-panel-searches__entry"><a href="/40188/acff/clubs/rcs-stavelotain" id="R.C.S. STAVELOTAIN" class="Labsense-Foot-Search">Royal Club Sportif Stavelotain</a></li>
<li class="gr-panel-searches__entry"><a href="/40433/acff/clubs/rcs-sugny" id="R.C.S. SUGNY" class="Labsense-Foot-Search">Royal Club Sportif Sugny</a></li>
<li class="gr-panel-searches__entry"><a href="/40341/acff/clubs/rcs-verlaine" id="R.C.S. VERLAINE" class="Labsense-Foot-Search">Royal Club Sportif Verlaine</a></li>
<li class="gr-panel-searches__entry"><a href="/40510/acff/clubs/re-roy-lignieres-grimbiemont" id="R.E. ROY-LIGNIERES-GRIMBIEMONT" class="Labsense-Foot-Search">R.E. Roy-Lignieres-Grimbiemont</a></li>
<li class="gr-panel-searches__entry"><a href="/40260/acff/clubs/res-aubange" id="R.E.S. AUBANGE" class="Labsense-Foot-Search">R.E.S. Aubange</a></li>
<li class="gr-panel-searches__entry"><a href="/40323/acff/clubs/res-champlonaise" id="R.E.S. CHAMPLONAISE" class="Labsense-Foot-Search">R.E.S. Champlonaise</a></li>
<li class="gr-panel-searches__entry"><a href="/40582/acff/clubs/res-chaumont" id="R.E.S. CHAUMONT" class="Labsense-Foot-Search">R.E.S. Chaumont</a></li>
<li class="gr-panel-searches__entry"><a href="/40213/acff/clubs/res-couvin-mariembourg" id="R.E.S. COUVIN-MARIEMBOURG" class="Labsense-Foot-Search">R.E.S. Couvin-Mariembourg</a></li>
<li class="gr-panel-searches__entry"><a href="/40463/acff/clubs/res-frasnoise" id="R.E.S. FRASNOISE" class="Labsense-Foot-Search">R.E.S. Frasnoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40358/acff/clubs/res-melreux-hotton" id="R.E.S. MELREUX-HOTTON" class="Labsense-Foot-Search">R.E.S. Melreux-Hotton</a></li>
<li class="gr-panel-searches__entry"><a href="/40237/acff/clubs/res-obourg-nimy-maisieres" id="R.E.S. OBOURG-NIMY-MAISIERES" class="Labsense-Foot-Search">R.E.S. Obourg-Nimy-Maisieres</a></li>
<li class="gr-panel-searches__entry"><a href="/40248/acff/clubs/res-orgeotoise" id="R.E.S. ORGEOTOISE" class="Labsense-Foot-Search">R.E.S. Orgeotoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40443/acff/clubs/res-philippeville" id="R.E.S. PHILIPPEVILLE" class="Labsense-Foot-Search">R.E.S. Philippeville</a></li>
<li class="gr-panel-searches__entry"><a href="/40408/acff/clubs/res-roux" id="R.E.S. ROUX" class="Labsense-Foot-Search">R.E.S. Roux</a></li>
<li class="gr-panel-searches__entry"><a href="/40229/acff/clubs/res-templiers-nandrin" id="R.E.S. TEMPLIERS-NANDRIN" class="Labsense-Foot-Search">R.E.S. Templiers-Nandrin</a></li>
<li class="gr-panel-searches__entry"><a href="/40539/acff/clubs/res-vaux" id="R.E.S. VAUX" class="Labsense-Foot-Search">R.E.S. Vaux</a></li>
<li class="gr-panel-searches__entry"><a href="/40547/acff/clubs/res-vaux-sur-sure" id="R.E.S. VAUX-SUR-SURE" class="Labsense-Foot-Search">R.E.S. Vaux-Sur-Sure</a></li>
<li class="gr-panel-searches__entry"><a href="/40466/acff/clubs/res-witry-menufontaine" id="R.E.S. WITRY-MENUFONTAINE" class="Labsense-Foot-Search">R.E.S. Witry-Menufontaine</a></li>
<li class="gr-panel-searches__entry"><a href="/40277/acff/clubs/rfc-1924-st-vith" id="R.F.C. 1924 ST-VITH" class="Labsense-Foot-Search">Royal Football Club 1924 St-Vith</a></li>
<li class="gr-panel-searches__entry"><a href="/40507/acff/clubs/rfc-amonines" id="R.F.C. AMONINES" class="Labsense-Foot-Search">Royal Football Club Amonines</a></li>
<li class="gr-panel-searches__entry"><a href="/40306/acff/clubs/rfc-baulet" id="R.F.C. BAULET" class="Labsense-Foot-Search">Royal Football Club Baulet</a></li>
<li class="gr-panel-searches__entry"><a href="/40280/acff/clubs/rfc-bioul-81" id="R.F.C. BIOUL 81" class="Labsense-Foot-Search">Royal Football Club Bioul 81</a></li>
<li class="gr-panel-searches__entry"><a href="/40462/acff/clubs/rfc-butgenbach" id="R.F.C. BUTGENBACH" class="Labsense-Foot-Search">Royal Football Club Butgenbach</a></li>
<li class="gr-panel-searches__entry"><a href="/40485/acff/clubs/rfc-chievres-69" id="R.F.C. CHIEVRES 69" class="Labsense-Foot-Search">Royal Football Club Chievres 69</a></li>
<li class="gr-panel-searches__entry"><a href="/40493/acff/clubs/rfc-compogne-bertogne" id="R.F.C. COMPOGNE BERTOGNE" class="Labsense-Foot-Search">Royal Football Club Compogne Bertogne</a></li>
<li class="gr-panel-searches__entry"><a href="/40182/acff/clubs/rfc-croatia-wandre" id="R.F.C. CROATIA  WANDRE" class="Labsense-Foot-Search">Royal Football Club Croatia  Wandre</a></li>
<li class="gr-panel-searches__entry"><a href="/40434/acff/clubs/rfc-de-gilly" id="R.F.C. DE GILLY" class="Labsense-Foot-Search">Royal Football Club De Gilly</a></li>
<li class="gr-panel-searches__entry"><a href="/40453/acff/clubs/rfc-de-goe" id="R.F.C. DE GOE" class="Labsense-Foot-Search">Royal Football Club De Goe</a></li>
<li class="gr-panel-searches__entry"><a href="/40168/acff/clubs/rfc-de-liege" id="R.F.C. DE LIEGE" class="Labsense-Foot-Search">Royal Football Club De Liege</a></li>
<li class="gr-panel-searches__entry"><a href="/40243/acff/clubs/rfc-ecaussinnois" id="R.F.C. ECAUSSINNOIS" class="Labsense-Foot-Search">Royal Football Club Ecaussinnois</a></li>
<li class="gr-panel-searches__entry"><a href="/40511/acff/clubs/rfc-grand-leez" id="R.F.C. GRAND-LEEZ" class="Labsense-Foot-Search">Royal Football Club Grand-Leez</a></li>
<li class="gr-panel-searches__entry"><a href="/40198/acff/clubs/rfc-grez-doiceau" id="R.F.C. GREZ-DOICEAU" class="Labsense-Foot-Search">Royal Football Club Grez-Doiceau</a></li>
<li class="gr-panel-searches__entry"><a href="/40207/acff/clubs/rfc-hannutois" id="R.F.C. HANNUTOIS" class="Labsense-Foot-Search">Royal Football Club Hannutois</a></li>
<li class="gr-panel-searches__entry"><a href="/40534/acff/clubs/rfc-herinnes" id="R.F.C. HERINNES" class="Labsense-Foot-Search">Royal Football Club Herinnes</a></li>
<li class="gr-panel-searches__entry"><a href="/40420/acff/clubs/rfc-heusy-rouheid" id="R.F.C. HEUSY ROUHEID" class="Labsense-Foot-Search">Royal Football Club Heusy Rouheid</a></li>
<li class="gr-panel-searches__entry"><a href="/40245/acff/clubs/rfc-houdinois" id="R.F.C. HOUDINOIS" class="Labsense-Foot-Search">Royal Football Club Houdinois</a></li>
<li class="gr-panel-searches__entry"><a href="/40373/acff/clubs/rfc-houmartois" id="R.F.C. HOUMARTOIS" class="Labsense-Foot-Search">Royal Football Club Houmartois</a></li>
<li class="gr-panel-searches__entry"><a href="/40184/acff/clubs/rfc-huy" id="R.F.C. HUY" class="Labsense-Foot-Search">Royal Football Club Huy</a></li>
<li class="gr-panel-searches__entry"><a href="/40468/acff/clubs/rfc-jehaytois" id="R.F.C. JEHAYTOIS" class="Labsense-Foot-Search">Royal Football Club Jehaytois</a></li>
<li class="gr-panel-searches__entry"><a href="/40438/acff/clubs/rfc-la-buissiere" id="R.F.C. LA BUISSIERE" class="Labsense-Foot-Search">Royal Football Club La Buissiere</a></li>
<li class="gr-panel-searches__entry"><a href="/40461/acff/clubs/rfc-lobbes" id="R.F.C. LOBBES" class="Labsense-Foot-Search">Royal Football Club Lobbes</a></li>
<li class="gr-panel-searches__entry"><a href="/40390/acff/clubs/rfc-luingnois" id="R.F.C. LUINGNOIS" class="Labsense-Foot-Search">Royal Football Club Luingnois</a></li>
<li class="gr-panel-searches__entry"><a href="/40202/acff/clubs/rfc-malmundaria-1904" id="R.F.C. MALMUNDARIA 1904" class="Labsense-Foot-Search">Royal Football Club Malmundaria 1904</a></li>
<li class="gr-panel-searches__entry"><a href="/40249/acff/clubs/rfc-messancy" id="R.F.C. MESSANCY" class="Labsense-Foot-Search">Royal Football Club Messancy</a></li>
<li class="gr-panel-searches__entry"><a href="/40424/acff/clubs/rfc-meux" id="R.F.C. MEUX" class="Labsense-Foot-Search">Royal Football Club Meux</a></li>
<li class="gr-panel-searches__entry"><a href="/40384/acff/clubs/rfc-miecret" id="R.F.C. MIECRET" class="Labsense-Foot-Search">Royal Football Club Miecret</a></li>
<li class="gr-panel-searches__entry"><a href="/40467/acff/clubs/rfc-molenbaix" id="R.F.C. MOLENBAIX" class="Labsense-Foot-Search">Royal Football Club Molenbaix</a></li>
<li class="gr-panel-searches__entry"><a href="/40303/acff/clubs/rfc-natoye" id="R.F.C. NATOYE" class="Labsense-Foot-Search">Royal Football Club Natoye</a></li>
<li class="gr-panel-searches__entry"><a href="/40293/acff/clubs/rfc-orp-noduwez" id="R.F.C. ORP-NODUWEZ" class="Labsense-Foot-Search">Royal Football Club Orp-Noduwez</a></li>
<li class="gr-panel-searches__entry"><a href="/40308/acff/clubs/rfc-ouffet-warzee" id="R.F.C. OUFFET-WARZEE" class="Labsense-Foot-Search">Royal Football Club Ouffet-Warzee</a></li>
<li class="gr-panel-searches__entry"><a href="/40307/acff/clubs/rfc-perwez" id="R.F.C. PERWEZ" class="Labsense-Foot-Search">Royal Football Club Perwez</a></li>
<li class="gr-panel-searches__entry"><a href="/40228/acff/clubs/rfc-queue-du-bois" id="R.F.C. QUEUE-DU-BOIS" class="Labsense-Foot-Search">Royal Football Club Queue-Du-Bois</a></li>
<li class="gr-panel-searches__entry"><a href="/40545/acff/clubs/rfc-rapid-symphorinois" id="R.F.C. RAPID SYMPHORINOIS" class="Labsense-Foot-Search">Royal Football Club Rapid Symphorinois</a></li>
<li class="gr-panel-searches__entry"><a href="/40321/acff/clubs/rfc-rhisnois" id="R.F.C. RHISNOIS" class="Labsense-Foot-Search">Royal Football Club Rhisnois</a></li>
<li class="gr-panel-searches__entry"><a href="/40532/acff/clubs/rfc-rocherath" id="R.F.C. ROCHERATH" class="Labsense-Foot-Search">Royal Football Club Rocherath</a></li>
<li class="gr-panel-searches__entry"><a href="/40480/acff/clubs/rfc-ronquieres-hy-86" id="R.F.C. RONQUIERES-HY 86" class="Labsense-Foot-Search">Royal Football Club Ronquieres-Hy 86</a></li>
<li class="gr-panel-searches__entry"><a href="/40398/acff/clubs/rfc-sart-bernard" id="R.F.C. SART-BERNARD" class="Labsense-Foot-Search">Royal Football Club Sart-Bernard</a></li>
<li class="gr-panel-searches__entry"><a href="/40737/acff/clubs/rfc-sart-lez-spa" id="R.F.C. SART-LEZ-SPA" class="Labsense-Foot-Search">Royal Football Club Sart-Lez-Spa</a></li>
<li class="gr-panel-searches__entry"><a href="/40495/acff/clubs/rfc-somzee" id="R.F.C. SOMZEE" class="Labsense-Foot-Search">Royal Football Club Somzee</a></li>
<li class="gr-panel-searches__entry"><a href="/40409/acff/clubs/rfc-spy" id="R.F.C. SPY" class="Labsense-Foot-Search">Royal Football Club Spy</a></li>
<li class="gr-panel-searches__entry"><a href="/40376/acff/clubs/rfc-st-hubert" id="R.F.C. ST-HUBERT" class="Labsense-Foot-Search">Royal Football Club St-Hubert</a></li>
<li class="gr-panel-searches__entry"><a href="/40508/acff/clubs/rfc-surice" id="R.F.C. SURICE" class="Labsense-Foot-Search">Royal Football Club Surice</a></li>
<li class="gr-panel-searches__entry"><a href="/40435/acff/clubs/rfc-temploux-suarlee" id="R.F.C. TEMPLOUX-SUARLEE" class="Labsense-Foot-Search">Royal Football Club Temploux-Suarlee</a></li>
<li class="gr-panel-searches__entry"><a href="/40281/acff/clubs/rfc-turkania-faymonville" id="R.F.C. TURKANIA FAYMONVILLE" class="Labsense-Foot-Search">Royal Football Club Turkania Faymonville</a></li>
<li class="gr-panel-searches__entry"><a href="/40345/acff/clubs/rfc-villers" id="R.F.C. VILLERS" class="Labsense-Foot-Search">Royal Football Club Villers</a></li>
<li class="gr-panel-searches__entry"><a href="/40498/acff/clubs/rfc-vyle-tharoul" id="R.F.C. VYLE-THAROUL" class="Labsense-Foot-Search">Royal Football Club Vyle-Tharoul</a></li>
<li class="gr-panel-searches__entry"><a href="/40372/acff/clubs/rfc-wallonia-thisnes" id="R.F.C. WALLONIA THISNES" class="Labsense-Foot-Search">Royal Football Club Wallonia Thisnes</a></li>
<li class="gr-panel-searches__entry"><a href="/40419/acff/clubs/rfc-wallonia-waimes" id="R.F.C. WALLONIA WAIMES" class="Labsense-Foot-Search">Royal Football Club Wallonia Waimes</a></li>
<li class="gr-panel-searches__entry"><a href="/40489/acff/clubs/rfc-warnant" id="R.F.C. WARNANT" class="Labsense-Foot-Search">Royal Football Club Warnant</a></li>
<li class="gr-panel-searches__entry"><a href="/40278/acff/clubs/rfc-wiersien" id="R.F.C. WIERSIEN" class="Labsense-Foot-Search">Royal Football Club Wiersien</a></li>
<li class="gr-panel-searches__entry"><a href="/40421/acff/clubs/rfc-xhoffraix" id="R.F.C. XHOFFRAIX" class="Labsense-Foot-Search">Royal Football Club Xhoffraix</a></li>
<li class="gr-panel-searches__entry"><a href="/40313/acff/clubs/rfc-yvoir" id="R.F.C. YVOIR" class="Labsense-Foot-Search">Royal Football Club Yvoir</a></li>
<li class="gr-panel-searches__entry"><a href="/40273/acff/clubs/rfce-maurage" id="R.F.C.E. MAURAGE" class="Labsense-Foot-Search">R.Football Clube. Maurage</a></li>
<li class="gr-panel-searches__entry"><a href="/40746/acff/clubs/rgrouparbitmons-et-extens" id="R.GROUP.ARBIT.MONS ET EXTENS." class="Labsense-Foot-Search">R.Group.Arbit.Mons Et Extens.</a></li>
<li class="gr-panel-searches__entry"><a href="/40309/acff/clubs/rjr-aye-fc" id="R.J.R. AYE F.C." class="Labsense-Foot-Search">R.J.Royal Aye Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40540/acff/clubs/rjs-anseremmoise" id="R.J.S. ANSEREMMOISE" class="Labsense-Foot-Search">R.J.S. Anseremmoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40769/acff/clubs/rjs-cheneenne" id="R.J.S. CHENEENNE" class="Labsense-Foot-Search">R.J.S. Cheneenne</a></li>
<li class="gr-panel-searches__entry"><a href="/40554/acff/clubs/rjs-habaysienne" id="R.J.S. HABAYSIENNE" class="Labsense-Foot-Search">R.J.S. Habaysienne</a></li>
<li class="gr-panel-searches__entry"><a href="/40451/acff/clubs/rjs-leignon" id="R.J.S. LEIGNON" class="Labsense-Foot-Search">R.J.S. Leignon</a></li>
<li class="gr-panel-searches__entry"><a href="/40338/acff/clubs/rjs-olnoise" id="R.J.S. OLNOISE" class="Labsense-Foot-Search">R.J.S. Olnoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40452/acff/clubs/rjs-st-m-wideumont" id="R.J.S. ST-M. WIDEUMONT" class="Labsense-Foot-Search">R.J.S. St-M. Wideumont</a></li>
<li class="gr-panel-searches__entry"><a href="/40304/acff/clubs/rlc-bastogne" id="R.L.C. BASTOGNE" class="Labsense-Foot-Search">R.L.C. Bastogne</a></li>
<li class="gr-panel-searches__entry"><a href="/40191/acff/clubs/rlc-hornu" id="R.L.C. HORNU" class="Labsense-Foot-Search">R.L.C. Hornu</a></li>
<li class="gr-panel-searches__entry"><a href="/40360/acff/clubs/rlc-warmifontaine" id="R.L.C. WARMIFONTAINE" class="Labsense-Foot-Search">R.L.C. Warmifontaine</a></li>
<li class="gr-panel-searches__entry"><a href="/40366/acff/clubs/roc-meix-dt-virton" id="R.O.C. MEIX DT-VIRTON" class="Labsense-Foot-Search">R.O.C. Meix Dt-Virton</a></li>
<li class="gr-panel-searches__entry"><a href="/40354/acff/clubs/roc-rochois" id="R.O.C. ROCHOIS" class="Labsense-Foot-Search">R.O.C. Rochois</a></li>
<li class="gr-panel-searches__entry"><a href="/40241/acff/clubs/rrc-de-boitsfort" id="R.R.C. DE BOITSFORT" class="Labsense-Foot-Search">Royal Racing Club. De Boitsfort</a></li>
<li class="gr-panel-searches__entry"><a href="/40223/acff/clubs/rrc-detterbeek" id="R.R.C. D'ETTERBEEK" class="Labsense-Foot-Search">Royal Racing Club. D'Etterbeek</a></li>
<li class="gr-panel-searches__entry"><a href="/40357/acff/clubs/rrc-hamoir" id="R.R.C. HAMOIR" class="Labsense-Foot-Search">Royal Racing Club. Hamoir</a></li>
<li class="gr-panel-searches__entry"><a href="/40407/acff/clubs/rrc-havelange" id="R.R.C. HAVELANGE" class="Labsense-Foot-Search">Royal Racing Club. Havelange</a></li>
<li class="gr-panel-searches__entry"><a href="/40365/acff/clubs/rrc-longlier" id="R.R.C. LONGLIER" class="Labsense-Foot-Search">Royal Racing Club. Longlier</a></li>
<li class="gr-panel-searches__entry"><a href="/40392/acff/clubs/rrc-mormont" id="R.R.C. MORMONT" class="Labsense-Foot-Search">Royal Racing Club. Mormont</a></li>
<li class="gr-panel-searches__entry"><a href="/40302/acff/clubs/rrc-stockay-warfusee" id="R.R.C. STOCKAY-WARFUSEE" class="Labsense-Foot-Search">Royal Racing Club. Stockay-Warfusee</a></li>
<li class="gr-panel-searches__entry"><a href="/40218/acff/clubs/rrc-vottem" id="R.R.C. VOTTEM" class="Labsense-Foot-Search">Royal Racing Club. Vottem</a></li>
<li class="gr-panel-searches__entry"><a href="/40432/acff/clubs/rrfc-gozeen" id="R.R.F.C. GOZEEN" class="Labsense-Foot-Search">R.Royal Football Club Gozeen</a></li>
<li class="gr-panel-searches__entry"><a href="/40473/acff/clubs/rs-fernelmont-hemptinne" id="R.S. FERNELMONT-HEMPTINNE" class="Labsense-Foot-Search">R.S. Fernelmont-Hemptinne</a></li>
<li class="gr-panel-searches__entry"><a href="/40238/acff/clubs/rsa-forchies" id="R.S.A. FORCHIES" class="Labsense-Foot-Search">R.S.A. Forchies</a></li>
<li class="gr-panel-searches__entry"><a href="/40267/acff/clubs/rsc-anthisnois" id="R.S.C. ANTHISNOIS" class="Labsense-Foot-Search">Royal Sporting Club Anthisnois</a></li>
<li class="gr-panel-searches__entry"><a href="/40214/acff/clubs/rsc-athusien" id="R.S.C. ATHUSIEN" class="Labsense-Foot-Search">Royal Sporting Club Athusien</a></li>
<li class="gr-panel-searches__entry"><a href="/40349/acff/clubs/rsc-beaufays" id="R.S.C. BEAUFAYS" class="Labsense-Foot-Search">Royal Sporting Club Beaufays</a></li>
<li class="gr-panel-searches__entry"><a href="/40597/acff/clubs/rsc-bovigny" id="R.S.C. BOVIGNY" class="Labsense-Foot-Search">Royal Sporting Club Bovigny</a></li>
<li class="gr-panel-searches__entry"><a href="/40439/acff/clubs/rsc-de-neffe" id="R.S.C. DE NEFFE" class="Labsense-Foot-Search">Royal Sporting Club De Neffe</a></li>
<li class="gr-panel-searches__entry"><a href="/40355/acff/clubs/rsc-habay-la-neuve" id="R.S.C. HABAY LA NEUVE" class="Labsense-Foot-Search">Royal Sporting Club Habay La Neuve</a></li>
<li class="gr-panel-searches__entry"><a href="/40506/acff/clubs/rsc-haltinnois" id="R.S.C. HALTINNOIS" class="Labsense-Foot-Search">Royal Sporting Club Haltinnois</a></li>
<li class="gr-panel-searches__entry"><a href="/40551/acff/clubs/rsc-haneffe" id="R.S.C. HANEFFE" class="Labsense-Foot-Search">Royal Sporting Club Haneffe</a></li>
<li class="gr-panel-searches__entry"><a href="/40264/acff/clubs/rsc-modave" id="R.S.C. MODAVE" class="Labsense-Foot-Search">Royal Sporting Club Modave</a></li>
<li class="gr-panel-searches__entry"><a href="/40284/acff/clubs/rsc-muno" id="R.S.C. MUNO" class="Labsense-Foot-Search">Royal Sporting Club Muno</a></li>
<li class="gr-panel-searches__entry"><a href="/40331/acff/clubs/rsc-naastois" id="R.S.C. NAASTOIS" class="Labsense-Foot-Search">Royal Sporting Club Naastois</a></li>
<li class="gr-panel-searches__entry"><a href="/40362/acff/clubs/rsc-nassogne" id="R.S.C. NASSOGNE" class="Labsense-Foot-Search">Royal Sporting Club Nassogne</a></li>
<li class="gr-panel-searches__entry"><a href="/40282/acff/clubs/rsc-paturageois" id="R.S.C. PATURAGEOIS" class="Labsense-Foot-Search">Royal Sporting Club Paturageois</a></li>
<li class="gr-panel-searches__entry"><a href="/40579/acff/clubs/rsc-rachecourt" id="R.S.C. RACHECOURT" class="Labsense-Foot-Search">Royal Sporting Club Rachecourt</a></li>
<li class="gr-panel-searches__entry"><a href="/40389/acff/clubs/rsc-rendeux" id="R.S.C. RENDEUX" class="Labsense-Foot-Search">Royal Sporting Club Rendeux</a></li>
<li class="gr-panel-searches__entry"><a href="/40193/acff/clubs/rsc-templeuvois" id="R.S.C. TEMPLEUVOIS" class="Labsense-Foot-Search">Royal Sporting Club Templeuvois</a></li>
<li class="gr-panel-searches__entry"><a href="/40199/acff/clubs/rsc-tilffois" id="R.S.C. TILFFOIS" class="Labsense-Foot-Search">Royal Sporting Club Tilffois</a></li>
<li class="gr-panel-searches__entry"><a href="/40526/acff/clubs/rsc-tontelange" id="R.S.C. TONTELANGE" class="Labsense-Foot-Search">Royal Sporting Club Tontelange</a></li>
<li class="gr-panel-searches__entry"><a href="/40194/acff/clubs/rsc-wasmes" id="R.S.C. WASMES" class="Labsense-Foot-Search">Royal Sporting Club Wasmes</a></li>
<li class="gr-panel-searches__entry"><a href="/40234/acff/clubs/rsd-jette" id="R.S.D. JETTE" class="Labsense-Foot-Search">R.S.D. Jette</a></li>
<li class="gr-panel-searches__entry"><a href="/40265/acff/clubs/ru-st-g-sinsin-waillet" id="R.U. ST-G. SINSIN-WAILLET" class="Labsense-Foot-Search">R.U. St-G. Sinsin-Waillet</a></li>
<li class="gr-panel-searches__entry"><a href="/40233/acff/clubs/ru-wallonne-ciney" id="R.U. WALLONNE CINEY" class="Labsense-Foot-Search">R.U. Wallonne Ciney</a></li>
<li class="gr-panel-searches__entry"><a href="/40247/acff/clubs/rufc-ransartoise" id="R.U.F.C. RANSARTOISE" class="Labsense-Foot-Search">R.U.Football Club Ransartoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40747/acff/clubs/runboc-knuc" id="R.U.N.B.O.C. - K.N.U.C." class="Labsense-Foot-Search">R.U.N.B.O.C. - K.N.U.C.</a></li>
<li class="gr-panel-searches__entry"><a href="/40436/acff/clubs/rus-1947-emmels" id="R.U.S. 1947 EMMELS" class="Labsense-Foot-Search">Royale Union Sportive 1947 Emmels</a></li>
<li class="gr-panel-searches__entry"><a href="/40482/acff/clubs/rus-assesse" id="R.U.S. ASSESSE" class="Labsense-Foot-Search">Royale Union Sportive Assesse</a></li>
<li class="gr-panel-searches__entry"><a href="/40423/acff/clubs/rus-beloeil" id="R.U.S. BELOEIL" class="Labsense-Foot-Search">Royale Union Sportive Beloeil</a></li>
<li class="gr-panel-searches__entry"><a href="/40329/acff/clubs/rus-berismenil" id="R.U.S. BERISMENIL" class="Labsense-Foot-Search">Royale Union Sportive Berismenil</a></li>
<li class="gr-panel-searches__entry"><a href="/40427/acff/clubs/rus-biesme" id="R.U.S. BIESME" class="Labsense-Foot-Search">Royale Union Sportive Biesme</a></li>
<li class="gr-panel-searches__entry"><a href="/40402/acff/clubs/rus-binchoise" id="R.U.S. BINCHOISE" class="Labsense-Foot-Search">Royale Union Sportive Binchoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40590/acff/clubs/rus-bure" id="R.U.S. BURE" class="Labsense-Foot-Search">Royale Union Sportive Bure</a></li>
<li class="gr-panel-searches__entry"><a href="/40300/acff/clubs/rus-chestrolaise" id="R.U.S. CHESTROLAISE" class="Labsense-Foot-Search">Royale Union Sportive Chestrolaise</a></li>
<li class="gr-panel-searches__entry"><a href="/40325/acff/clubs/rus-club-anderlues" id="R.U.S. CLUB ANDERLUES" class="Labsense-Foot-Search">Royale Union Sportive Club Anderlues</a></li>
<li class="gr-panel-searches__entry"><a href="/40363/acff/clubs/rus-courcelloise" id="R.U.S. COURCELLOISE" class="Labsense-Foot-Search">Royale Union Sportive Courcelloise</a></li>
<li class="gr-panel-searches__entry"><a href="/40404/acff/clubs/rus-de-grand-reng" id="R.U.S. DE GRAND RENG" class="Labsense-Foot-Search">Royale Union Sportive De Grand Reng</a></li>
<li class="gr-panel-searches__entry"><a href="/40548/acff/clubs/rus-derezee" id="R.U.S. D'EREZEE" class="Labsense-Foot-Search">Royale Union Sportive D'Erezee</a></li>
<li class="gr-panel-searches__entry"><a href="/40263/acff/clubs/rus-ethe-belmont" id="R.U.S. ETHE BELMONT" class="Labsense-Foot-Search">Royale Union Sportive Ethe Belmont</a></li>
<li class="gr-panel-searches__entry"><a href="/40377/acff/clubs/rus-ferrieres" id="R.U.S. FERRIERES" class="Labsense-Foot-Search">Royale Union Sportive Ferrieres</a></li>
<li class="gr-panel-searches__entry"><a href="/40255/acff/clubs/rus-flobecquoise" id="R.U.S. FLOBECQUOISE" class="Labsense-Foot-Search">Royale Union Sportive Flobecquoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40521/acff/clubs/rus-givry" id="R.U.S. GIVRY" class="Labsense-Foot-Search">Royale Union Sportive Givry</a></li>
<li class="gr-panel-searches__entry"><a href="/40334/acff/clubs/rus-glontoise" id="R.U.S. GLONTOISE" class="Labsense-Foot-Search">Royale Union Sportive Glontoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40178/acff/clubs/rus-gold-star-liege" id="R.U.S. GOLD STAR LIEGE" class="Labsense-Foot-Search">Royale Union Sportive Gold Star Liege</a></li>
<li class="gr-panel-searches__entry"><a href="/40368/acff/clubs/rus-gouvy" id="R.U.S. GOUVY" class="Labsense-Foot-Search">Royale Union Sportive Gouvy</a></li>
<li class="gr-panel-searches__entry"><a href="/40295/acff/clubs/rus-herseautoise" id="R.U.S. HERSEAUTOISE" class="Labsense-Foot-Search">Royale Union Sportive Herseautoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40344/acff/clubs/rus-jeunesse-wandruzienne" id="R.U.S. JEUNESSE WANDRUZIENNE" class="Labsense-Foot-Search">Royale Union Sportive Jeunesse Wandruzienne</a></li>
<li class="gr-panel-searches__entry"><a href="/40242/acff/clubs/rus-leglise" id="R.U.S. LEGLISE" class="Labsense-Foot-Search">Royale Union Sportive Leglise</a></li>
<li class="gr-panel-searches__entry"><a href="/40299/acff/clubs/rus-les-bulles" id="R.U.S. LES BULLES" class="Labsense-Foot-Search">Royale Union Sportive Les Bulles</a></li>
<li class="gr-panel-searches__entry"><a href="/40441/acff/clubs/rus-loyers" id="R.U.S. LOYERS" class="Labsense-Foot-Search">Royale Union Sportive Loyers</a></li>
<li class="gr-panel-searches__entry"><a href="/40296/acff/clubs/rus-marbehan" id="R.U.S. MARBEHAN" class="Labsense-Foot-Search">Royale Union Sportive Marbehan</a></li>
<li class="gr-panel-searches__entry"><a href="/40370/acff/clubs/rus-mean" id="R.U.S. MEAN" class="Labsense-Foot-Search">Royale Union Sportive Mean</a></li>
<li class="gr-panel-searches__entry"><a href="/40340/acff/clubs/rus-montagnarde" id="R.U.S. MONTAGNARDE" class="Labsense-Foot-Search">Royale Union Sportive Montagnarde</a></li>
<li class="gr-panel-searches__entry"><a href="/40475/acff/clubs/rus-pondrome" id="R.U.S. PONDROME" class="Labsense-Foot-Search">Royale Union Sportive Pondrome</a></li>
<li class="gr-panel-searches__entry"><a href="/40383/acff/clubs/rus-rossart" id="R.U.S. ROSSART" class="Labsense-Foot-Search">Royale Union Sportive Rossart</a></li>
<li class="gr-panel-searches__entry"><a href="/40328/acff/clubs/rus-sartoise" id="R.U.S. SARTOISE" class="Labsense-Foot-Search">Royale Union Sportive Sartoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40324/acff/clubs/rus-ste-ode" id="R.U.S. STE ODE" class="Labsense-Foot-Search">Royale Union Sportive Ste Ode</a></li>
<li class="gr-panel-searches__entry"><a href="/40541/acff/clubs/rus-ste-marie-sur-semois" id="R.U.S. STE-MARIE-SUR-SEMOIS" class="Labsense-Foot-Search">Royale Union Sportive Ste-Marie-Sur-Semois</a></li>
<li class="gr-panel-searches__entry"><a href="/40292/acff/clubs/rus-stree" id="R.U.S. STREE" class="Labsense-Foot-Search">Royale Union Sportive Stree</a></li>
<li class="gr-panel-searches__entry"><a href="/40379/acff/clubs/rus-tellinoise" id="R.U.S. TELLINOISE" class="Labsense-Foot-Search">Royale Union Sportive Tellinoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40369/acff/clubs/rw-walhain-cg" id="R.W. WALHAIN C.G." class="Labsense-Foot-Search">R.W. Walhain C.G.</a></li>
<li class="gr-panel-searches__entry"><a href="/40187/acff/clubs/raal-la-louviere" id="RAAL LA LOUVIERE" class="Labsense-Foot-Search">Raal La Louviere</a></li>
<li class="gr-panel-searches__entry"><a href="/40882/acff/clubs/racing-anderlecht" id="RACING ANDERLECHT" class="Labsense-Foot-Search">Racing Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="/40845/acff/clubs/racing-ans-montegnee-fc" id="RACING ANS MONTEGNEE F.C." class="Labsense-Foot-Search">Racing Ans Montegnee Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40821/acff/clubs/racing-club-marcinelle" id="RACING CLUB MARCINELLE" class="Labsense-Foot-Search">Racing Club Marcinelle</a></li>
<li class="gr-panel-searches__entry"><a href="/40509/acff/clubs/racing-club-melin" id="RACING CLUB MELIN" class="Labsense-Foot-Search">Racing Club Melin</a></li>
<li class="gr-panel-searches__entry"><a href="/40807/acff/clubs/racing-club-vaux-chaudfontaine" id="RACING CLUB VAUX-CHAUDFONTAINE" class="Labsense-Foot-Search">Racing Club Vaux-Chaudfontaine</a></li>
<li class="gr-panel-searches__entry"><a href="/40459/acff/clubs/racing-white-daring-molenbeek" id="RACING WHITE DARING MOLENBEEK" class="Labsense-Foot-Search">Racing White Daring Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="/40283/acff/clubs/rcs-xhorisien" id="RCS XHORISIEN" class="Labsense-Foot-Search">Rcs Xhorisien</a></li>
<li class="gr-panel-searches__entry"><a href="/40839/acff/clubs/renaissance-sp-forestoise" id="RENAISSANCE SP. FORESTOISE" class="Labsense-Foot-Search">Renaissance Sp. Forestoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40816/acff/clubs/renouveau-us-tournaisienne" id="RENOUVEAU US TOURNAISIENNE" class="Labsense-Foot-Search">Renouveau Us Tournaisienne</a></li>
<li class="gr-panel-searches__entry"><a href="/40239/acff/clubs/rfc-un-la-calamine" id="RFC UN. LA CALAMINE" class="Labsense-Foot-Search">Rfc Un. La Calamine</a></li>
<li class="gr-panel-searches__entry"><a href="/40625/acff/clubs/rienne-sports" id="RIENNE SPORTS" class="Labsense-Foot-Search">Rienne Sports</a></li>
<li class="gr-panel-searches__entry"><a href="/40499/acff/clubs/royal-baileux-sport" id="ROYAL BAILEUX SPORT" class="Labsense-Foot-Search">Royal Baileux Sport</a></li>
<li class="gr-panel-searches__entry"><a href="/39661/acff/clubs/royal-excel-mouscron" id="ROYAL EXCEL MOUSCRON" class="Labsense-Foot-Search">Royal Excel Mouscron</a></li>
<li class="gr-panel-searches__entry"><a href="/39660/acff/clubs/royal-football-club-tournai" id="Royal Football Club Tournai" class="Labsense-Foot-Search">Royal Football Club Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="/40496/acff/clubs/royal-fraiture-sports" id="ROYAL FRAITURE SPORTS" class="Labsense-Foot-Search">Royal Fraiture Sports</a></li>
<li class="gr-panel-searches__entry"><a href="/40212/acff/clubs/royal-olympic-club-charleroi" id="ROYAL OLYMPIC CLUB CHARLEROI" class="Labsense-Foot-Search">Royal Olympic Club Charleroi</a></li>
<li class="gr-panel-searches__entry"><a href="/40570/acff/clubs/royal-tenneville-sports" id="ROYAL TENNEVILLE SPORTS" class="Labsense-Foot-Search">Royal Tenneville Sports</a></li>
<li class="gr-panel-searches__entry"><a href="/40289/acff/clubs/rrc-trois-ponts" id="RRC TROIS-PONTS" class="Labsense-Foot-Search">Rrc Trois-Ponts</a></li>
<li class="gr-panel-searches__entry"><a href="/40470/acff/clubs/sc-beauvechain" id="S.C. BEAUVECHAIN" class="Labsense-Foot-Search">S.C. Beauvechain</a></li>
<li class="gr-panel-searches__entry"><a href="/40557/acff/clubs/sc-de-nechin" id="S.C. DE NECHIN" class="Labsense-Foot-Search">S.C. De Nechin</a></li>
<li class="gr-panel-searches__entry"><a href="/40716/acff/clubs/sc-mazycien" id="S.C. MAZYCIEN" class="Labsense-Foot-Search">S.C. Mazycien</a></li>
<li class="gr-panel-searches__entry"><a href="/40795/acff/clubs/sc-montignies" id="S.C. MONTIGNIES" class="Labsense-Foot-Search">S.C. Montignies</a></li>
<li class="gr-panel-searches__entry"><a href="/40774/acff/clubs/sc-oneutois" id="S.C. ONEUTOIS" class="Labsense-Foot-Search">S.C. Oneutois</a></li>
<li class="gr-panel-searches__entry"><a href="/40620/acff/clubs/sc-petit-waret" id="S.C. PETIT-WARET" class="Labsense-Foot-Search">S.C. Petit-Waret</a></li>
<li class="gr-panel-searches__entry"><a href="/40664/acff/clubs/sc-saive" id="S.C. SAIVE" class="Labsense-Foot-Search">S.C. Saive</a></li>
<li class="gr-panel-searches__entry"><a href="/40624/acff/clubs/sc-vance" id="S.C. VANCE" class="Labsense-Foot-Search">S.C. Vance</a></li>
<li class="gr-panel-searches__entry"><a href="/40553/acff/clubs/sc-villers-dt-orval" id="S.C. VILLERS-DT-ORVAL" class="Labsense-Foot-Search">S.C. Villers-Dt-Orval</a></li>
<li class="gr-panel-searches__entry"><a href="/40623/acff/clubs/sg-rapid-oudler" id="S.G. RAPID OUDLER" class="Labsense-Foot-Search">S.G. Rapid Oudler</a></li>
<li class="gr-panel-searches__entry"><a href="/40536/acff/clubs/seraing-athletique-rfc" id="SERAING ATHLETIQUE R.F.C." class="Labsense-Foot-Search">Seraing Athletique R.Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40823/acff/clubs/shape-youth-fc" id="SHAPE YOUTH F.C." class="Labsense-Foot-Search">Shape Youth Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40492/acff/clubs/sivry-sports" id="SIVRY SPORTS" class="Labsense-Foot-Search">Sivry Sports</a></li>
<li class="gr-panel-searches__entry"><a href="/40872/acff/clubs/skill-racing-union-verviers" id="SKILL RACING UNION VERVIERS" class="Labsense-Foot-Search">Skill Racing Union Verviers</a></li>
<li class="gr-panel-searches__entry"><a href="/40386/acff/clubs/societe-royale-jsthudinienne" id="SOCIETE ROYALE J.S.THUDINIENNE" class="Labsense-Foot-Search">Societe Royale J.S.Thudinienne</a></li>
<li class="gr-panel-searches__entry"><a href="/40792/acff/clubs/solieres-sport" id="SOLIERES SPORT" class="Labsense-Foot-Search">Solieres Sport</a></li>
<li class="gr-panel-searches__entry"><a href="/40738/acff/clubs/sporting-bruxelles" id="SPORTING BRUXELLES" class="Labsense-Foot-Search">Sporting Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="/40543/acff/clubs/s-r-incourt" id="S-R INCOURT" class="Labsense-Foot-Search">S-R Incourt</a></li>
<li class="gr-panel-searches__entry"><a href="/40605/acff/clubs/st-cl-feschaux" id="ST. CL. FESCHAUX" class="Labsense-Foot-Search">St. Cl. Feschaux</a></li>
<li class="gr-panel-searches__entry"><a href="/40789/acff/clubs/stade-disonais" id="STADE DISONAIS" class="Labsense-Foot-Search">Stade Disonais</a></li>
<li class="gr-panel-searches__entry"><a href="/40773/acff/clubs/stade-everois-racing-club" id="STADE EVEROIS RACING CLUB" class="Labsense-Foot-Search">Stade Everois Racing Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40636/acff/clubs/standard-flawinne-fc" id="STANDARD FLAWINNE F.C." class="Labsense-Foot-Search">Standard Flawinne Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40681/acff/clubs/standario-fc-onoz" id="STANDARIO F.C. ONOZ" class="Labsense-Foot-Search">Standario Football Club Onoz</a></li>
<li class="gr-panel-searches__entry"><a href="/40491/acff/clubs/trazegnies-sports" id="TRAZEGNIES SPORTS" class="Labsense-Foot-Search">Trazegnies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="/40843/acff/clubs/u-africa-fc-bruxelles" id="U. AFRICA F.C. BRUXELLES" class="Labsense-Foot-Search">U. Africa Football Club Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="/40276/acff/clubs/u-st-ghisl-tertre-hautr" id="U. ST-GHISL. TERTRE-HAUTR." class="Labsense-Foot-Search">U. St-Ghisl. Tertre-Hautr.</a></li>
<li class="gr-panel-searches__entry"><a href="/40710/acff/clubs/uce-de-liege" id="U.C.E. DE LIEGE" class="Labsense-Foot-Search">U.C.E. De Liege</a></li>
<li class="gr-panel-searches__entry"><a href="/40206/acff/clubs/ur-la-louviere-centre" id="U.R. LA LOUVIERE CENTRE" class="Labsense-Foot-Search">U.Royal La Louviere Centre</a></li>
<li class="gr-panel-searches__entry"><a href="/40631/acff/clubs/us-archennes-pecrot" id="U.S. ARCHENNES-PECROT" class="Labsense-Foot-Search">U.S. Archennes-Pecrot</a></li>
<li class="gr-panel-searches__entry"><a href="/40578/acff/clubs/us-assenois" id="U.S. ASSENOIS" class="Labsense-Foot-Search">U.S. Assenois</a></li>
<li class="gr-panel-searches__entry"><a href="/40246/acff/clubs/us-auvelais" id="U.S. AUVELAIS" class="Labsense-Foot-Search">U.S. Auvelais</a></li>
<li class="gr-panel-searches__entry"><a href="/40613/acff/clubs/us-awenne" id="U.S. AWENNE" class="Labsense-Foot-Search">U.S. Awenne</a></li>
<li class="gr-panel-searches__entry"><a href="/40447/acff/clubs/us-beauraing-61" id="U.S. BEAURAING 61" class="Labsense-Foot-Search">U.S. Beauraing 61</a></li>
<li class="gr-panel-searches__entry"><a href="/40581/acff/clubs/us-carlsbourg-merny" id="U.S. CARLSBOURG-MERNY" class="Labsense-Foot-Search">U.S. Carlsbourg-Merny</a></li>
<li class="gr-panel-searches__entry"><a href="/40644/acff/clubs/us-de-pesche" id="U.S. DE PESCHE" class="Labsense-Foot-Search">U.S. De Pesche</a></li>
<li class="gr-panel-searches__entry"><a href="/40614/acff/clubs/us-dophain" id="U.S. D'OPHAIN" class="Labsense-Foot-Search">U.S. D'Ophain</a></li>
<li class="gr-panel-searches__entry"><a href="/40430/acff/clubs/us-du-viroin-treignes" id="U.S. DU VIROIN-TREIGNES" class="Labsense-Foot-Search">U.S. Du Viroin-Treignes</a></li>
<li class="gr-panel-searches__entry"><a href="/40585/acff/clubs/us-emines" id="U.S. EMINES" class="Labsense-Foot-Search">U.S. Emines</a></li>
<li class="gr-panel-searches__entry"><a href="/40835/acff/clubs/us-grace-hollogne" id="U.S. GRACE-HOLLOGNE" class="Labsense-Foot-Search">U.S. Grace-Hollogne</a></li>
<li class="gr-panel-searches__entry"><a href="/40417/acff/clubs/us-halthier" id="U.S. HALTHIER" class="Labsense-Foot-Search">U.S. Halthier</a></li>
<li class="gr-panel-searches__entry"><a href="/40490/acff/clubs/us-martelangeoise" id="U.S. MARTELANGEOISE" class="Labsense-Foot-Search">U.S. Martelangeoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40683/acff/clubs/us-mellier" id="U.S. MELLIER" class="Labsense-Foot-Search">U.S. Mellier</a></li>
<li class="gr-panel-searches__entry"><a href="/40458/acff/clubs/us-merbesars" id="U.S. MERBESARS" class="Labsense-Foot-Search">U.S. Merbesars</a></li>
<li class="gr-panel-searches__entry"><a href="/40483/acff/clubs/us-neufvilloise" id="U.S. NEUFVILLOISE" class="Labsense-Foot-Search">U.S. Neufvilloise</a></li>
<li class="gr-panel-searches__entry"><a href="/40870/acff/clubs/us-quievrainoise-70" id="U.S. QUIEVRAINOISE 70" class="Labsense-Foot-Search">U.S. Quievrainoise 70</a></li>
<li class="gr-panel-searches__entry"><a href="/40268/acff/clubs/us-rebecquoise" id="U.S. REBECQUOISE" class="Labsense-Foot-Search">U.S. Rebecquoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40576/acff/clubs/us-solrezienne" id="U.S. SOLREZIENNE" class="Labsense-Foot-Search">U.S. Solrezienne</a></li>
<li class="gr-panel-searches__entry"><a href="/40676/acff/clubs/us-st-bern-waltzing-bonnert" id="U.S. ST-BERN. WALTZING-BONNERT" class="Labsense-Foot-Search">U.S. St-Bern. Waltzing-Bonnert</a></li>
<li class="gr-panel-searches__entry"><a href="/40455/acff/clubs/us-st-hadelin-haversin" id="U.S. ST-HADELIN-HAVERSIN" class="Labsense-Foot-Search">U.S. St-Hadelin-Haversin</a></li>
<li class="gr-panel-searches__entry"><a href="/40653/acff/clubs/us-thumaide" id="U.S. THUMAIDE" class="Labsense-Foot-Search">U.S. Thumaide</a></li>
<li class="gr-panel-searches__entry"><a href="/40621/acff/clubs/us-thy-le-chateau" id="U.S. THY-LE-CHATEAU" class="Labsense-Foot-Search">U.S. Thy-Le-Chateau</a></li>
<li class="gr-panel-searches__entry"><a href="/40598/acff/clubs/us-vecmont" id="U.S. VECMONT" class="Labsense-Foot-Search">U.S. Vecmont</a></li>
<li class="gr-panel-searches__entry"><a href="/40479/acff/clubs/usfc-elsenborn" id="U.S.F.C. ELSENBORN" class="Labsense-Foot-Search">U.S.Football Club Elsenborn</a></li>
<li class="gr-panel-searches__entry"><a href="/40630/acff/clubs/ush-limontoise" id="U.S.H. LIMONTOISE" class="Labsense-Foot-Search">U.S.H. Limontoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40413/acff/clubs/un-r-st-louis-saint-leger" id="UN. R. ST-LOUIS-SAINT-LEGER" class="Labsense-Foot-Search">Un. Royal St-Louis-Saint-Leger</a></li>
<li class="gr-panel-searches__entry"><a href="/40673/acff/clubs/un-walhorn" id="UN. WALHORN" class="Labsense-Foot-Search">Un. Walhorn</a></li>
<li class="gr-panel-searches__entry"><a href="/40469/acff/clubs/unstandre-ochamps" id="UN.ST.ANDRE OCHAMPS" class="Labsense-Foot-Search">Un.St.Andre Ochamps</a></li>
<li class="gr-panel-searches__entry"><a href="/40663/acff/clubs/union-cecilienne" id="UNION CECILIENNE" class="Labsense-Foot-Search">Union Cecilienne</a></li>
<li class="gr-panel-searches__entry"><a href="/40437/acff/clubs/union-entite-chapelloise" id="UNION ENTITE CHAPELLOISE" class="Labsense-Foot-Search">Union Entite Chapelloise</a></li>
<li class="gr-panel-searches__entry"><a href="/40396/acff/clubs/union-entite-estinnoise" id="UNION ENTITE ESTINNOISE" class="Labsense-Foot-Search">Union Entite Estinnoise</a></li>
<li class="gr-panel-searches__entry"><a href="/40703/acff/clubs/union-famenne-waha-marche" id="UNION FAMENNE WAHA MARCHE" class="Labsense-Foot-Search">Union Famenne Waha Marche</a></li>
<li class="gr-panel-searches__entry"><a href="/40342/acff/clubs/union-flemalloise" id="UNION FLEMALLOISE" class="Labsense-Foot-Search">Union Flemalloise</a></li>
<li class="gr-panel-searches__entry"><a href="/40730/acff/clubs/union-hesbignonne" id="UNION HESBIGNONNE" class="Labsense-Foot-Search">Union Hesbignonne</a></li>
<li class="gr-panel-searches__entry"><a href="/40380/acff/clubs/union-lasne-ohain" id="UNION LASNE OHAIN" class="Labsense-Foot-Search">Union Lasne Ohain</a></li>
<li class="gr-panel-searches__entry"><a href="/40465/acff/clubs/union-namechoise-fc" id="UNION NAMECHOISE F.C." class="Labsense-Foot-Search">Union Namechoise Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="/40196/acff/clubs/union-namur-fosses-la-ville" id="UNION NAMUR FOSSES-LA-VILLE" class="Labsense-Foot-Search">Union Namur Fosses-La-Ville</a></li>
<li class="gr-panel-searches__entry"><a href="/40474/acff/clubs/union-roclenge-wonck" id="UNION ROCLENGE-WONCK" class="Labsense-Foot-Search">Union Roclenge-Wonck</a></li>
<li class="gr-panel-searches__entry"><a href="/40826/acff/clubs/union-sporting-club-jemappes" id="UNION SPORTING CLUB JEMAPPES" class="Labsense-Foot-Search">Union Sporting Club Jemappes</a></li>
<li class="gr-panel-searches__entry"><a href="/40563/acff/clubs/union-sportive-hensies" id="UNION SPORTIVE HENSIES" class="Labsense-Foot-Search">Union Sportive Hensies</a></li>
<li class="gr-panel-searches__entry"><a href="/40484/acff/clubs/union-sportive-st-medard" id="UNION SPORTIVE ST-MEDARD" class="Labsense-Foot-Search">Union Sportive St-Medard</a></li>
<li class="gr-panel-searches__entry"><a href="/40798/acff/clubs/union-sportive-walcourt" id="UNION SPORTIVE WALCOURT" class="Labsense-Foot-Search">Union Sportive Walcourt</a></li>
<li class="gr-panel-searches__entry"><a href="/40488/acff/clubs/union-st-gerard" id="UNION ST GERARD" class="Labsense-Foot-Search">Union St Gerard</a></li>
<li class="gr-panel-searches__entry"><a href="/40258/acff/clubs/ursl-vise" id="URSL VISE" class="Labsense-Foot-Search">Ursl Vise</a></li>
<li class="gr-panel-searches__entry"><a href="/40577/acff/clubs/us-etalle" id="US ETALLE" class="Labsense-Foot-Search">Us Etalle</a></li>
<li class="gr-panel-searches__entry"><a href="/40857/acff/clubs/vise-bmfa" id="VISE BMFA" class="Labsense-Foot-Search">Vise Bmfa</a></li>
<li class="gr-panel-searches__entry"><a href="/40415/acff/clubs/wall-ass-sauveniere" id="WALL. ASS. SAUVENIERE" class="Labsense-Foot-Search">Wall. Ass. Sauveniere</a></li>
<li class="gr-panel-searches__entry"><a href="/40546/acff/clubs/wall-fc-fays-les-veneurs" id="WALL. F.C. FAYS-LES-VENEURS" class="Labsense-Foot-Search">Wall. Football Club Fays-Les-Veneurs</a></li>
<li class="gr-panel-searches__entry"><a href="/40565/acff/clubs/wallonia-club-sibret" id="WALLONIA CLUB SIBRET" class="Labsense-Foot-Search">Wallonia Club Sibret</a></li>
<li class="gr-panel-searches__entry"><a href="/40429/acff/clubs/wavre-sports-fc" id="WAVRE SPORTS FC" class="Labsense-Foot-Search">Wavre Sports Fc</a></li>
<li class="gr-panel-searches__entry"><a href="/40715/acff/clubs/wsac-fleurus" id="WSAC FLEURUS" class="Labsense-Foot-Search">Wsac Fleurus</a></li>
<li class="gr-panel-searches__entry"><a href="/43634/acff/clubs/nato-hq-brussels-youth-fa" id="Nato Hq Brussels Youth Fa" class="Labsense-Foot-Search">Nato Hq Brussels Youth Fa</a></li>
<li class="gr-panel-searches__entry"><a href="/43636/acff/clubs/afc-evere" id="Afc Evere" class="Labsense-Foot-Search">Afc Evere</a></li>
<li class="gr-panel-searches__entry"><a href="/43637/acff/clubs/sporting-excel-jemeppe" id="Sporting Excel Jemeppe" class="Labsense-Foot-Search">Sporting Excel Jemeppe</a></li>
<li class="gr-panel-searches__entry"><a href="/43638/acff/clubs/union-sportive-sg-anderlecht" id="Union Sportive Sg Anderlecht" class="Labsense-Foot-Search">Union Sportive Sg Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="/43639/acff/clubs/namur-city" id="Namur City" class="Labsense-Foot-Search">Namur City</a></li>
<li class="gr-panel-searches__entry"><a href="/43642/acff/clubs/jeunesse-docherie-61" id="Jeunesse Docherie 61" class="Labsense-Foot-Search">Jeunesse Docherie 61</a></li>
      <ul>
    </div>
</div>

    </div>
  </div>
</div>
<div class="gr-panel--ext-link">
<div class="panel-heading">Consultez les résultats et classements</div>
<ul><li><a href="/resultatssportifs/division-1a" target="_blank">Foot professionnel</a></li><li><a href="/resultats-football-amateur" target="_blank">Foot amateur</a></li></ul></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sport-regional-html-bx gr-panel"  >
    <a href="/section/302" class="gr-block-link gr--icon">Sport régional <i class="icon icon-sport"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!-- <p><a id="dossier_special_johnny_hp" class="hp_colonne_droite" href="http://www.lacapitale.be/31357/free-tags/johnny-un-deja"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1543847620_bouton_jhonny_2.jpg" width="300px" border="0" /></a></p> -->

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Division 1A/SC Anderlecht/578921, position=rossel-imu-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-foot-live-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Football</div>
<iframe src="https://sports.sudinfo.be/sport/cache/page/football_widget_livescore.php" width="100%" class="gr-autoHeight"></iframe>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-sports"  >
    
            <div class="panel-heading">
      <span>Sports</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<a href="/578924/article/2020-06-11/nouveau-calendrier-cycliste-litalie-se-moque-du-monde"><!-- field printed from field.tpl.php -->
	<a href="/578924/article/2020-06-11/nouveau-calendrier-cycliste-litalie-se-moque-du-monde" class=""><!-- scald=2017984:ena_image {"entity":{"type":"node","bundle":"package","id":"578924","vid":"578924"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/11/node_578924/2017984/public/2020/06/11/B9723698294Z.1_20200611094506_000%2BGRSG56OPJ.2-0.jpg?itok=17QPpO781591861516" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/11/node_578924/2017984/public/2020/06/11/B9723698294Z.1_20200611094506_000%2BGRSG56OPJ.2-0.jpg?itok=17QPpO781591861516 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="photo news" /><!-- END scald=2017984 --></a><!-- / field -->	

</a>

<h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/578924/article/2020-06-11/nouveau-calendrier-cycliste-litalie-se-moque-du-monde">Nouveau calendrier cycliste: l’Italie se moque du monde</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<a href="/578338/article/2020-06-11/assemblee-generale-de-la-pro-league-11-clubs-de-d1a-demandent-un-report"><!-- field printed from field.tpl.php -->
	<a href="/578338/article/2020-06-11/assemblee-generale-de-la-pro-league-11-clubs-de-d1a-demandent-un-report" class=""><!-- scald=2016722:ena_image {"entity":{"type":"node","bundle":"package","id":"578338","vid":"578338"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/04/04/node_578338/2016722/public/2020/04/04/B9723133848Z.1_20200404192042_000%2BG70FR9HMC.2-0.jpg?itok=dbsS9fus1591825519" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/04/04/node_578338/2016722/public/2020/04/04/B9723133848Z.1_20200404192042_000%2BG70FR9HMC.2-0.jpg?itok=dbsS9fus1591825519 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10864807-004" /><!-- END scald=2016722 --></a><!-- / field -->	

</a>

<h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/578338/article/2020-06-11/assemblee-generale-de-la-pro-league-11-clubs-de-d1a-demandent-un-report">Assemblée générale de la Pro League: 11 clubs de D1A demandent un report</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<a href="/578113/article/2020-06-11/filip-de-wilde-laide-dun-psy-apres-leuro-2000-je-voulais-men-sortir-seul"><!-- field printed from field.tpl.php -->
	<a href="/578113/article/2020-06-11/filip-de-wilde-laide-dun-psy-apres-leuro-2000-je-voulais-men-sortir-seul" class=""><!-- scald=2016042:ena_image {"entity":{"type":"node","bundle":"package","id":"578113","vid":"578113"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/10/node_578113/2016042/public/2020/06/10/B9723691235Z.1_20200610154453_000%2BGBBG4NKU4.6-0.jpg?itok=YZ9BOZWE1591796707" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/10/node_578113/2016042/public/2020/06/10/B9723691235Z.1_20200610154453_000%2BGBBG4NKU4.6-0.jpg?itok=YZ9BOZWE1591796707 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Filip De Wilde." /><!-- END scald=2016042 --></a><!-- / field -->	

</a>
<div class="gr-scald"><ul class="scald_icons"><li class="atom_class_video"></li>
</ul></div><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Interview</span>
<!-- / field -->	

<h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/578113/article/2020-06-11/filip-de-wilde-laide-dun-psy-apres-leuro-2000-je-voulais-men-sortir-seul">Filip De Wilde: «L’aide d’un psy après l’Euro 2000? Je voulais m’en sortir seul»</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<a href="/578278/article/2020-06-10/avec-philippe-montanier-le-standard-prend-un-nouveau-virage"><!-- field printed from field.tpl.php -->
	<a href="/578278/article/2020-06-10/avec-philippe-montanier-le-standard-prend-un-nouveau-virage" class=""><!-- scald=2016564:ena_image {"entity":{"type":"node","bundle":"package","id":"578278","vid":"578278"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/10/node_578278/2016564/public/2020/06/10/B9723696410Z.1_20200610200726_000%2BG1DG54TUU.2-0.jpg?itok=nbWspNHI1591812454" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/10/node_578278/2016564/public/2020/06/10/B9723696410Z.1_20200610200726_000%2BG1DG54TUU.2-0.jpg?itok=nbWspNHI1591812454 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Philippe Montanier est capable de travailler devant un public chaud, comme il l’a montré à la Real Sociedad." /><!-- END scald=2016564 --></a><!-- / field -->	

</a>
<div class="gr-scald"><ul class="scald_icons"><li class="atom_class_video"></li>
</ul></div><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Analyse</span>
<!-- / field -->	

<h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/578278/article/2020-06-10/avec-philippe-montanier-le-standard-prend-un-nouveau-virage">Avec Philippe Montanier, le Standard prend un nouveau virage</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<a href="/578265/article/2020-06-10/philippe-montanier-devra-apporter-au-standard-son-vecu-et-sa-philosophie"><!-- field printed from field.tpl.php -->
	<a href="/578265/article/2020-06-10/philippe-montanier-devra-apporter-au-standard-son-vecu-et-sa-philosophie" class=""><!-- scald=2016535:ena_image {"entity":{"type":"node","bundle":"package","id":"578265","vid":"578265"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/10/node_578265/2016535/public/2020/06/10/B9723695944Z.1_20200610193224_000%2BGLQG52JOT.3-0.jpg?itok=QNlc-weN1591810354" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/06/10/node_578265/2016535/public/2020/06/10/B9723695944Z.1_20200610193224_000%2BGLQG52JOT.3-0.jpg?itok=QNlc-weN1591810354 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Presse Sports" /><!-- END scald=2016535 --></a><!-- / field -->	

</a>
<div class="gr-scald"><ul class="scald_icons"><li class="atom_class_video"></li>
</ul></div><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Décodage</span>
<!-- / field -->	

<h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/578265/article/2020-06-10/philippe-montanier-devra-apporter-au-standard-son-vecu-et-sa-philosophie">Philippe Montanier devra apporter au Standard son vécu et sa philosophie</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Division 1A/SC Anderlecht/578921, position=rossel-imu-bottom, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-block-footer-sport gr-footer--sports"  >
    <div class="panel-pane pane-custom-content gr-custom-block-footer">
    <div role="group" aria-label="Social Links" class="btn-group gr-social">
        <!-- <a href="http://www.facebook.com/sudpresse" target="_blank">          
            <button class="btn btn-social-icon btn-facebook" type="button">
            <i class="icon icon-facebook" aria-hidden="true"></i>
        </button>
        </a> -->
        <!--<a href="http://www.twitter.com/sudpresseonline" target="_blank">    
            <button class="btn btn-social-icon btn-twitter" type="button">
            <i class="icon icon-twitter" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.instagram.com/sudinfo/" target="_blank">   
            <button class="btn btn-social-icon" type="button">
            <i class="icon icon-instagram" aria-hidden="true"></i>
        </button>
        </a>-->
    </div>

    <div class="gr-footer-newsletter">
        <a href="https://www.sudinfo.be/newsletters" target="_blank">Recevez notre newsletter</a>
    </div>

    <div class="gr-top-button">
        <a href="#">Retour en haut</a>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="/meteo">Météo</a></li>
									<li class="list-group-item"><a href="/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="https://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="https://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudpresse.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="http://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://espace-abonnement.sudpresse.be/content/contactez-nous" target="_blank">Contact</a> - 
<a href="http://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script><!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
