<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Coronavirus: un centre de dépistage Covid-19 s’ouvre à Saint-Josse-ten-Noode - Édition digitale de Bruxelles</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/627379/paywall",
"nodeid":"627379",
"maindestid":"299",
"nodepublicationdate":"Mardi 25 Août 2020",
"nodepublicationhour":"11:41",
"nodeeditorialupdatedate":"Mardi 25 Août 2020",
"nodeeditorialupdatehour":"12:45",
"dpipagetitle":"Coronavirus: un centre de dépistage Covid-19 s’ouvre à Saint-Josse-ten-Noode",
"nodetitle":"Coronavirus: un centre de dépistage Covid-19 s’ouvre à Saint-Josse-ten-Noode",
"memberStatus":"anonymous user",
"role":"anonyme",
"sectionTermId":"node",
"sso_id":"",
"canonicalUrl":"https://www.lacapitale.be/627379/article/2020-08-25/coronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode",
"taxonomyterm":"L\'ACTU DE BRUXELLES",
"breadcrumb":"regions/bruxelles/lactudebruxelles",
"email_hash":"",
"emailhash":"",
"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-lightitalic-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-semibold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-black-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><link rel="preload" href="//native.sharethrough.com/assets/sfp.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="L&#039;ACTU DE BRUXELLES" />
<link href="/manifest-lacapitale.json" rel="manifest" />
<meta name="cXenseParse:Taxonomy" content="Bruxelles/L&#039;actu de Bruxelles" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><meta name="cXenseParse:recs:publishtime" content="2020-08-25T11:41:02Z" />
<meta name="cXenseParse:rob-article-tag" content="souvre" />
<meta name="cXenseParse:rob-article-tag" content="covid-19" />
<meta name="cXenseParse:rob-article-tag" content="saint-josse-ten-noode" />
<meta name="cXenseParse:rob-articleid" content="B9724376223Z.1" />
<meta name="cXenseParse:rob-article-tag" content="dépistage" />
<meta name="cXenseParse:rob-article-tag" content="centre" />
<meta property="article:modified_time" content="2020-08-25T11:41:02Z" />
<meta property="article:published_time" content="2020-08-25T11:41:02Z" />
<meta property="cXenseParse:author" content="Sudpresse" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="coronavirus" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<meta name="dpi.externalref" content="B9724376223Z.1" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lacapitale.be\/627379\/article\/2020-08-25\/coronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode"},"headline":"Coronavirus: un centre de d\u00e9pistage Covid-19 s\u2019ouvre \u00e0 Saint-Josse-ten-Noode","description":"Un centre de d\u00e9pistage local Covid-19 ouvrira d\u2019ici la fin de la semaine sur le territoire de Saint-Josse-ten-Noode, a annonc\u00e9 mardi matin la commune, qui porte le projet en collaboration avec la R\u00e9gion de Bruxelles-Capitale, la Commission communautaire commune (COCOM), la F\u00e9d\u00e9ration des M\u00e9decins de Belgique et la Croix-Rouge de Belgique.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gr-paywall-bloc-limit"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"\u00c9dition digitale de Bruxelles","productID":"sudinfo.be:ena"},"image":{"@type":"ImageObject","url":"https:\/\/siena.rosselcdn.net\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2020\/08\/25\/node_627379\/2147002\/public\/2020\/08\/25\/B9724376223Z.1_20200825114102_000%2BG3SGHU721.1-0.jpg?itok=b0-grAje1598348473","width":"1350","height":"759"},"datePublished":"2020-08-25T11:41:02","dateModified":"2020-08-25T11:41:02","articleSection":"L'ACTU DE BRUXELLES","author":{"@type":"Person","name":"Par \u00c9dition digitale de Bruxelles"},"publisher":{"@type":"Organization","name":"\u00c9dition digitale de Bruxelles","logo":{"@type":"ImageObject","url":"https:\/\/www.lacapitale.be\/sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/img\/newsletters\/lacapitale-footer.png","width":400,"height":600}}}</script><script type="text/javascript">
























    //Hack Drupal
</script>
            <script type="text/javascript">
                window.didomiOnReady = window.didomiOnReady || [];
                window.didomiEventListeners = window.didomiEventListeners || [];
                window.gdprAppliesGlobally=true;

                (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0f5354d7-2373-4f03-82db-22bf7497553f")})();

            </script>

            <script type="text/javascript">
                var mapTosync = new Map();
                var didomiLoaded = false;



                const getGtmVendorStatus = function() {
                    return {
                        'googleAnalytics': Didomi.getUserConsentStatusForVendor('google') , 
                        'googleAnalytics': Didomi.getUserConsentStatusForVendor('755') , 
                        'Selligent': Didomi.getUserConsentStatusForVendor('selligent-d4FLNhrT ') 
                    };
                };
                const registerToCmp = function(vendorId, vendorName, callFunction, callAcceptFunction, callRefuseFunction ) {
                    mapTosync.set(vendorId, new Map([ ["id", vendorId],
                        ["name", vendorName],
                        ["status", 0],
                        ["loaded", false],
                        ["loadFunction", callFunction],
                        ["acceptFunction", callAcceptFunction],
                        ["refuseFunction", callRefuseFunction],
                    ]));
                    if (didomiLoaded) {
                        callFunction(Didomi.getUserConsentStatusForVendor(vendorId));
                        mapTosync.get(vendorId).set("loaded", true);

                        if (Didomi.getUserConsentStatusForVendor(vendorId)) {
                            mapTosync.get(mapTosyncKey).set("status", 1);
                        } else {
                            mapTosync.get(mapTosyncKey).set("status", -1);
                        }

                    }

                };

                window.didomiOnReady.push(function (Didomi) {


                    if(!Didomi.notice.isVisible()) {
                        didomiLoaded = true;
                        dataLayer.push( {'event' : 'custom-didomi-loaded', 'vendors' : getGtmVendorStatus() } );


                        for (var mapTosyncKey in mapTosync.keys()) {
                            mapTosync.get(mapTosyncKey).get("loadFunction")(Didomi.getUserConsentStatusForVendor(mapTosync.get(mapTosyncKey).get("id")));
                            mapTosync.get(mapTosyncKey).set("loaded", true);
                            if (Didomi.getUserConsentStatusForVendor(mapTosync.get(mapTosyncKey).get("id"))) {
                                mapTosync.get(mapTosyncKey).set("status", 1);
                            } else {
                                mapTosync.get(mapTosyncKey).set("status", -1);
                            }
                        }
                    }
                });

                window.didomiEventListeners.push({
                    event: 'consent.changed',
                    listener: function (context) {

                        if(!didomiLoaded) {
                            didomiLoaded = true;
                            dataLayer.push( {'event' : 'custom-didomi-loaded', 'vendors' : getGtmVendorStatus() } );
                        } else {
                            dataLayer.push( {'event' : 'custom-didomi-changed', 'vendors' : getGtmVendorStatus() } );
                        }


                        for (var mapTosyncKey in mapTosync.keys()) {
                            if (!mapTosync.get(mapTosyncKey).get("loaded") ) {
                                mapTosync.get(mapTosyncKey).get("loadFunction")(Didomi.getUserConsentStatusForVendor(mapTosync.get(mapTosyncKey).get("id") ));
                                mapTosync.get(mapTosyncKey).set("loaded", true);


                                if (Didomi.getUserConsentStatusForVendor(mapTosync.get(mapTosyncKey).get("id"))) {
                                    mapTosync.get(mapTosyncKey).set("status", 1);
                                } else {
                                    mapTosync.get(mapTosyncKey).set("status", -1);
                                }


                            } else if (Didomi.getUserConsentStatusForVendor(mapTosync.get(mapTosyncKey).get("id") )) {
                                if(typeof mapTosync.get(mapTosyncKey).get("refuseFunction") != 'undefined') {
                                    mapTosync.get(mapTosyncKey).get("acceptFunction")();
                                }
                                mapTosync.get(mapTosyncKey).set("status", 1);
                            } else {
                                if(typeof mapTosync.get(mapTosyncKey).get("refuseFunction") != 'undefined') {
                                    mapTosync.get(mapTosyncKey).get("refuseFunction")();
                                }
                                mapTosync.get(mapTosyncKey).set("status", -1);
                            }
                        }
                    }
                });

            </script>









    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/sudpresse/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


<script type="text/javascript" async="async" src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script>
<script type="text/javascript">
    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
</script>


<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/627379 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();


</script>


<!-- Custom functions -->
<script type="text/javascript">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</script>
<script type="text/javascript">
        addService('Hubvisor');
        window.Hubvisor.cmd.push( function() {
            asyncRefreshDFPAds(null, 'Hubvisor');
        });
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript"></script>

    <script type="text/javascript">
    const siteId = '1130536952936232189';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="text/javascript">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,90],[970,250],[1000,90]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag!='undefined'?backbonetag.init('sudpresse'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><link rel="preload" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article-v2.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Le site du journal Édition digitale de Bruxelles, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Bruxelles" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://www.lacapitale.be/627379/article/2020-08-25/coronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode" />
<link rel="shortlink" href="www.lacapitale.be/node/627379" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Bruxelles" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lacapitale.be/627379/article/2020-08-25/coronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode" />
<meta property="og:title" content="Coronavirus: un centre de dépistage Covid-19 s’ouvre à Saint-Josse-ten-Noode" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.lacapitale.be/627379/article/2020-08-25/coronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode" />
<meta name="twitter:title" content="Coronavirus: un centre de dépistage Covid-19 s’ouvre à Saint-Josse-ten-Noode" />

  
  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Bruxelles",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"WBnA4lSGMSA0TZsDIeZXxexIbBz0LuCLr-EblnI17sk","js":[1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/627379\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-627379 page-node-paywall node-type-package domain-bruxelles-lacapitale-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/627379, position=, edition=, domain=www.lacapitale.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/627379 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/627379 ***** -->

</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '340375106001912',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <script src="/sites/all/themes/enabootstrap/js/cssrelpreload.min.js" async></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-mobile-tap-bar"  >
    <div class="gr-mobile-toolbar">
  <ul>
    <li class="gr-mobile-home">
      <a href="/">
        <i class="icon icon-maison"></i>
        <span>La Une</span>
      </a>
    </li>
    <li class="gr-mobile-sport">
      <a href="/51/sections/sports">
        <i class="icon icon-ballon"></i>
        <span>Sports</span>
      </a>
    </li>
    <li class="gr-mobile-service">
      <a href="/section/jeux">
        <i class="icon icon-jeu"></i>
        <span>Services</span>
      </a>
    </li>
    <li class="gr-mobile-direct">
      <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <i class="icon icon-direct"></i>
        <span>Le direct</span>
        <div class="gr-direct-toggle-notification js-direct-notification"></div>
      </a>
    </li>
    <li class="gr-mobile-alerte">
      <a href="/alerte">
        <i class="icon icon-alert"></i>
        <span>Alertez-nous</span>
      </a>
    </li>
  </ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-three-columns-grid.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/627379, position=rossel-leader-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
    <div id="gr-navbar-header" class="navbar-header">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Bruxelles" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Bruxelles" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Bruxelles" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Bruxelles</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-Ji6JUmK0PlpcYeU0k6utY-9oImcHJqvLCm6nwdUNs0g" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A363/bm9kZS82MjczNzkvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F627379%2Farticle%2F2020-08-25%2Fcoronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&amp;returnPage=http%3A%2F%2Fwww.lacapitale.be%2F627379%2Farticle%2F2020-08-25%2Fcoronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F627379%2Farticle%2F2020-08-25%2Fcoronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode" class="hidden-xs hidden-sm gr-abo-link">S&#039;abonner pour 1€</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-0 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first expanded menu-mlid-1189 dropdown"><a href="/220/sections/home-bruxelles" id="menu_h_bruxelles" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Bruxelles <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1212"><a href="/299/sections/lactu-de-bruxelles">L&#039;actu de Bruxelles</a></li>
<li class="leaf menu-mlid-1213"><a href="/300/sections/faits-divers">Faits divers</a></li>
<li class="last leaf has-children menu-mlid-1215"><a href="/302/sections/sport-regional">Sport régional</a></li>
</ul></li>
<li class="expanded menu-mlid-3989 dropdown"><a href="/communes" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Ma commune <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5f44dda774713 dpi-menu-topic"><a href="/737/locations/anderlecht-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Anderlecht">Anderlecht</a></li>
<li class="leaf menu-mlid-5f44dda77477f dpi-menu-topic"><a href="/2617/locations/auderghem-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Auderghem">Auderghem</a></li>
<li class="leaf menu-mlid-5f44dda7747e7 dpi-menu-topic"><a href="/2616/locations/berchem-sainte-agathe-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_BerchemSainteAgathe">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5f44dda774853 dpi-menu-topic"><a href="/164/locations/bruxelles-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Bruxelles">Bruxelles</a></li>
<li class="leaf menu-mlid-5f44dda7748bd dpi-menu-topic"><a href="/2773/locations/etterbeek-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Etterbeek">Etterbeek</a></li>
<li class="leaf menu-mlid-5f44dda774926 dpi-menu-topic"><a href="/2910/locations/evere-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Evere">Evere</a></li>
<li class="leaf menu-mlid-5f44dda77498e dpi-menu-topic"><a href="/36677/locations/forest-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Forest">Forest</a></li>
<li class="leaf menu-mlid-5f44dda7749f7 dpi-menu-topic"><a href="/2813/locations/ganshoren-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-5f44dda774a61 dpi-menu-topic"><a href="/1261/locations/ixelles-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Ixelles">Ixelles</a></li>
<li class="leaf menu-mlid-5f44dda774aca dpi-menu-topic"><a href="/1886/locations/jette-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Jette">Jette</a></li>
<li class="leaf menu-mlid-5f44dda774b31 dpi-menu-topic"><a href="/8008/locations/koekelberg-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Koekelberg">Koekelberg</a></li>
<li class="leaf menu-mlid-5f44dda774b99 dpi-menu-topic"><a href="/1528/locations/molenbeek-saint-jean-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_MolenbeekSaintJean">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5f44dda774c01 dpi-menu-topic"><a href="/598/locations/saint-gilles-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_SaintGilles">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5f44dda774c6a dpi-menu-topic"><a href="/1853/locations/saint-josse-ten-noode-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_SaintJosse">Saint-Josse</a></li>
<li class="leaf menu-mlid-5f44dda775169 dpi-menu-topic"><a href="/1378/locations/schaerbeek-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Schaerbeek">Schaerbeek</a></li>
<li class="leaf menu-mlid-5f44dda7751e8 dpi-menu-topic"><a href="/1838/locations/uccle-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_Uccle">Uccle</a></li>
<li class="leaf menu-mlid-5f44dda775256 dpi-menu-topic"><a href="/6229/locations/watermael-boitsfort-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_WatermaelBoitsfort">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5f44dda7752c6 dpi-menu-topic"><a href="/1155/locations/woluwe-saint-lambert-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_WoluweSaintLambert">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5f44dda775332 dpi-menu-topic"><a href="/1854/locations/woluwe-saint-pierre-bruxelles-capitale" id="menu_h_bruxelles_votrecommune_WoluweSaintPierre">Woluwe-Saint-Pierre</a></li>
</ul></li>
<li class="expanded menu-mlid-916 dropdown"><a href="/36/sections/lactu-la-une" id="menu_h_belgiquemonde" data-target="#" class="dropdown-toggle" data-toggle="dropdown">L&#039;actu à la Une <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933 dropdown"><a href="/51/sections/sports" id="menu_h_sports" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a></li>
<li class="leaf has-children menu-mlid-950"><a href="/75/sections/football" id="menu_h_football">Football</a></li>
<li class="leaf has-children menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf has-children menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922 dropdown"><a href="/42/sections/magazine" id="menu_h_magazine" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="menu_h_magazine_lifestyle">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="menu_h_magazine_conso">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="menu_h_magazine_people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="menu_h_magazine_culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="menu_h_magazine_web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="menu_h_magazine_funbuzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="menu_h_magazine_actutv">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="menu_h_magazine_programmestv">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="menu_h_météo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="menu_h_horoscope">Horoscope</a></li>
<li class="last leaf menu-mlid-7893"><a href="https://journal.lacapitale.be">Le journal</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1189"><a href="/220/sections/home-bruxelles" id="bruxelles" class="trck_ena_menu_v">Bruxelles</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1212"><a href="/299/sections/lactu-de-bruxelles">L&#039;actu de Bruxelles</a></li>
<li class="leaf menu-mlid-1213"><a href="/300/sections/faits-divers">Faits divers</a></li>
<li class="last expanded menu-mlid-1215"><a href="/302/sections/sport-regional">Sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5f44dda856a96 dpi-menu-topic"><a href="/79/sections/sc-anderlecht" id="bruxelles_anderlecht" class="trck_ena_menu_v">SC Anderlecht</a></li>
<li class="leaf menu-mlid-5f44dda856af5 dpi-menu-topic"><a href="/135/sections/ganshoren" id="bruxelles_ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-5f44dda856b55 dpi-menu-topic"><a href="/116/sections/rwdm" id="bruxelles_rwdm" class="trck_ena_menu_v">RWDM</a></li>
<li class="last leaf menu-mlid-5f44dda856bb3 dpi-menu-topic"><a href="/96/sections/union-saint-gilloise" id="bruxelles_union" class="trck_ena_menu_v">Union SG</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3989"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5f44dda861f60 dpi-menu-topic"><a href="/737/locations/anderlecht-bruxelles-capitale" id="bruxelles_votrecommune_Anderlecht" class="trck_ena_menu_v">Anderlecht</a></li>
<li class="leaf menu-mlid-5f44dda861fb6 dpi-menu-topic"><a href="/2617/locations/auderghem-bruxelles-capitale" id="bruxelles_votrecommune_Auderghem" class="trck_ena_menu_v">Auderghem</a></li>
<li class="leaf menu-mlid-5f44dda862009 dpi-menu-topic"><a href="/2616/locations/berchem-sainte-agathe-bruxelles-capitale" id="bruxelles_votrecommune_BerchemSainteAgathe" class="trck_ena_menu_v">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-5f44dda86205c dpi-menu-topic"><a href="/164/locations/bruxelles-bruxelles-capitale" id="bruxelles_votrecommune_Bruxelles" class="trck_ena_menu_v">Bruxelles</a></li>
<li class="leaf menu-mlid-5f44dda8620af dpi-menu-topic"><a href="/2773/locations/etterbeek-bruxelles-capitale" id="bruxelles_votrecommune_Etterbeek" class="trck_ena_menu_v">Etterbeek</a></li>
<li class="leaf menu-mlid-5f44dda862101 dpi-menu-topic"><a href="/2910/locations/evere-bruxelles-capitale" id="bruxelles_votrecommune_Evere" class="trck_ena_menu_v">Evere</a></li>
<li class="leaf menu-mlid-5f44dda862154 dpi-menu-topic"><a href="/36677/locations/forest-bruxelles-capitale" id="bruxelles_votrecommune_Forest" class="trck_ena_menu_v">Forest</a></li>
<li class="leaf menu-mlid-5f44dda8621a8 dpi-menu-topic"><a href="/2813/locations/ganshoren-bruxelles-capitale" id="bruxelles_votrecommune_Ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-5f44dda8621fa dpi-menu-topic"><a href="/1261/locations/ixelles-bruxelles-capitale" id="bruxelles_votrecommune_Ixelles" class="trck_ena_menu_v">Ixelles</a></li>
<li class="leaf menu-mlid-5f44dda86224c dpi-menu-topic"><a href="/1886/locations/jette-bruxelles-capitale" id="bruxelles_votrecommune_Jette" class="trck_ena_menu_v">Jette</a></li>
<li class="leaf menu-mlid-5f44dda86229e dpi-menu-topic"><a href="/8008/locations/koekelberg-bruxelles-capitale" id="bruxelles_votrecommune_Koekelberg" class="trck_ena_menu_v">Koekelberg</a></li>
<li class="leaf menu-mlid-5f44dda8622f1 dpi-menu-topic"><a href="/1528/locations/molenbeek-saint-jean-bruxelles-capitale" id="bruxelles_votrecommune_MolenbeekSaintJean" class="trck_ena_menu_v">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-5f44dda862344 dpi-menu-topic"><a href="/598/locations/saint-gilles-bruxelles-capitale" id="bruxelles_votrecommune_SaintGilles" class="trck_ena_menu_v">Saint-Gilles</a></li>
<li class="leaf menu-mlid-5f44dda86239a dpi-menu-topic"><a href="/1853/locations/saint-josse-ten-noode-bruxelles-capitale" id="bruxelles_votrecommune_SaintJosse" class="trck_ena_menu_v">Saint-Josse</a></li>
<li class="leaf menu-mlid-5f44dda8623ec dpi-menu-topic"><a href="/1378/locations/schaerbeek-bruxelles-capitale" id="bruxelles_votrecommune_Schaerbeek" class="trck_ena_menu_v">Schaerbeek</a></li>
<li class="leaf menu-mlid-5f44dda86243e dpi-menu-topic"><a href="/1838/locations/uccle-bruxelles-capitale" id="bruxelles_votrecommune_Uccle" class="trck_ena_menu_v">Uccle</a></li>
<li class="leaf menu-mlid-5f44dda862491 dpi-menu-topic"><a href="/6229/locations/watermael-boitsfort-bruxelles-capitale" id="bruxelles_votrecommune_WatermaelBoitsfort" class="trck_ena_menu_v">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-5f44dda8624e4 dpi-menu-topic"><a href="/1155/locations/woluwe-saint-lambert-bruxelles-capitale" id="bruxelles_votrecommune_WoluweSaintLambert" class="trck_ena_menu_v">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-5f44dda862536 dpi-menu-topic"><a href="/1854/locations/woluwe-saint-pierre-bruxelles-capitale" id="bruxelles_votrecommune_WoluweSaintPierre" class="trck_ena_menu_v">Woluwe-Saint-Pierre</a></li>
</ul></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/lactu-la-une" id="belgiquemonde" class="trck_ena_menu_v">L&#039;actu à la Une</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5f44dda8645c9 dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-5f44dda864620 dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-5f44dda864674 dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-5f44dda8646cc dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-5f44dda86472d dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-5f44dda86478e dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-5f44dda8647e6 dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-5f44dda86483a dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-5f44dda86488c dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-5f44dda8648e0 dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-5f44dda864934 dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-5f44dda864989 dpi-menu-topic"><a href="/463/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-5f44dda8649dc dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-5f44dda864a30 dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/nationale-1">Nationale 1</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-acff">Division 2 ACFF</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-acff">Division 3A ACFF</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-acff">Division 3B ACFF</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="https://www.lameuse.be/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="last leaf menu-mlid-7968"><a href="/47399/sections/esport">eSport</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-7893"><a href="https://journal.lacapitale.be">Le journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-title-current-section"  >
    <h1 class="gr-section-title">L'ACTU DE BRUXELLES</h1>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-services"  >
    <div class="gr-menu-services">
    <ul>
<li class="first leaf"><a href="/meteo" class="icon icon-meteo">Météo <span>Météo</span></a></li>
<li class="leaf"><a href="/info/trafic" class="icon icon-waze">Circulation <span>Trafic</span></a></li>
<li class="leaf"><a href="http://enmemoire.sudinfo.be/recherche-avis" class="icon icon-necro" target="_blank">Nécro <span>Nécrologie</span></a></li>
<li class="last leaf"><a href="/section/jeux" class="icon icon-jeu">Jeux <span>Jeux</span></a></li>
</ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-accueil-ic-ne-maison"  >
    <a href="/" title="Accueil" id="home-link" class="gr-home-link">
	<span class="icon icon-home"></span>
</a></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
</header>
<!-- / header tag -->

  <!-- #ads-header-bottom printed from ena-three-columns-grid.tpl.php in plugin layouts -->
  <div id="ads-header-bottom">
      </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<div id="gr-main-content" class="une-bis" data-role="page">
	<!-- .row gr-row-standalone printed from ena-three-columns-grid.tpl.php in plugin layouts -->
	<div class="gr-row-standalone first dragend-page">
      		<!-- #gr-une-bis-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
		<div id="gr-une-bis-content">
			<div class="gr-content-inner">
								<div id="gr-unes-titres">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="fil-ariane-amp"><a href="http://www.lacapitale.be" class="accueil-ariane-amp">Accueil</a>
<span class="slash-ariane-amp">/</span>
<a href="/299/sections/lactu-de-bruxelles" class="destination-ariane-amp">L'ACTU DE BRUXELLES</a>
</div>
<!-- field printed from field.tpl.php -->
	<h1 class="">Coronavirus: un centre de dépistage Covid-19 s’ouvre à Saint-Josse-ten-Noode</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Belga Image" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/08/25/node_627379/2147002/public/2020/08/25/B9724376223Z.1_20200825114102_000%2BG3SGHU721.1-0.jpg?itok=b0-grAje1598348473" data-width="" data-height="" alt="Illustration" /><div class="gr-caption">Illustration - Belga Image</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="gr-article-infos"><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lacapitale.be%2F627379%2Farticle%2F2020-08-25%2Fcoronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode', 'facebook', '627379');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Coronavirus%3A%20un%20centre%20de%20d%C3%A9pistage%20Covid-19%20s%E2%80%99ouvre%20%C3%A0%20Saint-Josse-ten-Noode%20%3A&url=https%3A//www.lacapitale.be/627379/article/2020-08-25/coronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode&via=sudpresseonline', 'twitter', '627379');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lacapitale.be%2F627379%2Farticle%2F2020-08-25%2Fcoronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode', 'linkedin', '627379');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Bruxelles%20%3A%20%20Coronavirus%3A%20un%20centre%20de%20d%C3%A9pistage%20Covid-19%20s%E2%80%99ouvre%20%C3%A0%20Saint-Josse-ten-Noode%20%20&body=Coronavirus%3A%20un%20centre%20de%20d%C3%A9pistage%20Covid-19%20s%E2%80%99ouvre%20%C3%A0%20Saint-Josse-ten-Noode%20%3A%20%20http%3A%2F%2Fwww.lacapitale.be%2F627379%2Farticle%2F2020-08-25%2Fcoronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div><span class="entry-details gr-article-infos-content gr-section-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Sudinfo avec Belga</p>
<!-- field printed from field.tpl.php -->
	<time class=" pubdate" datetime="2020-08-25T11:41:02" >| Publié le 25/08/2020 à 11:41</time><!-- / field -->	


</span></div><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Un centre de dépistage local Covid-19 ouvrira d’ici la fin de la semaine sur le territoire de Saint-Josse-ten-Noode, a annoncé mardi matin la commune, qui porte le projet en collaboration avec la Région de Bruxelles-Capitale, la Commission communautaire commune (COCOM), la Fédération des Médecins de Belgique et la Croix-Rouge de Belgique.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>** ******* *** ** *********** *** ****** ********* ***** *** *** ****** *************** *********** ** ***********</p>
                
                <p>************ **************** *** *** *** ************ ** ** ******* ************ **** ******* ******** *** ********* *************** ********** ** ******** ** ******* ** ***** ****** ** ************ ** ** ***** ****** ******************* ****** ** *********** ** ********************* **** **** ************ ** ****** ** ********** ********* *** ********* ** ** ******** **** ******* ****** *** ******* ** ***** ****** **** ****** *** ******** ******* ** ********* ******** *** ******** ******** ******* ** *** ******* ***** ******** ******* *** ********** **************** ** ******** **** ** ****** ********** *******************</p>
                
                <p>** *********** ** ****** ********* ******** ** ******** ** ***** ****** ** *********** ** ********* ** ** **** ** ****** ** ** ***** ********** *** ********* ** ***** ** ********** **** ************* ** ******* *********** *** *** ***** *********** *********** *** ** **** <a href="http://www.coronavirus.brussels">************************</a>* *** ******** ** ******** ***** ************* ** ******* ** ******************** ***** ********** ****** ** *** ******* ** ****** ** ********** **** *** ********* ** *** ** ** ********* ** ****** ****** ****** *********** ************ *** ** ********** *********</p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-article-lc"  >
        <div class="gr-sticky-paywall" id="slg-paywall-1">
      <div class="row-top">
        <div class="gr-paywall-body">
        <h4>
          Découvrez tous nos articles en clair pour seulement 1€ sans engagement.
        </h4>
        <div>
          <a 
            class="btn slg-paywall-link" 
            href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lacapitale.be%2F627379%2Farticle%2F2020-08-25%2Fcoronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode&domain=www.lacapitale.be&categorie=regions/bruxelles/lactudebruxelles&titre=Coronavirus: un centre de dépistage Covid-19 s’ouvre à Saint-Josse-ten-Noode">
            J'en profite</a>
          <div>
            <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lacapitale_prod&returnPage=http%3A%2F%2Fwww.lacapitale.be%2F627379%2Farticle%2F2020-08-25%2Fcoronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode">Je suis déjà abonné, je m'identifie</a>
          </div>
        </div>
        </div>
      </div>
    </div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more gr-xs-order-2"  >
      <div class="panel-heading">Aussi en L'ACTU DE BRUXELLES</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/627379/article/2020-08-25/coronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode"><!-- field printed from field.tpl.php -->
	<!-- scald=2147002:ena_medium {"entity":{"type":"node","bundle":"package","id":"627379","vid":"627379"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627379/2147002/public/2020/08/25/B9724376223Z.1_20200825114102_000%2BG3SGHU721.1-0.jpg?itok=U5do3c3g1598348473" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/25/node_627379/2147002/public/2020/08/25/B9724376223Z.1_20200825114102_000%2BG3SGHU721.1-0.jpg?itok=cxKFMiCO1598348473 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/08/25/node_627379/2147002/public/2020/08/25/B9724376223Z.1_20200825114102_000%2BG3SGHU721.1-0.jpg?itok=0N-x5Wo91598348473 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627379/2147002/public/2020/08/25/B9724376223Z.1_20200825114102_000%2BG3SGHU721.1-0.jpg?itok=U5do3c3g1598348473 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Illustration" /><!-- END scald=2147002 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/627379/article/2020-08-25/coronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode">Coronavirus: un centre de dépistage Covid-19 s’ouvre à Saint-Josse-ten-Noode</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/627369/article/2020-08-25/loffre-complete-de-la-stib-de-retour-la-rentree-scolaire"><!-- field printed from field.tpl.php -->
	<!-- scald=2146968:ena_medium {"entity":{"type":"node","bundle":"package","id":"627369","vid":"627369"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627369/2146968/public/2020/08/25/B9724375927Z.1_20200825112417_000%2BG3SGHU0DN.1-0.jpg?itok=hr44TF4D1598347465" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/25/node_627369/2146968/public/2020/08/25/B9724375927Z.1_20200825112417_000%2BG3SGHU0DN.1-0.jpg?itok=znCtrZpL1598347465 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/08/25/node_627369/2146968/public/2020/08/25/B9724375927Z.1_20200825112417_000%2BG3SGHU0DN.1-0.jpg?itok=-VDxhQbn1598347465 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627369/2146968/public/2020/08/25/B9724375927Z.1_20200825112417_000%2BG3SGHU0DN.1-0.jpg?itok=hr44TF4D1598347465 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Illustration" /><!-- END scald=2146968 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/627369/article/2020-08-25/loffre-complete-de-la-stib-de-retour-la-rentree-scolaire">L’offre complète de la Stib de retour à la rentrée scolaire</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/627364/article/2020-08-25/un-homme-ouvert-le-feu-ce-lundi-soir-charleroi-la-victime-est-anderlechtoise"><!-- field printed from field.tpl.php -->
	<!-- scald=2146790:ena_medium {"entity":{"type":"node","bundle":"package","id":"627364","vid":"627364"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/24/node_627364/2146790/public/2020/08/24/B9724373654Z.1_20200824223822_000%2BG60GHRVPM.1-0.jpg?itok=tiEG0Y4b1598348771" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/24/node_627364/2146790/public/2020/08/24/B9724373654Z.1_20200824223822_000%2BG60GHRVPM.1-0.jpg?itok=2s12yi_L1598348771 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/08/24/node_627364/2146790/public/2020/08/24/B9724373654Z.1_20200824223822_000%2BG60GHRVPM.1-0.jpg?itok=qsIeQdU_1598348771 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/24/node_627364/2146790/public/2020/08/24/B9724373654Z.1_20200824223822_000%2BG60GHRVPM.1-0.jpg?itok=tiEG0Y4b1598348771 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BBBBB" /><!-- END scald=2146790 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/627364/article/2020-08-25/un-homme-ouvert-le-feu-ce-lundi-soir-charleroi-la-victime-est-anderlechtoise">Un homme a ouvert le feu ce lundi soir à Charleroi: la victime est anderlechtoise</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/627351/article/2020-08-25/bois-de-la-cambre-boris-dillies-menace-de-saisir-la-justice"><!-- field printed from field.tpl.php -->
	<!-- scald=2146894:ena_medium {"entity":{"type":"node","bundle":"package","id":"627351","vid":"627351"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/04/08/node_627351/2146894/public/2020/04/08/B9723169748Z.1_20200408190839_000%2BGD7FRQ46L.2-0.jpg?itok=AQ-GD3ff1598344103" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/04/08/node_627351/2146894/public/2020/04/08/B9723169748Z.1_20200408190839_000%2BGD7FRQ46L.2-0.jpg?itok=j5yycC_c1598344103 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/04/08/node_627351/2146894/public/2020/04/08/B9723169748Z.1_20200408190839_000%2BGD7FRQ46L.2-0.jpg?itok=9xwQ9h5m1598344103 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/04/08/node_627351/2146894/public/2020/04/08/B9723169748Z.1_20200408190839_000%2BGD7FRQ46L.2-0.jpg?itok=AQ-GD3ff1598344103 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Boris Dilliès est remonté." /><!-- END scald=2146894 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/627351/article/2020-08-25/bois-de-la-cambre-boris-dillies-menace-de-saisir-la-justice">Bois de la Cambre: Boris Dilliès menace de saisir la justice</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/627344/article/2020-08-25/coronavirus-report-de-la-cinquieme-edition-de-united-music-brussels"><!-- field printed from field.tpl.php -->
	<!-- scald=2146857:ena_medium {"entity":{"type":"node","bundle":"package","id":"627344","vid":"627344"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627344/2146857/public/2020/08/25/B9724375075Z.1_20200825101429_000%2BG3SGHTBHK.1-0.jpg?itok=qStXCk381598343275" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/25/node_627344/2146857/public/2020/08/25/B9724375075Z.1_20200825101429_000%2BG3SGHTBHK.1-0.jpg?itok=H5uzRdoY1598343275 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/08/25/node_627344/2146857/public/2020/08/25/B9724375075Z.1_20200825101429_000%2BG3SGHTBHK.1-0.jpg?itok=7CmukVQW1598343275 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627344/2146857/public/2020/08/25/B9724375075Z.1_20200825101429_000%2BG3SGHTBHK.1-0.jpg?itok=qStXCk381598343275 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="maxresdefault (1)" /><!-- END scald=2146857 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/627344/article/2020-08-25/coronavirus-report-de-la-cinquieme-edition-de-united-music-brussels">Coronavirus: report de la cinquième édition de United Music of Brussels</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/627340/article/2020-08-25/enquete-pour-suspicion-de-nazisme-la-police-de-molenbeek-la-commune-dement"><!-- field printed from field.tpl.php -->
	<!-- scald=2146837:ena_medium {"entity":{"type":"node","bundle":"package","id":"627340","vid":"627340"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627340/2146837/public/2020/08/25/B9724374942Z.1_20200825100450_000%2BGVVGHT9U3.1-0.jpg?itok=Ntw1iSdH1598345993" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/25/node_627340/2146837/public/2020/08/25/B9724374942Z.1_20200825100450_000%2BGVVGHT9U3.1-0.jpg?itok=dVzFm0GI1598345993 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/08/25/node_627340/2146837/public/2020/08/25/B9724374942Z.1_20200825100450_000%2BGVVGHT9U3.1-0.jpg?itok=b4YQL2ok1598345993 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627340/2146837/public/2020/08/25/B9724374942Z.1_20200825100450_000%2BGVVGHT9U3.1-0.jpg?itok=Ntw1iSdH1598345993 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le salut hitlérien de l’affaire Chovanec n’est peut-être pas isolé..." /><!-- END scald=2146837 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/627340/article/2020-08-25/enquete-pour-suspicion-de-nazisme-la-police-de-molenbeek-la-commune-dement">Enquête pour suspicion de nazisme à la police de Molenbeek: la Commune dément</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/627331/article/2020-08-25/watermael-boitsfort-annule-ses-brocantes-cause-du-covid-19"><!-- field printed from field.tpl.php -->
	<!-- scald=2146799:ena_medium {"entity":{"type":"node","bundle":"package","id":"627331","vid":"627331"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2019/10/30/node_627331/2146799/public/2019/10/30/B9721433259Z.1_20191030173635_000%2BGOVEQ870D.1-0.jpg?itok=8dw5JmvI1598340670" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/10/30/node_627331/2146799/public/2019/10/30/B9721433259Z.1_20191030173635_000%2BGOVEQ870D.1-0.jpg?itok=Z93x3umU1598340670 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2019/10/30/node_627331/2146799/public/2019/10/30/B9721433259Z.1_20191030173635_000%2BGOVEQ870D.1-0.jpg?itok=jqMEzNJE1598340670 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2019/10/30/node_627331/2146799/public/2019/10/30/B9721433259Z.1_20191030173635_000%2BGOVEQ870D.1-0.jpg?itok=8dw5JmvI1598340670 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20180418-3LQ90E 2020-07-10 18:54:12" /><!-- END scald=2146799 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/627331/article/2020-08-25/watermael-boitsfort-annule-ses-brocantes-cause-du-covid-19">Watermael-Boitsfort annule ses brocantes à cause du Covid-19</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/627330/article/2020-08-25/saint-gilles-les-terrasses-provisoires-autorisees-rester-jusque-fin-septembre"><!-- field printed from field.tpl.php -->
	<!-- scald=2146795:ena_medium {"entity":{"type":"node","bundle":"package","id":"627330","vid":"627330"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627330/2146795/public/2020/08/25/B9724374565Z.1_20200825092501_000%2BGU3GHT05C.1-0.jpg?itok=K7bZqmEH1598340308" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/25/node_627330/2146795/public/2020/08/25/B9724374565Z.1_20200825092501_000%2BGU3GHT05C.1-0.jpg?itok=mNk9EPi51598340308 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/08/25/node_627330/2146795/public/2020/08/25/B9724374565Z.1_20200825092501_000%2BGU3GHT05C.1-0.jpg?itok=nSDWywxQ1598340308 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627330/2146795/public/2020/08/25/B9724374565Z.1_20200825092501_000%2BGU3GHT05C.1-0.jpg?itok=K7bZqmEH1598340308 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Terrasses sur le Parvis de Saint-Gilles." /><!-- END scald=2146795 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/627330/article/2020-08-25/saint-gilles-les-terrasses-provisoires-autorisees-rester-jusque-fin-septembre">Saint-Gilles: les terrasses provisoires autorisées à rester jusque fin septembre</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/626989/article/2020-08-24/un-foyer-epidemique-detecte-dans-une-unite-de-la-clinique-fondroy-bruxelles"><!-- field printed from field.tpl.php -->
	<!-- scald=2145989:ena_medium {"entity":{"type":"node","bundle":"package","id":"626989","vid":"626989"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/24/node_626989/2145989/public/2020/08/24/B9724373371Z.1_20200824214312_000%2BG60GHRQQR.1-0.png.jpg?itok=FLQeH5dA1598298199" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/24/node_626989/2145989/public/2020/08/24/B9724373371Z.1_20200824214312_000%2BG60GHRQQR.1-0.png.jpg?itok=CfG7dCy61598298199 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/08/24/node_626989/2145989/public/2020/08/24/B9724373371Z.1_20200824214312_000%2BG60GHRQQR.1-0.png.jpg?itok=SkmsiyVo1598298199 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/24/node_626989/2145989/public/2020/08/24/B9724373371Z.1_20200824214312_000%2BG60GHRQQR.1-0.png.jpg?itok=FLQeH5dA1598298199 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Capture" /><!-- END scald=2145989 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/626989/article/2020-08-24/un-foyer-epidemique-detecte-dans-une-unite-de-la-clinique-fondroy-bruxelles">Un foyer épidémique détecté dans une unité de la clinique Fond’Roy à Bruxelles</a>
</h4>
<!-- / field -->	

</div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
				</div>
		   		<div id="gr-sidebar">
		   			<aside id="gr-aside-content">
		   				
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-fait-divers gr-xs-order-1"  >
    
            <div class="panel-heading">
      <span><a href="/45355/sections/les-plus-lus">Les plus lus</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<a href="/626914/article/2020-08-24/disparition-chatelet-rosa-89-ans-retrouvee-decedee-helas-ce-lundi-apres-midi"><!-- field printed from field.tpl.php -->
	<a href="/626914/article/2020-08-24/disparition-chatelet-rosa-89-ans-retrouvee-decedee-helas-ce-lundi-apres-midi" class=""><!-- scald=2145784:ena_image {"entity":{"type":"node","bundle":"package","id":"626914","vid":"626914"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/24/node_626914/2145784/public/2020/08/24/B9724371683Z.1_20200824182745_000%2BGKSGHQUPK.1-0.jpg?itok=K2YX0oZK1598301015" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/24/node_626914/2145784/public/2020/08/24/B9724371683Z.1_20200824182745_000%2BGKSGHQUPK.1-0.jpg?itok=K2YX0oZK1598301015 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20200815-GHET3L 2020-08-15 10:47:22" /><!-- END scald=2145784 --></a><!-- / field -->	

</a>
<div class="gr-scald"><ul class="scald_icons"><li><a href="/626914/article/2020-08-24/disparition-chatelet-rosa-89-ans-retrouvee-decedee-helas-ce-lundi-apres-midi" class="atom_class_autre"></a></li>
</ul></div>
<h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/626914/article/2020-08-24/disparition-chatelet-rosa-89-ans-retrouvee-decedee-helas-ce-lundi-apres-midi">Disparition à Châtelet: Rosa, 89 ans, retrouvée décédée, hélas, ce lundi après-midi</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<a href="/626935/article/2020-08-24/loic-un-seresien-de-25-ans-coince-entre-deux-bobines-dacier-3-mois-sans-marcher"><!-- field printed from field.tpl.php -->
	<a href="/626935/article/2020-08-24/loic-un-seresien-de-25-ans-coince-entre-deux-bobines-dacier-3-mois-sans-marcher" class=""><!-- scald=2145835:ena_image {"entity":{"type":"node","bundle":"package","id":"626935","vid":"626935"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/24/node_626935/2145835/public/2020/08/24/B9724365701Z.1_20200824112250_000%2BGR0GHLT85.1-0.jpg?itok=IxGzKPrj1598300990" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/24/node_626935/2145835/public/2020/08/24/B9724365701Z.1_20200824112250_000%2BGR0GHLT85.1-0.jpg?itok=IxGzKPrj1598300990 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="C’est une bobine d’acier comme celle-là qui a heurté l’ouvrier sérésien à l’usine Segal." /><!-- END scald=2145835 --></a><!-- / field -->	

</a>
<div class="gr-scald"><ul class="scald_icons"><li><a href="/626935/article/2020-08-24/loic-un-seresien-de-25-ans-coince-entre-deux-bobines-dacier-3-mois-sans-marcher" class="atom_class_image"></a></li>
</ul></div>
<h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/626935/article/2020-08-24/loic-un-seresien-de-25-ans-coince-entre-deux-bobines-dacier-3-mois-sans-marcher">Loïc, un Sérésien de 25 ans, coincé entre deux bobines d’acier: 3 mois sans marcher</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<a href="/626954/article/2020-08-24/un-retour-des-supporters-dans-les-stades-de-football-sous-certaines-conditions"><!-- field printed from field.tpl.php -->
	<a href="/626954/article/2020-08-24/un-retour-des-supporters-dans-les-stades-de-football-sous-certaines-conditions" class=""><!-- scald=2145899:ena_image {"entity":{"type":"node","bundle":"package","id":"626954","vid":"626954"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/05/13/node_626954/2145899/public/2020/05/13/B9723455766Z.1_20200513165259_000%2BG9KG0OPVS.2-0.jpg?itok=SS3HIsM21598345106" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/05/13/node_626954/2145899/public/2020/05/13/B9723455766Z.1_20200513165259_000%2BG9KG0OPVS.2-0.jpg?itok=SS3HIsM21598345106 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@News" /><!-- END scald=2145899 --></a><!-- / field -->	

</a>
<div class="gr-scald"><ul class="scald_icons"><li><a href="/626954/article/2020-08-24/un-retour-des-supporters-dans-les-stades-de-football-sous-certaines-conditions" class="atom_class_video"></a></li>
</ul></div>
<h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/626954/article/2020-08-24/un-retour-des-supporters-dans-les-stades-de-football-sous-certaines-conditions">Un retour des supporters dans les stades de football sous certaines conditions</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
      <div class="gr-more">
      <a href="/45355/sections/les-plus-lus">+ de Les Plus Lus</a>    </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit gr-panel"  >
    <p><a id="Offre abonnement" class="hp_colonne_droite" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://www.lacapitale.be/627379/article/2020-08-25/coronavirus-un-centre-de-depistage-covid-19-souvre-saint-josse-ten-noode&domain=www.lacapitale.be&categorie=regions/bruxelles/lactudebruxelles&titre=Coronavirus: un centre de dépistage Covid-19 s’ouvre à Saint-Josse-ten-Noode" target="_blank"><img src="https://espace-abonnement.sudpresse.be/sites/default/files/mediastore/1589802658_1eu_mois.png" border="0" alt="Abonnez-vous pour 1€ par mois" width="300px" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-actions-marketing gr-panel"  >
    <!-- <p><a id="actions_marketing" class="hp_colonne_droite" href="/204599/article/2018-03-14/action-sudpresse-le-belge-est-un-fan-de-stickers?from_direct=true" target="_self"><img src="http://studio.sudinfo.be/_promo/boutons/BTN_ENA_Homepage.gif" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/627379, position=rossel-imu-top, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--titre accroche-buzz " data-ena-type="articles-list-accroche-titre">
	<div class="panel-heading"><a href="/36/sections/lactu-la-une">L&#039;actu à la Une</a></div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/627361/article/2020-08-25/romsee-un-homme-retrouve-mort-avec-des-plaies-au-crane-sa-compagne-suspectee">Romsée: un homme retrouvé mort avec des plaies au crâne, sa compagne suspectée</a>
</h4>
<!-- / field -->	

<a href="/627361/article/2020-08-25/romsee-un-homme-retrouve-mort-avec-des-plaies-au-crane-sa-compagne-suspectee"><!-- field printed from field.tpl.php -->
	<a href="/627361/article/2020-08-25/romsee-un-homme-retrouve-mort-avec-des-plaies-au-crane-sa-compagne-suspectee" class="embed-container"><!-- scald=2146938:ena_medium {"entity":{"type":"node","bundle":"package","id":"627361","vid":"627361"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627361/2146938/public/2020/08/25/B9724375428Z.1_20200825104830_000%2BGF4GHTPN7.1-0.jpg?itok=J16vlJcO1598349799" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/25/node_627361/2146938/public/2020/08/25/B9724375428Z.1_20200825104830_000%2BGF4GHTPN7.1-0.jpg?itok=W0GJtoyc1598349799 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/08/25/node_627361/2146938/public/2020/08/25/B9724375428Z.1_20200825104830_000%2BGF4GHTPN7.1-0.jpg?itok=wEF_LtNn1598349799 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627361/2146938/public/2020/08/25/B9724375428Z.1_20200825104830_000%2BGF4GHTPN7.1-0.jpg?itok=J16vlJcO1598349799 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le drame s’est joué rue Noel Dessart, à Romsée." /><!-- END scald=2146938 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/627372/article/2020-08-25/incendie-godinne-loccupant-est-decede-des-suites-de-ses-blessures">Incendie à Godinne: l’occupant est décédé des suites de ses blessures</a>
</h4>
<!-- / field -->	

<a href="/627372/article/2020-08-25/incendie-godinne-loccupant-est-decede-des-suites-de-ses-blessures"><!-- field printed from field.tpl.php -->
	<a href="/627372/article/2020-08-25/incendie-godinne-loccupant-est-decede-des-suites-de-ses-blessures" class="embed-container"><!-- scald=2146979:ena_medium {"entity":{"type":"node","bundle":"package","id":"627372","vid":"627372"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627372/2146979/public/2020/08/25/B9724376030Z.1_20200825113232_000%2BG7SGHU1UD.1-0.jpg?itok=To1Xs3SB1598348550" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/25/node_627372/2146979/public/2020/08/25/B9724376030Z.1_20200825113232_000%2BG7SGHU1UD.1-0.jpg?itok=FtzzUVxg1598348550 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/08/25/node_627372/2146979/public/2020/08/25/B9724376030Z.1_20200825113232_000%2BG7SGHU1UD.1-0.jpg?itok=8w0WyePN1598348550 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/25/node_627372/2146979/public/2020/08/25/B9724376030Z.1_20200825113232_000%2BG7SGHU1UD.1-0.jpg?itok=To1Xs3SB1598348550 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Illustration" /><!-- END scald=2146979 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/627328/article/2020-08-25/fusillade-montignies-sur-sambre-la-victime-agee-de-47-ans-est-decedee">Fusillade à Montignies-sur-Sambre: la victime, âgée de 47 ans, est décédée</a>
</h4>
<!-- / field -->	

<a href="/627328/article/2020-08-25/fusillade-montignies-sur-sambre-la-victime-agee-de-47-ans-est-decedee"><!-- field printed from field.tpl.php -->
	<a href="/627328/article/2020-08-25/fusillade-montignies-sur-sambre-la-victime-agee-de-47-ans-est-decedee" class="embed-container"><!-- scald=2146790:ena_medium {"entity":{"type":"node","bundle":"package","id":"627328","vid":"627328"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/24/node_627328/2146790/public/2020/08/24/B9724373654Z.1_20200824223822_000%2BG60GHRVPM.1-0.jpg?itok=tiEG0Y4b1598348771" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/24/node_627328/2146790/public/2020/08/24/B9724373654Z.1_20200824223822_000%2BG60GHRVPM.1-0.jpg?itok=2s12yi_L1598348771 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/08/24/node_627328/2146790/public/2020/08/24/B9724373654Z.1_20200824223822_000%2BG60GHRVPM.1-0.jpg?itok=qsIeQdU_1598348771 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/24/node_627328/2146790/public/2020/08/24/B9724373654Z.1_20200824223822_000%2BG60GHRVPM.1-0.jpg?itok=tiEG0Y4b1598348771 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BBBBB" /><!-- END scald=2146790 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/626973/article/2020-08-25/rentree-scolaire-tous-les-enfants-seront-testes-pour-evaluer-leur-niveau">Rentrée scolaire: tous les enfants seront testés pour évaluer leur niveau</a>
</h4>
<!-- / field -->	

<a href="/626973/article/2020-08-25/rentree-scolaire-tous-les-enfants-seront-testes-pour-evaluer-leur-niveau"><!-- field printed from field.tpl.php -->
	<a href="/626973/article/2020-08-25/rentree-scolaire-tous-les-enfants-seront-testes-pour-evaluer-leur-niveau" class="embed-container"><!-- scald=2145944:ena_medium {"entity":{"type":"node","bundle":"package","id":"626973","vid":"626973"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/24/node_626973/2145944/public/2020/08/24/B9724372753Z.1_20200824203725_000%2BGLTGHRGLJ.1-0.jpg?itok=FE6-deC71598344964" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/24/node_626973/2145944/public/2020/08/24/B9724372753Z.1_20200824203725_000%2BGLTGHRGLJ.1-0.jpg?itok=cJznbb-a1598344964 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/08/24/node_626973/2145944/public/2020/08/24/B9724372753Z.1_20200824203725_000%2BGLTGHRGLJ.1-0.jpg?itok=NvND8bnU1598344964 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/24/node_626973/2145944/public/2020/08/24/B9724372753Z.1_20200824203725_000%2BGLTGHRGLJ.1-0.jpg?itok=FE6-deC71598344964 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="i" /><!-- END scald=2145944 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/626812/article/2020-08-25/les-rassemblements-de-plus-de-trois-personnes-interdits-de-20-8-heures-musson">Les rassemblements de plus de trois personnes interdits de 20 à 8 heures à Musson!</a>
</h4>
<!-- / field -->	

<a href="/626812/article/2020-08-25/les-rassemblements-de-plus-de-trois-personnes-interdits-de-20-8-heures-musson"><!-- field printed from field.tpl.php -->
	<a href="/626812/article/2020-08-25/les-rassemblements-de-plus-de-trois-personnes-interdits-de-20-8-heures-musson" class="embed-container"><!-- scald=2145523:ena_medium {"entity":{"type":"node","bundle":"package","id":"626812","vid":"626812"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/24/node_626812/2145523/public/2020/08/24/B9724369924Z.1_20200824165409_000%2BGC4GHQ81H.1-0.jpg?itok=__5Vlu_u1598295537" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/08/24/node_626812/2145523/public/2020/08/24/B9724369924Z.1_20200824165409_000%2BGC4GHQ81H.1-0.jpg?itok=kpLiYtDv1598295537 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/08/24/node_626812/2145523/public/2020/08/24/B9724369924Z.1_20200824165409_000%2BGC4GHQ81H.1-0.jpg?itok=6-5vKvT_1598295537 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/08/24/node_626812/2145523/public/2020/08/24/B9724369924Z.1_20200824165409_000%2BGC4GHQ81H.1-0.jpg?itok=__5Vlu_u1598295537 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="belgaimage-136007324-full (2)" /><!-- END scald=2145523 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct sidebar"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="https://journal.sudinfo.be"><img src="https://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Lisez aussi La Capitale du jour</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.lacapitale.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A1904/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><div><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=ccd71996cc8fe22c833219e00ff5cd5e&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Charleroi</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">18°</span><span class="rmi-obs-banner-windspeed">15 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Charleroi</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://cdnpro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://cdnpro.meteo.be/services/rossel/icons/gray_15.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">18°</div><div class="rmi-obs-wind"><img src="https://cdnpro.meteo.be/services/rossel/icons/arrow_style0_180.png" height="30" /><div class="rmi-obs-wind-desc">15 km/h</div></div></div></div><div class="rmi-warnings"><div class="rmi-warning-header table-like rmi-level1 clickable"onclick="rmiToggleContentVisibility('rmi-warning-content0'); return false;"><span class="rmi-warning-icon"><img src="https://cdnpro.meteo.be/services/rossel/icons/warning_wind_1.png" width="35"/></span><span class="rmi-warning-name">Vent</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-warning-content0"></div></div></div><div class="rmi-hidden" id="rmi-warning-content0"><div class="rmi-warning-content rmi-border-warning-level1"><div class="rmi-warning-validity"><b>26/08 00:00</b> → <b>26/08 15:00</b></div><div class="rmi-warning-text">Cette nuit et demain, il y aura beaucoup de vent et les rafales dépasseront les 70 km/h. Le pic de vent est attendu en fin de nuit et demain matin. 
A la mer, les rafales pourront atteindre 90 km/h ou un peu plus. 
Dans l'intérieur des terres, elles seront plutôt comprises entre 70 et 80 km/h. 

</div></div></div></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Aujourd'hui</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin"></span><span class="rmi-tempmax">21°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast-container"><div class="rmi-nowcast-region-map"><img src="https://livepro.meteo.be/services/rossel/getNowcastMap.php?key=ccd71996cc8fe22c833219e00ff5cd5e" /></div><div class="rmi-nowcast-region-texts"><div class="rmi-nowcast-region-text"><div class="rmi-nowcast-region-box" style="background-color:#3498db"></div>Ciel très nuageux, pluie faible ou bruine</div><div class="rmi-nowcast-region-text"><div class="rmi-nowcast-region-box" style="background-color:#293A4B"></div>Ciel très nuageux, temps sec</div></div></div><div style="clear: both"></div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">21°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">21°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">28 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">21°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">33 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">21°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">28 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">19°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">15°</span><span class="rmi-tempmax">19°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">35 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">33 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">42 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">19°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">41 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">19°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">37 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">19°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">34 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">19°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">31 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Jeudi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">14°</span><span class="rmi-tempmax">20°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">20°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">20°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">20°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Vendredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">13°</span><span class="rmi-tempmax">20°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">20°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">19°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Samedi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">12°</span><span class="rmi-tempmax">18°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -245px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr></table></div></div></div></div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-games-block gr-panel--slidedown js-slidedown gr-panel gr-panel--jeux gr-panel--jeux--block"  >
    <div class="panel-heading">Les jeux</div>
<div class="media-body"><ul class="gr-list-jeux"><li><a href="/section/jeux?param01=mots-fleches" class="gr-jeu-link mot mots-fleches">Mots fléchés</a></li><li><a href="/section/jeux?param01=mots-croises" class="gr-jeu-link mot mots-croises">Mots croisés</a></li><li><a href="/section/jeux?param01=mot-carre" class="gr-jeu-link mot mot-carre">Mot carré</a></li><li><a href="/section/jeux?param01=sudokus-2" class="gr-jeu-link chiffre sudokus-2">Sudoku facile</a></li><li><a href="/section/jeux?param01=sudokus-3" class="gr-jeu-link chiffre sudokus-3">Sudoku moyen</a></li><li><a href="/section/jeux?param01=sudokus-4" class="gr-jeu-link chiffre sudokus-4">Sudoku difficile</a></li></ul>
<a class="gr-jeux-link" href="/section/jeux">Voir tous les jeux</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-bruxelles"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.85045&amp;lon=4.35172" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-horoscope"  >
    <div class="gr-panel gr-panel-horoscope js-slidedown">
  <div class="panel-heading">
    L'horoscope
  </div>
  <div class="media-body">
    <iframe data-src="https://sudpresse.libreserviceweb.fr/super-astrologie/widget.html" width="300" height="400"></iframe>
    <a href="/horoscope" class="gr-horoscope-link">Voir tous les horoscopes</a>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-bruxelles"  >
    <script>
$(document).ready(function(){
            var set_edition = "BRUXELLES";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-bruxelles"  >
    <script>
$(document).ready(function(){
            var set_edition = "BRUXELLES";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-la-capitale"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver un emploi
  </div>
  <div class="media-body">
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" data-src="https://cdn-partners-references.lesoir.be/imu-320x480/i46/t30/"></iframe>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/627379, position=rossel-rectangle, edition=, domain=www.lacapitale.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/BRUXELLES/L\'ACTU DE BRUXELLES/627379, position=rossel-imu-bottom, edition=, domain=www.lacapitale.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
		   			</aside>
		   		</div><!-- / #gr-sidebar-right -->
			</div>
		</div><!-- / .col-md-9 -->
	  </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row footer">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-haut"  >
    <div class="gr-footer--custom">
<div class="panel-pane pane-custom-content gr-custom-block-footer">
    <div role="group" aria-label="Social Links" class="btn-group gr-social">
        <a href="https://www.facebook.com/sudpresse" target="_blank">          
            <button class="btn btn-social-icon btn-facebook" type="button">
            <i class="icon icon-facebook" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.twitter.com/sudpresseonline" target="_blank">    
            <button class="btn btn-social-icon btn-twitter" type="button">
            <i class="icon icon-twitter" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.instagram.com/sudinfo/" target="_blank">   
            <button class="btn btn-social-icon" type="button">
            <i class="icon icon-instagram" aria-hidden="true"></i>
        </button>
        </a>
    </div>

    <div class="gr-footer-newsletter">
        <a href="https://rossel.emsecure.net/optiext/optiextension.dll?ID=7YUW5bj7hAKvXi2PevK98TJkNxlBY7YybBUayXnkiJdmxFEWGnpXiZ_5QPMaI3OZ9sxGXibnXAl77t&UID=&DOMAIN=www.lacapitale.be" target="_blank">Recevez notre newsletter</a>
    </div>

    <div class="gr-top-button">
        <a href="#wrapper" class="btn_scroll">Retour en haut</a>
    </div>
</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="/meteo">Météo</a></li>
									<li class="list-group-item"><a href="/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="https://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="https://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudpresse.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="http://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://espace-abonnement.sudpresse.be/content/contactez-nous" target="_blank">Contact</a> - 
<a href="http://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script><!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
